<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Nữ cảnh s&#225;t đội nắng ph&#225;t khẩu trang ở cửa ng&#245; T&#226;n Sơn Nhất</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="CSGT TP.HCM s&#225;ng nay ra qu&#226;n ph&#225;t khẩu trang miễn ph&#237;. Nhiều nữ chiến sĩ đội nắng để đưa những chiếc khẩu trang đến tận tay người d&#226;n." /><meta name="news_keywords" content="" /><link rel="canonical" href="http://giadinh.net.vn/xa-hoi/nu-canh-sat-doi-nang-phat-khau-trang-o-cua-ngo-tan-son-nhat-20200205151435766.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/xa-hoi/nu-canh-sat-doi-nang-phat-khau-trang-o-cua-ngo-tan-son-nhat-20200205151435766.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/xa-hoi/nu-canh-sat-doi-nang-phat-khau-trang-o-cua-ngo-tan-son-nhat-20200205151435766.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20200205151435766.htm"/><meta property="og:title"  itemprop="headline"  content="Nữ cảnh s&#225;t đội nắng ph&#225;t khẩu trang ở cửa ng&#245; T&#226;n Sơn Nhất"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/zoom/600_315/2020/2/5/photo1580890383299-15808903833002777807.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="CSGT TP.HCM s&#225;ng nay ra qu&#226;n ph&#225;t khẩu trang miễn ph&#237;. Nhiều nữ chiến sĩ đội nắng để đưa những chiếc khẩu trang đến tận tay người d&#226;n."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/zoom/600_315/2020/2/5/photo1580890383299-15808903833002777807.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2020-02-05T17:14:00+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
   <script type="text/javascript">
       var appSettings = {
           domain: 'http://giadinh.net.vn',
           imageDomain: 'https://giadinh.mediacdn.vn',
           videoImageDomain: 'https://video-thumbs.mediacdn.vn',
           ajaxDomain: 'http://s.giadinh.net.vn',
           FacebookChannel: 'https://sharefb.cnnd.vn',
           AdmDomain: 'http://nspapi.aiservice.vn'
        };
    </script><script type="text/javascript">var _ADM_Channel='%2fxa-hoi%2fdetail%2f';</script>
    <link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/detail.min.20190417.css" type="text/css" />
    
    <script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>
    
    <script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/detail.min.20190417.js" async></script>


<style>
    .bordersearchtop #txtSearch{height:18px;}
</style>
<script type="text/javascript">    
    (runinit = window.runinit || []).push(function () {
        //check mobile
        CheckMobileRedirect();
    });
</script>


     <script>
         (function () {
             var img = new Image();
             var pt = (document.location.protocol == "https:" ? "https:" : "http:");
             img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
             var img1 = new Image();
             img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
         })();
</script>
    <script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
    <script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
        async></script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4263013-12']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-46362619-8']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17793284" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type="text/javascript">        //danh cho nhung kieu moi
        var admicroAD = admicroAD || {};
        admicroAD.unit = admicroAD.unit || [];
        (function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
    </script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://giadinh.net.vn/xa-hoi/nu-canh-sat-doi-nang-phat-khau-trang-o-cua-ngo-tan-son-nhat-20200205151435766.htm"
        },
        "headline": "Nữ cảnh s&#225;t đội nắng ph&#225;t khẩu trang ở cửa ng&#245; T&#226;n Sơn Nhất",
        "description": "CSGT TP.HCM s&#225;ng nay ra qu&#226;n ph&#225;t khẩu trang miễn ph&#237;. Nhiều nữ chiến sĩ đội nắng để đưa những chiếc khẩu trang đến tận tay người d&#226;n.",
        "image": {
            "@type": "ImageObject",
            "url": "http://giadinh.mediacdn.vn/zoom/700_438/2020/2/5/photo1580890383299-15808903833002777807.jpg",
            "width" : 700,
            "height" : 438
        },
        "datePublished": "2020-02-05T17:14:00+07:00",
        "dateModified": "2020-02-05T17:14:00+07:00",
        "author": {
            "@type": "Person",
            "name": "PV"
        },
        "publisher": {
            "@type": "Organization",
            "name": "giadinh.net.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://kenh14cdn.com/channel-icon/Giadinh60.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
    </head>
<body>
     <form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hdTitle" id="hdTitle" value="Nữ cảnh s&amp;#225;t đội nắng ph&amp;#225;t khẩu trang ở cửa ng&amp;#245; T&amp;#226;n Sơn Nhất" />
<input type="hidden" name="hdSapo" id="hdSapo" value="CSGT TP.HCM s&#225;ng nay ra qu&#226;n ph&#225;t khẩu trang miễn ph&#237;. Nhiều nữ chiến sĩ đội nắng để đưa những chiếc khẩu trang đến tận tay người d&#226;n." />
<input type="hidden" name="hidUrl" id="hidUrl" value="/xa-hoi/nu-canh-sat-doi-nang-phat-khau-trang-o-cua-ngo-tan-son-nhat-20200205151435766.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1000" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20200205151435766" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20200205151435766" />
<input type="hidden" name="hidTitle" id="hidTitle" value="Nữ cảnh s&#225;t đội nắng ph&#225;t khẩu trang ở cửa ng&#245; T&#226;n Sơn Nhất" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="Nữ cảnh s&amp;amp;#225;t đội nắng ph&amp;amp;#225;t khẩu trang ở cửa ng&amp;amp;#245; T&amp;amp;#226;n Sơn Nhất" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1000" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZAP5buJrF6op12Zpv7IlRfcizPeufRhm5axJh2+fzg9i" />
</div>

    
    <div id="admWrapsite">
        
        

<div id="admzone13612"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>


<style>
    #logotet2019{top: -22px;left: -89px;position:absolute;}
</style>
<div class="header">
    <div class="width1010">
        <div class="logotopbanner">
            <a name="gototop"></a>
            <a href="/" title="Báo Gia đình & Xã hội" rel="home">
                
                <img src="https://giadinh.mediacdn.vn/web_images/logotet-giadinhnet.png" id="logotet2019"/>
                  
                
                
            </a>
            <div class="logo-adtop fr" style="max-width:780px">
                
                
                
                
            </div>
        </div>
        <div class="menutop width1010">
            
            <ul style="position:relative">
                <li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
                <li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home" style="padding: 0 8px">
                    <i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1044"><a href="/y-te.htm" title="Y tế">Y tế</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1054"><a href="/dan-so.htm" title="Dân số">Dân số</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
                
                <li><i class="spicebmenutop spicepli"></i></li>
                
                <li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
                    <div class="submenutopHome vongtaynhanai">
                        <ul id="subcat1204">
                            <li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
                            </li>
                            <li class="sub">|</li>
                            <li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
                        </ul>
                    </div>
                </li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
                <li><i class="spicebmenutop spicepli" style="position:absolute;top:0;right:0"></i></li>
            </ul>
            
            <div class="submenu">
                a
            </div>
            <div class="clear">
            </div>
        </div>
        
    </div>
</div>
<script type="text/javascript">
    //InitMenu();
    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            InitMenu2();
            CheckMenu();
            $(".menutop ul li").css("float", "left");
        });
    });
</script>


          
         <div class="adm-mainsection">
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsectionlogo">
                </div>
                <div id="admsection1">
                </div>
            </div>
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsection2">
                </div>
                <div id="admsection3">
                </div>
            </div>
           
            <div class="bodypage width1010 pdt3">
                
<div class="dsktop">
    
<div class="dskright">
        <a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
        <ul>
            <li class="spicepli "><a href="/chuyen-de/0/dich-cum-corona-ncov-cap-nhat-lien-tuc-tai-day-518.htm" title="DỊCH C&#218;M CORONA (nCoV): CẬP NHẬT LI&#202;N TỤC TẠI Đ&#194;Y">DỊCH CÚM CORONA (nCoV): CẬP NHẬT LIÊN TỤC TẠI ĐÂY</a></li><li class="spicepli first"><a href="/chuyen-de/0/emagazine-496.htm" title="eMAGAZINE">eMAGAZINE</a></li>
            <li class="last">Hotline: 0904852222</li>
        </ul>
    </div>

<div class="submenutop" id="submenutopshowcheck">
        
       
        <ul class="danso" id="subcat1054">
            <li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
                KHHGĐ</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
                Chất lượng cuộc sống</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
                Gương sáng CTV dân số </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        <ul class="yte" id="subcat1044">
            <li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
                Y học cổ truyền</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
                Từ nhà đến viện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
                Thành tựu y học</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        
        <ul class="tranhcai" id="subcat1215">
            <li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
                Tranh cãi </a></li>
        </ul>
        
        <ul class="tamsu" id="subcat1212">
            <li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
                Tâm sự </a></li>
        </ul>
        
        <ul class="phongthe" id="subcat1190">
            <li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
                Phòng the </a></li>
        </ul>
        
        <ul class="xemnghedoc" id="subcat1103">
            <li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
                Xem nghe đọc </a></li>
        </ul>
        
        <ul class="giadinhhitech" id="subcat1222">
            <li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
                Gia đình hi - Tech </a></li>
        </ul>
        
        <ul class="vongtaynhanai" id="subcat1204">
            <li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
                Vòng tay nhân ái </a></li>
        </ul>
        
        <ul class="kynangsong" id="subcat1220">
            <li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
                Kỹ năng sống </a></li>
        </ul>
    </div>
    <div class="searchtop">
        
    </div>
</div>


<div id="admzone476399"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>


    <style>
        .content-new iframe{max-width:100%;}
    </style>
    <div class="clear">
    </div>
    <div class="content-total pdl15 pdr15">
      
       
            
<script type="text/javascript">
    //375673335807354 genk
    //180276625471433 sơn app
    window.fbAsyncInit = function () {
        FB.init({
            appId: '639419762743159',
            xfbml: true,
            version: 'v2.3'
        });
        //likePopup();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
    <style>
        .VCSortableInPreviewMode.link-content-footer
        {
            padding-top: 5px;
        }
        .VCSortableInPreviewMode.link-content-footer a
        {
            position: relative;
            font-size: 23px !important;
            font-family: Times New Roman;
            line-height: 28px;
            display: block;
            color: #004370 !important;
            margin-bottom: 40px;
            text-align: left;
            font-weight: bold;
            padding-left: 23px;
        }
        .VCSortableInPreviewMode.link-content-footer a:before
        {
            top: 6px;
            left: 0px;
            content: '';
            background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
            position: absolute;
            width: 25px;
            height: 16px;
        }
         .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer{
    padding-top: 56.26% !important;
    height: 0 !important;
} 
    .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer.player-fullscreen {
        height: 100% !important;
    }
    </style>
    
<div class="topcatnamedetail">
        <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                <a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
                 <meta itemprop="position" content="1">
            </li>
            <li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/xa-hoi.htm" title="Xã hội" itemprop="item" ><span itemprop="name">Xã hội</span></a> <meta itemprop="position" content="2"></li>

        </ul>
        <i class="spicetopdetailtien spicepli"></i>
    </div>

    <div class="content-detail" id="divNewsContent">
        <div class="title-detail">
            <div class="emailandprint">
                <ul>
                    <li>
                        
                        <a rel="nofollow" href="mailto:?&subject=[giadinh.net.vn]Nữ cảnh s&#225;t đội nắng ph&#225;t khẩu trang ở cửa ng&#245; T&#226;n Sơn Nhất?&body=http://giadinh.net.vn/xa-hoi/nu-canh-sat-doi-nang-phat-khau-trang-o-cua-ngo-tan-son-nhat-20200205151435766.htm%0D%0ACSGT TP.HCM sáng nay ra quân phát khẩu trang miễn phí. Nhiều nữ chiến sĩ đội nắng để đưa những chiếc khẩu trang đến tận tay người dân." rel="nofollow">
                            <i class="sharebotdetailiconemail spicepli"></i>Email 
                        </a>

                    </li>
                    <li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20200205151435766">
                        <i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
                </ul>
            </div>
            <p>
                <span>
                    Ngày 5 Tháng 2, 2020 | 05:14 PM</span>
            </p>
            <p>
                <b>
                    </b>
            </p>
            <h1 data-field="title">
                Nữ cảnh s&#225;t đội nắng ph&#225;t khẩu trang ở cửa ng&#245; T&#226;n Sơn Nhất
            </h1>
            
            <div class="fbliketopdetail fbpadding">
                
                <div id="fb-root">
                </div>
                <div class="fl mgr15px">
                    
                    <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20200205151435766.htm" title="Chia sẻ" target="_blank">
                        
                        <i class="iconsharefbdetail"></i></a>
                </div>
                
                <div class="fb-like" data-href="http://giadinh.net.vn/news-20200205151435766.htm" data-layout="standard" data-action="like"
                    data-size="small" data-show-faces="false" data-share="false">
                </div>
                
                
            </div>
            
            
        </div>
        <div class="clear">
        </div>
        <div class="detail-content mgt5 clear">
            <div class="detail-content1 fl" id="loadContentRight">
                <div id="stickyparentdetailMoiNhat">
                    <div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">
                        
<style>
    #newsestondetail li>a{display:none;}
    #newsestondetail li:first-child>a{display:block;}
</style>
<div class="boxmndetailr">
    <div class="tabboxmndetailr">
        &nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
    </div>
    <ul id="newsestondetail">
        
    </ul>
</div>
<script>
    (runinit = window.runinit || []).push(function () {
        $.ajax({
            type: "GET",
            url: "/newest-news-on-detail/1000\.htm",
            success: function (data) {
                $("#newsestondetail").html(data);
                var cNewsId = $("#hfPostId").val();
                $("#newsestondetail li[data-newsid='" + cNewsId + "']").remove();
            }
        });
    });
</script>
                    </div>
                </div>
                <div style="position: relative; float: left;" id="stickyparentdetaildnn">
                    <div id="stickydnn">
                        <div class="clear detail-content1bgm mgb15">
                            
                            
<div data-slot="1" class="IMSPageManager">
    
<div class="boxdnndetailr  IMSPageManagerModule" data-module="1"  data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
    <div class="tabboxdnndetailr">
         &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
        <i class="borderdnn"></i>
    </div>
    <center><a href="/xa-hoi/cach-ly-9-cong-nhan-trung-quoc-o-hai-duong-di-qua-vung-dich-ncov-20200205122346828.htm" title="Cách ly 9 công nhân Trung Quốc ở Hải Dương đi qua vùng dịch nCoV"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2020/2/5/846791952315770945055951764984022510862336n-158087795503394476211-crop-158087877549854484834.jpg" alt="Cách ly 9 công nhân Trung Quốc ở Hải Dương đi qua vùng dịch nCoV" title="Cách ly 9 công nhân Trung Quốc ở Hải Dương đi qua vùng dịch nCoV" width="165px"  height="110px" /></a></center><h5><a href="/xa-hoi/cach-ly-9-cong-nhan-trung-quoc-o-hai-duong-di-qua-vung-dich-ncov-20200205122346828.htm" title="Cách ly 9 công nhân Trung Quốc ở Hải Dương đi qua vùng dịch nCoV">Cách ly 9 công nhân Trung Quốc ở Hải Dương đi qua vùng dịch nCoV</a></h5>
    <ul>
        <li><a href="/xa-hoi/hai-duong-trieu-tap-nam-thanh-nien-dang-tai-thong-tin-sai-su-that-ve-dich-ncov-20200205182513815.htm" title="Hải Dương: Triệu tập nam thanh niên đăng tải thông tin sai sự thật về dịch nCoV">Hải Dương: Triệu tập nam thanh niên đăng tải thông tin sai sự thật về dịch nCoV</a><i class="borderdnn"></i></li><li><a href="/xa-hoi/hien-ke-giai-cuu-hang-ngan-tan-thanh-long-dua-hau-un-tac-cua-khau-do-dich-corona-2020020510590253.htm" title="Hiến kế "giải cứu" hàng ngàn tấn thanh long, dưa hấu ùn tắc cửa khẩu do dịch Corona">Hiến kế "giải cứu" hàng ngàn tấn thanh long, dưa hấu ùn tắc cửa khẩu do dịch Corona</a><i class="borderdnn"></i></li><li><a href="/xa-hoi/thu-tuong-khong-dong-y-dong-cua-cac-di-tich-danh-lam-de-kiem-soat-dich-corona-2020020514404784.htm" title="Thủ tướng không đồng ý đóng cửa các di tích, danh lam để kiểm soát dịch corona">Thủ tướng không đồng ý đóng cửa các di tích, danh lam để kiểm soát dịch corona</a><i class="borderdnn"></i></li><li><a href="/xa-hoi/mau-thuan-gia-dinh-bo-dua-2-con-trai-vao-rung-bi-lac-suot-dem-20200205160605647.htm" title="Mâu thuẫn gia đình, bố đưa 2 con trai vào rừng bị lạc suốt đêm">Mâu thuẫn gia đình, bố đưa 2 con trai vào rừng bị lạc suốt đêm</a></li>
    </ul>
</div>

</div>

                        </div>
                        
                        <div class="clear">
                        </div>
                        <div class="clear">
                            
                            
                        </div>
                        <div class="clear detail-content1bgm">
                            
<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Pháp luật" href="/phap-luat.htm">Pháp luật</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Bắt đối tượng lừa đảo b&#225;n khẩu trang y tế qua Facebook" href="/phap-luat/bat-doi-tuong-lua-dao-ban-khau-trang-y-te-qua-facebook-20200205191448444.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2020/2/5/lua-dao-1580904684947922373921-crop-1580904693202574698041.jpg" alt="Bắt đối tượng lừa đảo b&#225;n khẩu trang y tế qua Facebook" title="Bắt đối tượng lừa đảo b&#225;n khẩu trang y tế qua Facebook" width="174px" height="118px" /></a></center><h6><a title="Bắt đối tượng lừa đảo b&#225;n khẩu trang y tế qua Facebook" href="/phap-luat/bat-doi-tuong-lua-dao-ban-khau-trang-y-te-qua-facebook-20200205191448444.htm">Bắt đối tượng lừa đảo b&#225;n khẩu trang y tế qua Facebook</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Kỹ năng sống" href="/ky-nang-song.htm">Kỹ năng sống</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Với 1 &#237;t bột giặt bạn c&#243; muốn nh&#236;n thấy gi&#225;n trong nh&#224; cũng kh&#243;" href="/ky-nang-song/voi-1-it-bot-giat-ban-co-muon-nhin-thay-gian-trong-nha-cung-kho-20200205103522225.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2020/2/5/gian4-15808736550881471221636-crop-15808736629921793660970.jpg" alt="Với 1 &#237;t bột giặt bạn c&#243; muốn nh&#236;n thấy gi&#225;n trong nh&#224; cũng kh&#243;" title="Với 1 &#237;t bột giặt bạn c&#243; muốn nh&#236;n thấy gi&#225;n trong nh&#224; cũng kh&#243;" width="174px" height="118px" /></a></center><h6><a title="Với 1 &#237;t bột giặt bạn c&#243; muốn nh&#236;n thấy gi&#225;n trong nh&#224; cũng kh&#243;" href="/ky-nang-song/voi-1-it-bot-giat-ban-co-muon-nhin-thay-gian-trong-nha-cung-kho-20200205103522225.htm">Với 1 &#237;t bột giặt bạn c&#243; muốn nh&#236;n thấy gi&#225;n trong nh&#224; cũng kh&#243;</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

                        </div>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
            <div class="detail-content2">
                <h2 class="detail-sp" data-field="sapo">CSGT TP.HCM sáng nay ra quân phát khẩu trang miễn phí. Nhiều nữ chiến sĩ đội nắng để đưa những chiếc khẩu trang đến tận tay người dân.</h2>
                <div class="content-new clear" data-field="body">
                    <div class="VCSortableInPreviewMode GifPhoto noCaption" type="Photo" style=""><div><a class="link-callout" href="http://giadinh.net.vn/chuyen-de/0/dich-cum-corona-ncov-cap-nhat-lien-tuc-tai-day-518.htm" target="_blank"><img src="http://giadinh.mediacdn.vn/2020/2/5/giadinhnet-4-1580867193015697390915.gif" id="img_5222ddc0-47b9-11ea-937e-fb007a4e6ce5" w="416" h="73" alt="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 1." title="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 1." rel="lightbox" photoid="5222ddc0-47b9-11ea-937e-fb007a4e6ce5" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/2/5/giadinhnet-4-1580867193015697390915.gif" width="" height=""></a></div><div class="PhotoCMS_Caption"></div></div><div type="RelatedOneNews" class="VCSortableInPreviewMode">     <a href="http://giadinh.net.vn/xa-hoi/ha-noi-van-mieu-hoang-thanh-va-nhieu-den-chua-dong-loat-treo-thong-bao-dong-cua-de-phong-virus-corona-20200205143756318.htm" style="padding: 0px;" data-cke-saved-href="http://giadinh.net.vn/xa-hoi/ha-noi-van-mieu-hoang-thanh-va-nhieu-den-chua-dong-loat-treo-thong-bao-dong-cua-de-phong-virus-corona-20200205143756318.htm">         <img style="float: left; width: 150px; height: 120px; margin-right: 10px;" src="http://giadinh.mediacdn.vn/zoom/600_350/2020/2/5/img5980-1580886683803470692708-crop-1580888097495722281435.jpg" alt="Hà Nội: Văn Miếu, Hoàng Thành và nhiều đền chùa đồng loạt treo thông báo đóng cửa để phòng virus corona" data-cke-saved-src="http://giadinh.mediacdn.vn/zoom/150_120/2020/2/5/img5980-1580886683803470692708-crop-1580888097495722281435.jpg">     </a><a href="http://giadinh.net.vn/xa-hoi/ha-noi-van-mieu-hoang-thanh-va-nhieu-den-chua-dong-loat-treo-thong-bao-dong-cua-de-phong-virus-corona-20200205143756318.htm" style="text-align: left;" class="OneNewsTitle" data-cke-saved-href="http://giadinh.net.vn/xa-hoi/ha-noi-van-mieu-hoang-thanh-va-nhieu-den-chua-dong-loat-treo-thong-bao-dong-cua-de-phong-virus-corona-20200205143756318.htm">Hà Nội: Văn Miếu, Hoàng Thành và nhiều đền chùa đồng loạt treo thông báo đóng cửa để phòng virus corona</a>     <p class="VCObjectBoxRelatedNewsItemSapo"></p> </div><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2020/2/5/photo-1-15808903700811725054647.jpg" id="img_4a870560-47ef-11ea-b08e-c552152607ce" w="1000" h="667" alt="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 3." title="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 3." rel="lightbox" photoid="4a870560-47ef-11ea-b08e-c552152607ce" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/2/5/photo-1-15808903700811725054647.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div><table class="FmsArticleBoxStyle ImageBox ImageCenterBox Border-1 image"><tbody><tr></tr><tr><td class="FmsArticleBoxStyle-Content image_desc">Sáng 5/2, Đội CSGT Tân Sơn Nhất (Q. Phú Nhuận TP.HCM) ra quân phát khẩu trang y tế&nbsp;ngay&nbsp;trước cổng sân bay</td></tr></tbody></table><table class="FmsArticleBoxStyle ImageBox ImageCenterBox Border-1 image"><tbody><tr><td class="FmsArticleBoxStyle-Images image "><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2020/2/5/photo-1-15808903753141926828073.jpg" id="img_4d591120-47ef-11ea-937e-fb007a4e6ce5" w="1000" h="701" alt="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 4." title="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 4." rel="lightbox" photoid="4d591120-47ef-11ea-937e-fb007a4e6ce5" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/2/5/photo-1-15808903753141926828073.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div></td></tr><tr><td class="FmsArticleBoxStyle-Content image_desc">Khoảng 1.000 chiếc khẩu trang được chuẩn bị&nbsp;</td></tr></tbody></table><table class="FmsArticleBoxStyle ImageBox ImageCenterBox Border-1 image"><tbody><tr><td class="FmsArticleBoxStyle-Images image "><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2020/2/5/photo-2-15808903753181164825254.jpg" id="img_4d721760-47ef-11ea-97bc-632f7c5ac8c8" w="1000" h="667" alt="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 5." title="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 5." rel="lightbox" photoid="4d721760-47ef-11ea-97bc-632f7c5ac8c8" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/2/5/photo-2-15808903753181164825254.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div></td></tr><tr><td class="FmsArticleBoxStyle-Content image_desc">Trước cổng sân bay Tân Sơn Nhất nơi có nhiều người&nbsp;ra vào thường xuyên và dễ lây lan dịch bệnh, đội CSGT không ngại nắng nóng đứng phát khẩu trang cho người dân</td></tr></tbody></table><table class="FmsArticleBoxStyle ImageBox ImageCenterBox Border-1 image"><tbody><tr><td class="FmsArticleBoxStyle-Images image "><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2020/2/5/photo-3-15808903753211349311315.jpg" id="img_4da387a0-47ef-11ea-8a18-2da5c33cc5bb" w="1000" h="706" alt="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 6." title="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 6." rel="lightbox" photoid="4da387a0-47ef-11ea-8a18-2da5c33cc5bb" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/2/5/photo-3-15808903753211349311315.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div></td></tr><tr><td class="FmsArticleBoxStyle-Content image_desc">Theo thông tin từ Phòng CSGT Đường bộ - đường sắt TP.HCM, trước tình hình dịch bệnh Corona diễn biến phức tạp, khi thực hiện nhiệm vụ có tiếp xúc với người dân, CSGT được phép đeo khẩu trang y tế để phòng bệnh cho bản thân cũng như người dân khi tiếp xúc, làm việc</td></tr></tbody></table><table class="FmsArticleBoxStyle ImageBox ImageCenterBox Border-1 image"><tbody><tr><td class="FmsArticleBoxStyle-Images image "><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2020/2/5/photo-4-1580890375323331800538.jpg" id="img_4e1d4b80-47ef-11ea-9fc4-e94b04894a60" w="1000" h="667" alt="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 7." title="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 7." rel="lightbox" photoid="4e1d4b80-47ef-11ea-9fc4-e94b04894a60" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/2/5/photo-4-1580890375323331800538.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div></td></tr><tr><td class="FmsArticleBoxStyle-Content image_desc">CSGT mang khẩu trang đến cho người dân tại khu vực có đèn đỏ</td></tr></tbody></table><table class="FmsArticleBoxStyle ImageBox ImageCenterBox Border-1 image"><tbody><tr><td class="FmsArticleBoxStyle-Images image "><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2020/2/5/photo-5-1580890375326913498358.jpg" id="img_4fbe9f70-47ef-11ea-97bc-632f7c5ac8c8" w="1000" h="667" alt="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 8." title="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 8." rel="lightbox" photoid="4fbe9f70-47ef-11ea-97bc-632f7c5ac8c8" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/2/5/photo-5-1580890375326913498358.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div></td></tr><tr><td class="FmsArticleBoxStyle-Content image_desc">Những chiếc khẩu trang được phát đến người đi đường</td></tr></tbody></table><table class="FmsArticleBoxStyle ImageBox ImageCenterBox Border-1 image"><tbody><tr><td class="FmsArticleBoxStyle-Images image "><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2020/2/5/photo-6-1580890375329718938263.jpg" id="img_4d5ba930-47ef-11ea-a315-790bd7b0bd78" w="1000" h="667" alt="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 9." title="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 9." rel="lightbox" photoid="4d5ba930-47ef-11ea-a315-790bd7b0bd78" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/2/5/photo-6-1580890375329718938263.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div></td></tr><tr><td class="FmsArticleBoxStyle-Content image_desc">Đại úy&nbsp;Huỳnh Thị Kim Thanh không ngại nắng nóng phát khẩu trang đến từng người đi xe máy</td></tr></tbody></table><table class="FmsArticleBoxStyle ImageBox ImageCenterBox Border-1 image"><tbody><tr><td class="FmsArticleBoxStyle-Images image "><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2020/2/5/photo-7-15808903753321572710937.jpg" id="img_4e0333d0-47ef-11ea-acf7-9ff66f81c80c" w="1000" h="667" alt="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 10." title="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 10." rel="lightbox" photoid="4e0333d0-47ef-11ea-acf7-9ff66f81c80c" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/2/5/photo-7-15808903753321572710937.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div></td></tr><tr><td class="FmsArticleBoxStyle-Content image_desc">Bên cạnh việc phát khẩu trang cho người dân, các cán bộ chiến sỹ cũng không quên việc tuyên truyền nhắc nhở người tham gia giao thông tuân thủ chấp hành tốt Luật Giao thông đường bộ</td></tr></tbody></table><table class="FmsArticleBoxStyle ImageBox ImageCenterBox Border-1 image"><tbody><tr><td class="FmsArticleBoxStyle-Images image "><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2020/2/5/photo-8-1580890375334928846825.jpg" id="img_4e2031b0-47ef-11ea-aed5-9785d84ab657" w="1000" h="667" alt="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 11." title="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 11." rel="lightbox" photoid="4e2031b0-47ef-11ea-aed5-9785d84ab657" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/2/5/photo-8-1580890375334928846825.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div></td></tr><tr><td class="FmsArticleBoxStyle-Content image_desc">Những việc làm nhỏ nhận được sự đồng tình ủng hộ từ cộng đồng. Anh Phạm Hoàng Long, tài xế tại sân bay chia sẻ: "Khẩu trang giờ đắt lại khó mua, mấy anh chị CSGT tặng khẩu trang miễn phí là vui rồi",&nbsp;lời anh Long</td></tr></tbody></table><table class="FmsArticleBoxStyle ImageBox ImageCenterBox Border-1 image"><tbody><tr><td class="FmsArticleBoxStyle-Images image "><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2020/2/5/photo-9-1580890375337381714130.jpg" id="img_4e5a7b90-47ef-11ea-97bc-632f7c5ac8c8" w="1000" h="667" alt="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 12." title="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 12." rel="lightbox" photoid="4e5a7b90-47ef-11ea-97bc-632f7c5ac8c8" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/2/5/photo-9-1580890375337381714130.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div></td></tr><tr><td class="FmsArticleBoxStyle-Content image_desc">Thượng úy&nbsp;Nguyễn Phạm Anh Thư niềm nở gửi những chiếc khẩu trang cho các bác tài và hành khách</td></tr></tbody></table><table class="FmsArticleBoxStyle ImageBox ImageCenterBox Border-1 image"><tbody><tr><td class="FmsArticleBoxStyle-Images image "><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2020/2/5/photo-10-15808903753401784013841.jpg" id="img_4eec5b50-47ef-11ea-8633-3b12238a3cae" w="1000" h="667" alt="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 13." title="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 13." rel="lightbox" photoid="4eec5b50-47ef-11ea-8633-3b12238a3cae" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/2/5/photo-10-15808903753401784013841.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div></td></tr><tr><td class="FmsArticleBoxStyle-Content image_desc">Chỉ chừng 30 phút hơn 1.000 chiếc khẩu trang được phát hết</td></tr></tbody></table><table class="FmsArticleBoxStyle ImageBox ImageCenterBox Border-1 image"><tbody><tr></tr><tr><td class="FmsArticleBoxStyle-Content image_desc">Những chiếc khẩu trang đến tay người dân</td></tr></tbody></table><table class="FmsArticleBoxStyle ImageBox ImageCenterBox Border-1 image"><tbody><tr><td class="FmsArticleBoxStyle-Images image "><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2020/2/5/photo-11-158089037536070747087.jpg" id="img_4faa5420-47ef-11ea-937e-fb007a4e6ce5" w="1000" h="684" alt="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 14." title="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 14." rel="lightbox" photoid="4faa5420-47ef-11ea-937e-fb007a4e6ce5" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/2/5/photo-11-158089037536070747087.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div></td></tr><tr><td class="FmsArticleBoxStyle-Content image_desc">Ngoài đội CSGT Tân Sơn Nhất, các đội CSGT như: Bến Thành, Bàn Cờ và Trạm CSGT Tây Bắc phát khẩu trang cho người dân tại trụ sở đơn vị</td></tr></tbody></table><table class="FmsArticleBoxStyle ImageBox ImageCenterBox Border-1 image"><tbody><tr><td class="FmsArticleBoxStyle-Images image "><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2020/2/5/photo-12-15808903753621760924652.jpg" id="img_4f1c1de0-47ef-11ea-97bc-632f7c5ac8c8" w="1000" h="667" alt="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 15." title="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 15." rel="lightbox" photoid="4f1c1de0-47ef-11ea-97bc-632f7c5ac8c8" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/2/5/photo-12-15808903753621760924652.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div></td></tr><tr><td class="FmsArticleBoxStyle-Content image_desc">Thông tin từ Phòng Cảnh sát giao thông đường bộ - đường sắt TP.HCM, trong thời gian tới các Đội, Trạm còn lại sẽ tiếp tục đồng loạt thực hiện việc phát khẩu trang miễn phí, góp phần phòng ngừa dịch bệnh lây lan, chung tay vì sức khỏe cộng đồng</td></tr></tbody></table><table class="FmsArticleBoxStyle ImageBox ImageCenterBox Border-1 image"><tbody><tr><td class="FmsArticleBoxStyle-Images image "><div class="VCSortableInPreviewMode active noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2020/2/5/photo-13-158089037536619230361.jpg" id="img_4f240d20-47ef-11ea-884e-6d7ba5445a86" w="1000" h="686" alt="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 16." title="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất - Ảnh 16." rel="lightbox" photoid="4f240d20-47ef-11ea-884e-6d7ba5445a86" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/2/5/photo-13-158089037536619230361.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div></td></tr><tr><td class="FmsArticleBoxStyle-Content image_desc">Nụ cười của nữ chiến sĩ trong ngày xuống đường vì sức khỏe cộng đồng</td></tr></tbody></table>  <h4 class="title f-14 c-000" style="text-align: right;">Theo<i style="font-weight: normal;"> Vietnamnet</i></h4><h4 style="font-weight: normal" class="subbottomnew">Báo <a href="http://giadinh.net.vn/gia-dinh.htm" target="_blank" title="Gia đình">Gia đình</a> và <a href="http://giadinh.net.vn/xa-hoi.htm" target="_blank" title="Xã hội">Xã hội</a> cập nhật <a href="http://giadinh.net.vn/tin-trong-ngay.htm" target="_blank" title="tin tức trong ngày">tin tức trong ngày</a> liên tục, mới nhất</h4>
                </div>
                
                
                <div class="clear" style="text-align: right; font-weight: bold">
                    
                </div>
                
<div class="tags">
    <h5>
        Tags</h5>
    <ul>
        <li><a href="/deo-khau-trang.tag" title="đeo khẩu trang">đeo khẩu trang</a></li><li><a href="/tinh-hinh-dich-benh.tag" title="t&#236;nh h&#236;nh dịch bệnh">t&#236;nh h&#236;nh dịch bệnh</a></li><li><a href="/phong-ngua-dich-benh.tag" title="Ph&#242;ng ngừa Dịch bệnh">Ph&#242;ng ngừa Dịch bệnh</a></li>
        
    </ul>
    <div class="clear">
    </div>
</div>
<script>
    var tagparam = ["deo-khau-trang","tinh-hinh-dich-benh","phong-ngua-dich-benh"];
</script>

                <div class="sharebotdetail">
                    <ul class="left fl">
                       
                        <li>
                            
                            <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20200205151435766.htm" title="Chia sẻ" target="_blank">
                                
                                <i class="iconsharefbdetail"></i></a></li>
                        <li>
                            
                            
                            <div class="fb-like" data-href="http://giadinh.net.vn/news-20200205151435766.htm" data-width="500" data-layout="button_count"
                                data-action="like" data-size="small" data-show-faces="false" data-share="false">
                            </div>
                        </li>
                        <li class="countcmdetail">
                            <div class="xy-countcmdetail">
                                0</div>
                            <img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
                        </li>
                    </ul>
                </div>
                
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    
    <div class="clear">
        

<div class="detailnewother">
    <h3>
        Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
    <ul>
        <li><a href="/xa-hoi/ha-noi-chua-tran-quoc-phu-tay-ho-van-co-nhieu-du-khach-du-thong-bao-dong-cua-20200205161813202.htm" title="H&#224; Nội: Ch&#249;a Trấn Quốc, phủ T&#226;y Hồ vẫn c&#243; nhiều du kh&#225;ch d&#249; th&#244;ng b&#225;o đ&#243;ng cửa"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/2/5/6f79effc1b29e377ba38-1580893429768915930350-crop-1580894150344488207206.jpg" alt="H&#224; Nội: Ch&#249;a Trấn Quốc, phủ T&#226;y Hồ vẫn c&#243; nhiều du kh&#225;ch d&#249; th&#244;ng b&#225;o đ&#243;ng cửa" title="H&#224; Nội: Ch&#249;a Trấn Quốc, phủ T&#226;y Hồ vẫn c&#243; nhiều du kh&#225;ch d&#249; th&#244;ng b&#225;o đ&#243;ng cửa" width="188px"  height="130px" /></a><h3><a href="/xa-hoi/ha-noi-chua-tran-quoc-phu-tay-ho-van-co-nhieu-du-khach-du-thong-bao-dong-cua-20200205161813202.htm" title="H&#224; Nội: Ch&#249;a Trấn Quốc, phủ T&#226;y Hồ vẫn c&#243; nhiều du kh&#225;ch d&#249; th&#244;ng b&#225;o đ&#243;ng cửa">H&#224; Nội: Ch&#249;a Trấn Quốc, phủ T&#226;y Hồ vẫn c&#243; nhiều du kh&#225;ch d&#249; th&#244;ng b&#225;o đ&#243;ng cửa</a></h3></li><li><a href="/xa-hoi/mau-thuan-gia-dinh-bo-dua-2-con-trai-vao-rung-bi-lac-suot-dem-20200205160605647.htm" title="M&#226;u thuẫn gia đ&#236;nh, bố đưa 2 con trai v&#224;o rừng bị lạc suốt đ&#234;m"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/2/5/847062575369865138387418424375796151353344o-15808934262131658195776.jpg" alt="M&#226;u thuẫn gia đ&#236;nh, bố đưa 2 con trai v&#224;o rừng bị lạc suốt đ&#234;m" title="M&#226;u thuẫn gia đ&#236;nh, bố đưa 2 con trai v&#224;o rừng bị lạc suốt đ&#234;m" width="188px"  height="130px" /></a><h3><a href="/xa-hoi/mau-thuan-gia-dinh-bo-dua-2-con-trai-vao-rung-bi-lac-suot-dem-20200205160605647.htm" title="M&#226;u thuẫn gia đ&#236;nh, bố đưa 2 con trai v&#224;o rừng bị lạc suốt đ&#234;m">M&#226;u thuẫn gia đ&#236;nh, bố đưa 2 con trai v&#224;o rừng bị lạc suốt đ&#234;m</a></h3></li><li><a href="/xa-hoi/ha-noi-van-mieu-hoang-thanh-va-nhieu-den-chua-dong-loat-treo-thong-bao-dong-cua-de-phong-virus-corona-20200205143756318.htm" title="H&#224; Nội: Văn Miếu, Ho&#224;ng Th&#224;nh v&#224; nhiều đền ch&#249;a đồng loạt treo th&#244;ng b&#225;o đ&#243;ng cửa để ph&#242;ng virus corona"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/2/5/img5980-1580886683803470692708-crop-1580888097495722281435.jpg" alt="H&#224; Nội: Văn Miếu, Ho&#224;ng Th&#224;nh v&#224; nhiều đền ch&#249;a đồng loạt treo th&#244;ng b&#225;o đ&#243;ng cửa để ph&#242;ng virus corona" title="H&#224; Nội: Văn Miếu, Ho&#224;ng Th&#224;nh v&#224; nhiều đền ch&#249;a đồng loạt treo th&#244;ng b&#225;o đ&#243;ng cửa để ph&#242;ng virus corona" width="188px"  height="130px" /></a><h3><a href="/xa-hoi/ha-noi-van-mieu-hoang-thanh-va-nhieu-den-chua-dong-loat-treo-thong-bao-dong-cua-de-phong-virus-corona-20200205143756318.htm" title="H&#224; Nội: Văn Miếu, Ho&#224;ng Th&#224;nh v&#224; nhiều đền ch&#249;a đồng loạt treo th&#244;ng b&#225;o đ&#243;ng cửa để ph&#242;ng virus corona">H&#224; Nội: Văn Miếu, Ho&#224;ng Th&#224;nh v&#224; nhiều đền ch&#249;a đồng loạt treo th&#244;ng b&#225;o đ&#243;ng cửa để ph&#242;ng virus corona</a></h3></li><li class="last"><a href="/xa-hoi/thu-tuong-khong-dong-y-dong-cua-cac-di-tich-danh-lam-de-kiem-soat-dich-corona-2020020514404784.htm" title="Thủ tướng kh&#244;ng đồng &#253; đ&#243;ng cửa c&#225;c di t&#237;ch, danh lam để kiểm so&#225;t dịch corona"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/2/5/photo-1-1580888334439673061662.jpg" alt="Thủ tướng kh&#244;ng đồng &#253; đ&#243;ng cửa c&#225;c di t&#237;ch, danh lam để kiểm so&#225;t dịch corona" title="Thủ tướng kh&#244;ng đồng &#253; đ&#243;ng cửa c&#225;c di t&#237;ch, danh lam để kiểm so&#225;t dịch corona" width="188px"  height="130px" /></a><h3><a href="/xa-hoi/thu-tuong-khong-dong-y-dong-cua-cac-di-tich-danh-lam-de-kiem-soat-dich-corona-2020020514404784.htm" title="Thủ tướng kh&#244;ng đồng &#253; đ&#243;ng cửa c&#225;c di t&#237;ch, danh lam để kiểm so&#225;t dịch corona">Thủ tướng kh&#244;ng đồng &#253; đ&#243;ng cửa c&#225;c di t&#237;ch, danh lam để kiểm so&#225;t dịch corona</a></h3></li>
    </ul>
   
</div>

    </div>
    <div class="ads-sponsor type-2 adm-hidden">
        <div id="admsection5">
        </div>
    </div>
    <div class="clear">
        
        <div class="listnewother" id="LoadCommentScroll">
            <h3>
                GỬI Ý KIẾN BẠN ĐỌC</h3>
        </div>
        <div class="clear" id="LoadCommentAjax">
            
        </div>
        <div class="clear">
            
            <iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20200205151435766&NewsTitle=N%e1%bb%af+c%e1%ba%a3nh+s%c3%a1t+%c4%91%e1%bb%99i+n%e1%ba%afng+ph%c3%a1t+kh%e1%ba%a9u+trang+%e1%bb%9f+c%e1%bb%ada+ng%c3%b5+T%c3%a2n+S%c6%a1n+Nh%e1%ba%a5t&ZoneId=1000&UrlNews=/xa-hoi/nu-canh-sat-doi-nang-phat-khau-trang-o-cua-ngo-tan-son-nhat-20200205151435766.htm"
                width="638px" height="225px" frameborder="0"></iframe>
        </div>
        
        <div id="LoadAdMediumDetail mgb20">
            

<div id="admzone373"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


        </div>
    </div>
    <div class="clear">
    </div>
    <div id="box_slide_fix">
    </div>
    <div id="box_slide_sticky_footer">
    </div>
    <div class="clear">
    </div>
    


<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">
    
</div>

<div class="listtotal">
    <div class="listtotal1 fl">
        <div class="showlist">
            <ul id="LoadListNewsDetail">
            </ul>
            <center>
                <img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
                    style="display: none; margin-top: 10px; clear: both" />
            </center>
        </div>
        <div class="clear">
        </div>
        <div class="xemthemdetail">
            <a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
    </div>
    <div class="clear" id="ChanLoadListDetail">
    </div>
    <div class="clear">
    </div>
</div>
<script type="text/javascript">
    
    var pageIndexDetail = 1;
    var pageSizeDetail = 13;
    var ZoneID = 1000;
    var NewsID = '20200205151435766';
    var checkLoad = 0;
    
(runinit = window.runinit || []).push(function () {
    $(document).ready(function () {
        LoadListDetail();
        $(".footer").hide();
        $("#ads_zone134").hide();
        jQuery(window).scroll(function () {
        LoadDetailCheckScroll();
    });
        //
    });
}); 
    
    

    
</script>

</div>
<div class="contentr fr adm-rightsection">
     
<div class="searchright">
    <div class="textsearchtop">
        <div class="bordersearchtop">
            <div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
                contenteditable="true">
            </div>
        </div>
        
        <a href="javascript:void"
            onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
            </i></a>
    </div>
</div>

    <div id="admsection8">
    </div>
   
    
<div class="modunright">
    <div id="admsection8"></div>
    <script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>
    

<div id="admzone24349"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

    

<div id="admzone131"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

    

<div id="admzone133"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

    

<div id="admzone347"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Nữ cảnh sát đội nắng phát khẩu trang ở cửa ngõ Tân Sơn Nhất" />
<script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
    var ajaxDomain = "http://s.giadinh.net.vn";
    var hidTitleSave;
    var sNewsID = '20200205151435766';
    var videoKey = ""; var objectList;


    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
            //ProcessVideo();
            videoHD.init("#divNewsContent", {
                type: videoHD.videoType.newsDetail
            });
            //end load comment
            $(".searchtop").hide();
            AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
            CheckIpadDetail();
            //fix content
            FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
            //so sanh chieu cao da
            CheckHeightDetailLR();
            TagInContent();
            /*Vote trong bai*/
            $('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
            //
            ////
            //Chèn mutexAds vào nội dung bài
            if (!$('.kenh14-wrapper').hasClass('size-s')) {
                var mutexAds = '<div id="admzone480462"></div>';
                var content = $('.content-new');
                if (content.length > 0) {
                    var childNodes = content[0].childNodes;
                    for (i = 0; i < childNodes.length; i++) {
                        var childNode = childNodes[i];

                        var isPhotoOrVideo = false;
                        if (childNode.nodeName.toLowerCase() == 'div') {
                            // kiem tra xem co la anh khong?
                            var type = $(childNode).attr('type') + '';

                            if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
                                isPhotoOrVideo = true;
                            }
                        }

                        try {
                            if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
                                childNode.after(htmlToElement(mutexAds));
                                admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
                                break;
                            }
                        }
                        catch (e) { }
                    }
                }
            }
            ////
        });
    });
    function htmlToElement(html) {
        var template = document.createElement('template');
        template.innerHTML = html;
        return template.content.firstChild;
    }
    /*End Vote trong bai*/

    //    /*nut home*/
    //     jQuery(window).scroll(function () {
    //        CheckGotoHome();
    //    });
    /*end nut home*/
</script>


     
        <div class="clear">
        </div>
    </div>
    <div class="clear">
    </div>
    <div id="adm_sticky_footer">
    </div>

<div class="clear pdt10 pdb10">
    

<div id="admzone134"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

           
</div>
            </div>
        </div>
        
<div class="footer width1010 clear">
        <div class="slectbot">
            <ul>
                <li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
               
                <li class="borderli">|</li>
                <li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
                </i>Liên hệ toà soạn</a></li>
                <li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
            </ul>
            <div class="searchbot" style="display: none">
                <div class="textsearchbot">
                    <div class="bordersearchbot">
                        <div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);"  data-elementtype="searchtextv2" contenteditable="true"></div>
                    
                   </div>
                    <a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
                </div>
            </div>
        </div>
        <div class="menubot">
            <a class="rssfooter" href="/rss.htm">
                <i class="iconrssbot"></i>
                
            </a>
            <ul>
                <li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
                <li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
                <li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
                <li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
                <li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
                <li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
                <li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
                <li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
                <li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
                <li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
                <li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
            </ul>
        </div>
        <div class="addressfooter">
            <div class="addressfooter1 fl">
                <p>
                    
                    <b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
                    Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
                    Tổng biên tập: Trần Tuấn Linh<br/>
                    Phó Tổng biên tập: Nguyễn Ngọc Đức, Nguyễn Chí Long<br/>
                    Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
                    Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
                    Đường dây nóng: 0904852222<br/>
                    Trụ sở: Số 138A Giảng Võ, quận Ba Đình<br /> 
                    Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
                    Email: toasoan@giadinh.net.vn <br/>
                    ®  Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
                </p>
                <a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">
                    
                    
                    <img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
                </a> 
            </div>
            <div class="addressfooter2 fr">
                <a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
                </i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />
                
                
                Hotline: 0942.86.11.33<br/>
                Email: giadinh@admicro.vn<br/>
                Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
                <a title="Én Bạc" target="_blank" href="http://enbac.com/"  rel="nofollow" >Én Bạc</a> , 
                <a title="Phụ nữ" target="_blank" href="http://afamily.vn/"  rel="nofollow">Phụ nữ trẻ</a> , 
                <a title="Tin tức" target="_blank" href="http://soha.vn/"  rel="nofollow">Tin tức</a> , 
                <a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn"  rel="nofollow"> Đẹp</a> , 
                <a title="Giải trí" target="_blank" href="http://kenh14.vn/"  rel="nofollow">Giải trí</a>
                , <a title="Công nghệ" target="_blank" href="http://genk.vn/"  rel="nofollow">Công nghệ</a> ,
                 <a title="Tài chính" target="_blank" href="http://cafef.vn/"  rel="nofollow">Tài chính</a> , 
                 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn"  rel="nofollow">Chứng khoán</a>
                , <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn"  rel="nofollow">Doanh nhân</a>
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    <script type="text/javascript">
        //var editableDiv2 = document.getElementById('txtSearchBot');
        var editableDiv = document.getElementById('txtSearch');
        //initMainMenu2();
        (runinit = window.runinit || []).push(function () {
            $(document).ready(function () {
//                //tim kiem div footer
//                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
//                if (editableDiv2.addEventListener) {
//                    editableDiv2.addEventListener('paste', handlepaste, false);
//                }
//                // IE <= 8
//                else {
//                    editableDiv2.attachEvent('onpaste', handlepaste);
//                }
//                //

                //tim kiem div header va right
                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
                if (editableDiv.addEventListener) {
                    editableDiv.addEventListener('paste', handlepaste, false);
                }
                // IE <= 8
                else {
                    editableDiv.attachEvent('onpaste', handlepaste);
                }
                //
            });
        });

    </script>



        <script type="text/javascript">
            (runinit = window.runinit || []).push(function () {
                $(document).ready(function () {
                    CheckColumnLeftAndRight();
                });
            }); 
        </script>
        
    </div>
        
    
    
<div class="aspNetHidden">

<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAJRfVmhHR12T6c3CQBfBU7iCFwmOUdo8U0x6aLmKs+E9dnVSjfUf2N+7WeoBdbJrHRY+8tt7JmataA33KdQXE0L" />
</div></form>
</body>
</html>