<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Hai bệnh nh&#226;n trẻ mắc COVID-19 diễn biến xấu, nguy cơ tử vong rất gần</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="GiadinhNet - C&#225;c biện ph&#225;p như tối ưu ho&#225; kh&#225;ng sinh, thở m&#225;y, th&#244;ng kh&#237; đ&#227; &#225;p dụng cho nam bệnh nh&#226;n 36 tuổi nhưng kh&#244;ng đạt được mục ti&#234;u. Nguy cơ tử vong của bệnh nh&#226;n rất gần." /><meta name="news_keywords" content="" /><link rel="canonical" href="http://giadinh.net.vn/y-te/hai-benh-nhan-tre-mac-covid-19-dien-bien-xau-nguy-co-tu-vong-rat-gan-20200825180758354.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/y-te/hai-benh-nhan-tre-mac-covid-19-dien-bien-xau-nguy-co-tu-vong-rat-gan-20200825180758354.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/y-te/hai-benh-nhan-tre-mac-covid-19-dien-bien-xau-nguy-co-tu-vong-rat-gan-20200825180758354.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20200825180758354.htm"/><meta property="og:title"  itemprop="headline"  content="Hai bệnh nh&#226;n trẻ mắc COVID-19 diễn biến xấu, nguy cơ tử vong rất gần"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/zoom/600_315/2020/5/22/covid-ecmo-1590125630812437472475-crop-1598353334026994956916.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="GiadinhNet - C&#225;c biện ph&#225;p như tối ưu ho&#225; kh&#225;ng sinh, thở m&#225;y, th&#244;ng kh&#237; đ&#227; &#225;p dụng cho nam bệnh nh&#226;n 36 tuổi nhưng kh&#244;ng đạt được mục ti&#234;u. Nguy cơ tử vong của bệnh nh&#226;n rất gần."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/zoom/600_315/2020/5/22/covid-ecmo-1590125630812437472475-crop-1598353334026994956916.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2020-08-25T18:31:50+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
   <script type="text/javascript">
       var appSettings = {
           domain: 'http://giadinh.net.vn',
           imageDomain: 'https://giadinh.mediacdn.vn',
           videoImageDomain: 'https://video-thumbs.mediacdn.vn',
           ajaxDomain: 'http://s.giadinh.net.vn',
           FacebookChannel: 'https://sharefb.cnnd.vn',
           AdmDomain: 'http://nspapi.aiservice.vn'
        };
    </script><script type="text/javascript">var _ADM_Channel='%2fy-te%2fdetail%2f';</script>
    <link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/detail.min.21.02.2020.v3.css" type="text/css" />
    
    <script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>
    
    <script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/detail.min.26.02.2020.js" async></script>


<style>
    .bordersearchtop #txtSearch{height:18px;}
</style>
<script type="text/javascript">    
    (runinit = window.runinit || []).push(function () {
        //check mobile
        CheckMobileRedirect();
    });
</script>


     <script>
         (function () {
             var img = new Image();
             var pt = (document.location.protocol == "https:" ? "https:" : "http:");
             img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
             var img1 = new Image();
             img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
         })();
</script>
    <script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
    <script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
        async></script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4263013-12']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-46362619-8']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17793284" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type="text/javascript">        //danh cho nhung kieu moi
        var admicroAD = admicroAD || {};
        admicroAD.unit = admicroAD.unit || [];
        (function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
    </script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://giadinh.net.vn/y-te/hai-benh-nhan-tre-mac-covid-19-dien-bien-xau-nguy-co-tu-vong-rat-gan-20200825180758354.htm"
        },
        "headline": "Hai bệnh nh&#226;n trẻ mắc COVID-19 diễn biến xấu, nguy cơ tử vong rất gần",
        "description": "GiadinhNet - C&#225;c biện ph&#225;p như tối ưu ho&#225; kh&#225;ng sinh, thở m&#225;y, th&#244;ng kh&#237; đ&#227; &#225;p dụng cho nam bệnh nh&#226;n 36 tuổi nhưng kh&#244;ng đạt được mục ti&#234;u. Nguy cơ tử vong của bệnh nh&#226;n rất gần.",
        "image": {
            "@type": "ImageObject",
            "url": "http://giadinh.mediacdn.vn/zoom/700_438/2020/5/22/covid-ecmo-1590125630812437472475-crop-1598353334026994956916.jpg",
            "width" : 700,
            "height" : 438
        },
        "datePublished": "2020-08-25T18:31:00+07:00",
        "dateModified": "2020-08-25T18:31:00+07:00",
        "author": {
            "@type": "Person",
            "name": "PV"
        },
        "publisher": {
            "@type": "Organization",
            "name": "giadinh.net.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://kenh14cdn.com/channel-icon/Giadinh60.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
    </head>
<body>
     <form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hdTitle" id="hdTitle" value="Hai bệnh nh&amp;#226;n trẻ mắc COVID-19 diễn biến xấu, nguy cơ tử vong rất gần" />
<input type="hidden" name="hdSapo" id="hdSapo" value="GiadinhNet - C&#225;c biện ph&#225;p như tối ưu ho&#225; kh&#225;ng sinh, thở m&#225;y, th&#244;ng kh&#237; đ&#227; &#225;p dụng cho nam bệnh nh&#226;n 36 tuổi nhưng kh&#244;ng đạt được mục ti&#234;u. Nguy cơ tử vong của bệnh nh&#226;n rất gần." />
<input type="hidden" name="hidUrl" id="hidUrl" value="/y-te/hai-benh-nhan-tre-mac-covid-19-dien-bien-xau-nguy-co-tu-vong-rat-gan-20200825180758354.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1044" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20200825180758354" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20200825180758354" />
<input type="hidden" name="hidTitle" id="hidTitle" value="Hai bệnh nh&#226;n trẻ mắc COVID-19 diễn biến xấu, nguy cơ tử vong rất gần" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="Hai bệnh nh&amp;amp;#226;n trẻ mắc COVID-19 diễn biến xấu, nguy cơ tử vong rất gần" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1044" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZHvQ32xzc6lE9mmAO54JjFAYm6L4O75F1zKzcrmW6yWw" />
</div>

    
    <div id="admWrapsite">
        
        

<div id="admzone13612"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>


<style>
    #logotet2019{top: -22px;left: -89px;position:absolute;}
</style>
<div class="header">
    <div class="width1010">
        <div class="logotopbanner">
            <a name="gototop"></a>
            <a href="/" title="Báo Gia đình & Xã hội" rel="home">
                <i class="logo-top spicepli" id="LoadLogoTop"></i>
                
                  
                
                
            </a>
            <div class="logo-adtop fr" style="max-width:780px">
                
                
                
                
            </div>
        </div>
        <div class="menutop width1010">
            
            <ul style="position:relative">
                <li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
                <li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home" style="padding: 0 8px">
                    <i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1044"><a href="/y-te.htm" title="Y tế">Y tế</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1054"><a href="/dan-so.htm" title="Dân số">Dân số</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
                
                <li><i class="spicebmenutop spicepli"></i></li>
                
                <li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
                    <div class="submenutopHome vongtaynhanai">
                        <ul id="subcat1204">
                            <li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
                            </li>
                            <li class="sub">|</li>
                            <li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
                        </ul>
                    </div>
                </li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
                <li><i class="spicebmenutop spicepli" style="position:absolute;top:0;right:0"></i></li>
            </ul>
            
            <div class="submenu">
                a
            </div>
            <div class="clear">
            </div>
        </div>
        
    </div>
</div>
<script type="text/javascript">
    //InitMenu();
    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            InitMenu2();
            CheckMenu();
            $(".menutop ul li").css("float", "left");
        });
    });
</script>


          
         <div class="adm-mainsection">
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsectionlogo">
                </div>
                <div id="admsection1">
                </div>
            </div>
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsection2">
                </div>
                <div id="admsection3">
                </div>
            </div>
           
            <div class="bodypage width1010 pdt3">
                
<div class="dsktop">
    
<div class="dskright">
        <a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
        <ul>
            <li class="spicepli "><a href="/chuyen-de/0/dich-cum-covid19-ncov-cap-nhat-lien-tuc-tai-day-518.htm" title="DỊCH C&#218;M CORONA (nCoV): CẬP NHẬT LI&#202;N TỤC TẠI Đ&#194;Y">DỊCH CÚM CORONA (nCoV): CẬP NHẬT LIÊN TỤC TẠI ĐÂY</a></li><li class="spicepli first"><a href="/chuyen-de/0/emagazine-496.htm" title="eMAGAZINE">eMAGAZINE</a></li>
            <li class="last">Hotline: 0904852222</li>
        </ul>
    </div>

<div class="submenutop" id="submenutopshowcheck">
        
       
        <ul class="danso" id="subcat1054">
            <li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
                KHHGĐ</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
                Chất lượng cuộc sống</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
                Gương sáng CTV dân số </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        <ul class="yte" id="subcat1044">
            <li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
                Y học cổ truyền</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
                Từ nhà đến viện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
                Thành tựu y học</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        
        <ul class="tranhcai" id="subcat1215">
            <li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
                Tranh cãi </a></li>
        </ul>
        
        <ul class="tamsu" id="subcat1212">
            <li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
                Tâm sự </a></li>
        </ul>
        
        <ul class="phongthe" id="subcat1190">
            <li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
                Phòng the </a></li>
        </ul>
        
        <ul class="xemnghedoc" id="subcat1103">
            <li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
                Xem nghe đọc </a></li>
        </ul>
        
        <ul class="giadinhhitech" id="subcat1222">
            <li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
                Gia đình hi - Tech </a></li>
        </ul>
        
        <ul class="vongtaynhanai" id="subcat1204">
            <li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
                Vòng tay nhân ái </a></li>
        </ul>
        
        <ul class="kynangsong" id="subcat1220">
            <li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
                Kỹ năng sống </a></li>
        </ul>
    </div>
    <div class="searchtop">
        
    </div>
</div>


<div id="admzone476399"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>


    <style>
        .content-new iframe{max-width:100%;}
        .imsvqwc-header{letter-spacing:0;padding-right:0px;font-size:22px;font-weight:bold;margin-bottom:10px;}
        .imsvqwca a{padding:5px 20px !important;}
        .vote-poll .imsvqwch-icon{
            top:-45px;left:0;width:40px;height:40px;background-size:73px;
        }
        .vote-poll .imsvqwch-icon:after{
            content: "Thăm dò";
            top: 4px;
            right: -70px;
            position: absolute;
            font-size: 16px;
        }
    </style>
    <div class="clear">
    </div>
    <div class="content-total pdl15 pdr15">
      
       
            

<script type="text/javascript">
    //375673335807354 genk
    //180276625471433 sơn app
    window.fbAsyncInit = function () {
        FB.init({
            appId: '639419762743159',
            xfbml: true,
            version: 'v2.3'
        });
        //likePopup();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
    <style>
        .VCSortableInPreviewMode.link-content-footer
        {
            padding-top: 5px;
        }
        .VCSortableInPreviewMode.link-content-footer a
        {
            position: relative;
            font-size: 23px !important;
            font-family: Times New Roman;
            line-height: 28px;
            display: block;
            color: #004370 !important;
            margin-bottom: 40px;
            text-align: left;
            font-weight: bold;
            padding-left: 23px;
        }
        .VCSortableInPreviewMode.link-content-footer a:before
        {
            top: 6px;
            left: 0px;
            content: '';
            background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
            position: absolute;
            width: 25px;
            height: 16px;
        }
         .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer{
    padding-top: 56.26% !important;
    height: 0 !important;
} 
    .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer.player-fullscreen {
        height: 100% !important;
    }
    </style>
    
<div class="topcatnamedetail">
        <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                <a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
                 <meta itemprop="position" content="1">
            </li>
            <li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/y-te.htm" title="Y tế" itemprop="item" ><span itemprop="name">Y tế</span></a> <meta itemprop="position" content="2"></li>

        </ul>
        <i class="spicetopdetailtien spicepli"></i>
    </div>

    <div class="content-detail" id="divNewsContent">
        <div class="title-detail">
            <div class="emailandprint">
                <ul>
                    <li>
                        
                        <a rel="nofollow" href="mailto:?&subject=[giadinh.net.vn]Hai bệnh nh&#226;n trẻ mắc COVID-19 diễn biến xấu, nguy cơ tử vong rất gần?&body=http://giadinh.net.vn/y-te/hai-benh-nhan-tre-mac-covid-19-dien-bien-xau-nguy-co-tu-vong-rat-gan-20200825180758354.htm%0D%0AGiadinhNet - Các biện pháp như tối ưu hoá kháng sinh, thở máy, thông khí đã áp dụng cho nam bệnh nhân 36 tuổi nhưng không đạt được mục tiêu. Nguy cơ tử vong của bệnh nhân rất gần." rel="nofollow">
                            <i class="sharebotdetailiconemail spicepli"></i>Email 
                        </a>

                    </li>
                    <li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20200825180758354">
                        <i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
                </ul>
            </div>
            <p>
                <span>
                    Ngày 25 Tháng 8, 2020 | 06:31 PM</span>
            </p>
            <p>
                <b>
                    </b>
            </p>
            <h1 data-field="title">
                Hai bệnh nh&#226;n trẻ mắc COVID-19 diễn biến xấu, nguy cơ tử vong rất gần
            </h1>
            
            <div class="fbliketopdetail fbpadding">
                
                <div id="fb-root">
                </div>
                <div class="fl mgr15px">
                    
                    <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20200825180758354.htm" title="Chia sẻ" target="_blank">
                        
                        <i class="iconsharefbdetail"></i></a>
                </div>
                
                <div class="fb-like" data-href="http://giadinh.net.vn/news-20200825180758354.htm" data-layout="standard" data-action="like"
                    data-size="small" data-show-faces="false" data-share="false">
                </div>
                
                
            </div>
            
            
        </div>
        <div class="clear">
        </div>
        <div class="detail-content mgt5 clear">
            <div class="detail-content1 fl" id="loadContentRight">
                <div id="stickyparentdetailMoiNhat">
                    <div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">
                        
<style>
    #newsestondetail li>a{display:none;}
    #newsestondetail li:first-child>a{display:block;}
</style>
<div class="boxmndetailr">
    <div class="tabboxmndetailr">
        &nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
    </div>
    <ul id="newsestondetail">
        
    </ul>
</div>
<script>
    (runinit = window.runinit || []).push(function () {
        $.ajax({
            type: "GET",
            url: "/newest-news-on-detail/1044\.htm",
            success: function (data) {
                $("#newsestondetail").html(data);
                var cNewsId = $("#hfPostId").val();
                $("#newsestondetail li[data-newsid='" + cNewsId + "']").remove();
            }
        });
    });
</script>
                    </div>
                </div>
                <div style="position: relative; float: left;" id="stickyparentdetaildnn">
                    <div id="stickydnn">
                        <div class="clear detail-content1bgm mgb15">
                            
                            
<div data-slot="1" class="IMSPageManager">
    
</div>

                        </div>
                        
                        <div class="clear">
                        </div>
                        <div class="clear">
                            
                            
                        </div>
                        <div class="clear detail-content1bgm">
                            
<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Giáo dục " href="/giao-duc.htm">Giáo dục </a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Th&#237; sinh được tạo điều kiện tốt nhất tại đợt 2 kỳ thi tốt nghiệp THPT" href="/giao-duc/thi-sinh-duoc-tao-dieu-kien-tot-nhat-tai-dot-2-ky-thi-tot-nghiep-thpt-20200825170219925.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2020/8/9/117390239763037361135815177409422434377818n-159694927873886495313-crop-159823736741487980620.jpg" alt="Th&#237; sinh được tạo điều kiện tốt nhất tại đợt 2 kỳ thi tốt nghiệp THPT" title="Th&#237; sinh được tạo điều kiện tốt nhất tại đợt 2 kỳ thi tốt nghiệp THPT" width="174px" height="118px" /></a></center><h6><a title="Th&#237; sinh được tạo điều kiện tốt nhất tại đợt 2 kỳ thi tốt nghiệp THPT" href="/giao-duc/thi-sinh-duoc-tao-dieu-kien-tot-nhat-tai-dot-2-ky-thi-tot-nghiep-thpt-20200825170219925.htm">Th&#237; sinh được tạo điều kiện tốt nhất tại đợt 2 kỳ thi tốt nghiệp THPT</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Kỹ năng sống" href="/ky-nang-song.htm">Kỹ năng sống</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Nghỉ hưu muộn tốt hơn cho sức khỏe" href="/ky-nang-song/nghi-huu-muon-tot-hon-cho-suc-khoe-20200825100305913.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2020/8/25/photo-1-15983244015161726155185-crop-1598324566345654913082.jpg" alt="Nghỉ hưu muộn tốt hơn cho sức khỏe" title="Nghỉ hưu muộn tốt hơn cho sức khỏe" width="174px" height="118px" /></a></center><h6><a title="Nghỉ hưu muộn tốt hơn cho sức khỏe" href="/ky-nang-song/nghi-huu-muon-tot-hon-cho-suc-khoe-20200825100305913.htm">Nghỉ hưu muộn tốt hơn cho sức khỏe</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

                        </div>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
            <div class="detail-content2">
                <h2 class="detail-sp" data-field="sapo">GiadinhNet - Các biện pháp như tối ưu hoá kháng sinh, thở máy, thông khí đã áp dụng cho nam bệnh nhân 36 tuổi nhưng không đạt được mục tiêu. Nguy cơ tử vong của bệnh nhân rất gần.</h2>
                <div class="content-new clear" data-field="body">
                    <p><br></p><div class="VCSortableInPreviewMode GifPhoto noCaption" type="Photo" style=""><div><a class="link-callout" href="http://giadinh.net.vn/chuyen-de/0/dich-cum-covid-19-ncov-cap-nhat-lien-tuc-tai-day-518.htm" target="_blank"><img src="http://giadinh.mediacdn.vn/2020/2/12/covid2-1581494972989101751003.gif" id="img_015de220-4d6f-11ea-a501-3fa0c66a23e4" w="871" h="193" alt="Hai bệnh nhân trẻ mắc COVID-19 diễn biến xấu, nguy cơ tử vong rất gần - Ảnh 1." title="Hai bệnh nhân trẻ mắc COVID-19 diễn biến xấu, nguy cơ tử vong rất gần - Ảnh 1." rel="lightbox" photoid="015de220-4d6f-11ea-a501-3fa0c66a23e4" type="photo" data-original="http://giadinh.mediacdn.vn/2020/2/12/covid2-1581494972989101751003.gif" width="" height=""></a></div><div class="PhotoCMS_Caption"></div></div><div type="RelatedOneNews" class="VCSortableInPreviewMode">     <a href="http://giadinh.net.vn/y-te/5-nguoi-nha-cua-ba-chu-ban-ca-phe-mac-covid-19-viet-nam-co-1029-ca-benh-20200825175905707.htm" style="padding: 0px;" data-cke-saved-href="http://giadinh.net.vn/y-te/5-nguoi-nha-cua-ba-chu-ban-ca-phe-mac-covid-19-viet-nam-co-1029-ca-benh-20200825175905707.htm">         <img style="float: left; width: 150px; height: 120px; margin-right: 10px;" src="http://giadinh.mediacdn.vn/zoom/150_120/2020/5/7/anh-chup-man-hinh-2020-05-07-luc-173511-1588847728890441750359-crop-1598353057124322952696.png" alt="5 người nhà của bà chủ bán cà phê mắc COVID-19, Việt Nam có 1029 ca bệnh" data-cke-saved-src="http://giadinh.mediacdn.vn/zoom/150_120/2020/5/7/anh-chup-man-hinh-2020-05-07-luc-173511-1588847728890441750359-crop-1598353057124322952696.png">     </a><a href="http://giadinh.net.vn/y-te/5-nguoi-nha-cua-ba-chu-ban-ca-phe-mac-covid-19-viet-nam-co-1029-ca-benh-20200825175905707.htm" style="text-align: left;" class="OneNewsTitle" data-cke-saved-href="http://giadinh.net.vn/y-te/5-nguoi-nha-cua-ba-chu-ban-ca-phe-mac-covid-19-viet-nam-co-1029-ca-benh-20200825175905707.htm">5 người nhà của bà chủ bán cà phê mắc COVID-19, Việt Nam có 1029 ca bệnh</a>     <p class="VCObjectBoxRelatedNewsItemSapo"></p> </div><p>Chiều 25/8, thông tin từ Tiểu ban Điều trị tại buổi <a class="seo-suggest-link" href="http://giadinh.net.vn/hoi-chan.tag" target="_blank" title="hội chẩn">hội chẩn</a> trực tuyến quốc gia về tình hình điều trị bệnh nhân nặng cho thấy, theo tiến triển điều trị, có 14 ca tiến triển nặng lên, 11 ca tiên lượng rất nặng và 4 ca tiên lượng tử vong. Trong số các bệnh nhân nguy kịch, có 2 ca phải đặt ECMO (tim phổi nhân tạo) và 9 ca phải thở máy, điều trị hồi sức tích cực.&nbsp;</p><p>Hầu hết các bệnh nhân này đều có bệnh lý nền phức tạp như ung thư, suy thận giai đoạn cuối, chạy thận chu kỳ đã nhiều năm, tăng huyết áp...</p><p>Đặc biệt, trong số hơn 10 bệnh nhân nặng được hội chẩn chiều nay, có 2 trường hợp trẻ tuổi. </p><p><b>Bệnh nhân 758</b>, 36 tuổi, quê ở huyện Quế Sơn, tỉnh Quảng Nam. Đây là bệnh nhân suy thận mạn giai đoạn cuối, thẩm phân phúc mạc 12 năm, tăng huyết áp, vào Bệnh viện Đà Nẵng ngày 29/6 vì dịch lọc đục, điều trị ở Khoa Thận - Nội tiết.</p><p>Bệnh nhân được xác định dương tính SARS-CoV-2 ngày 7/8. Lúc này, bệnh nhân đã phải thở oxy qua mặt nạ. Ngày 12/8, bệnh nhân được lọc màng bụng nhưng không hiệu quả, được đặt catheter. Một ngày sau, bệnh nhân suy hô hấp hơn, SpO2 tụt, thở gắng sức, được đặt nội khí quản thở máy, lọc máu liên tục.</p><div class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2020/8/25/hoichan-1598352405121446826978.jpg" id="img_458b7c60-e6c0-11ea-8bbb-89c380aeaf80" w="960" h="720" alt="Hai bệnh nhân trẻ mắc COVID-19 diễn biến xấu, nguy cơ tử vong rất gần - Ảnh 3." title="Hai bệnh nhân trẻ mắc COVID-19 diễn biến xấu, nguy cơ tử vong rất gần - Ảnh 3." rel="lightbox" photoid="458b7c60-e6c0-11ea-8bbb-89c380aeaf80" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/8/25/hoichan-1598352405121446826978.jpg" width="" height=""></div><div class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]" class="">Các điểm cầu tham gia hội chẩn chiều 25/8</p></div></div><p>Hiện, bệnh nhân sốc nhiễm khuẩn, suy đa tạng, viêm phổi do COVID-19, suy thận mạn lọc màng bụng, tăng huyết áp, suy tim, thể trạng suy kiệt. Bệnh nhân còn sốt cao liên tục.</p><p>"<i>Bệnh nhân đang được dùng liều vận mạch rất cao, tất cả loại thuốc được chỉ định nhưng không đáp ứng. Nguy cơ tử vong của bệnh nhân rất gần</i>" – đại diện Bệnh viện dã chiến Hoà Vang – nơi bệnh nhân đang điều trị, nhận định.</p><p>Từ điểm cầu Bệnh viện Bạch Mai, PGS.TS Nguyễn Văn Chi, Trưởng khoa Cấp cứu chia sẻ với Bệnh viện dã chiến Hoà Vang bởi tình trạng của bệnh nhân rất nặng, nguy cơ xấu. Các biện pháp như tối ưu hoá kháng sinh, thở máy, thông khí đã triển khai nhưng không đạt được mục tiêu. Ngoài ra, vấn đề dinh dưỡng cho người đàn ông 36 tuổi này cũng rất nan giải vì bệnh nhân suy kiệt. "<i>Cơ hội rất khó khăn</i>" - hội đồng đưa ra nhận định.</p><div class="VCSortableInPreviewMode active" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/2020/8/25/11834991830673867600272528552250016009051631n-1598352457356297360336-1598352482230677559766.png" id="img_6471a460-e6c0-11ea-b768-0f4a61b08c6c" w="960" h="540" alt="Hai bệnh nhân trẻ mắc COVID-19 diễn biến xấu, nguy cơ tử vong rất gần - Ảnh 4." title="Hai bệnh nhân trẻ mắc COVID-19 diễn biến xấu, nguy cơ tử vong rất gần - Ảnh 4." rel="lightbox" photoid="735b3d10-e6c0-11ea-b95f-f5944be05972" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/8/25/11834991830673867600272528552250016009051631n-1598352457356297360336-1598352482230677559766.png" width="" height=""></div><div class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]" class="">GS.TS Nguyễn Gia Bình.</p></div></div><p>Trường hợp trẻ tuổi thứ 2 là <b>bệnh nhân 996</b>, nam giới, 28 tuổi, quê xã Quế Trung, huyện Nông Sơn, tỉnh Quảng Nam, đang điều trị tại Bệnh viện Phổi Đà Nẵng. BS Trần Thanh Linh (Bệnh viện Chợ Rẫy tăng cường cho Đà Nẵng) cho hay, nam thanh niên này bị ung thư tủy bào, tiền sử bệnh bạch cầu cấp.</p><p>Trước đó, từ ngày 3-4/8, bệnh nhân điều trị bạch cầu cấp tại Bệnh viện Đà Nẵng rồi chuyển sang Bệnh viện Ung bướu Đà Nẵng cho tới khi phát hiện ra COVID-19 và chuyển sang Bệnh viện Phổi Đà Nẵng.</p><p>Sau đó, bệnh nhân bắt đầu khó thở tiến triển. Hiện, bệnh nhân bị viêm phổi nặng ARDS do SARS- CoV-2. Dù trong những ngày gần đây, phổi của nam thanh niên này có tiến triển, cải thiện hơn một chút nhưng tiên lượng bệnh nhân vẫn rất nặng, nguy cơ tử vong cao. Các bác sĩ vẫn cho bệnh nhân thở máy, lọc máu liên tục.</p><div class="VCSortableInPreviewMode active" data-back="#FFFEC7" data-border="#FF7D00" style="background-color:#FFFBF1;" id="ObjectBoxContent_1598352182555" type="content"><div placeholder="[nhập nội dung]">GS.TS Nguyễn Gia Bình, Tổ trưởng Tổ hội chẩn, điều trị bệnh nhân COVID-19 nặng nhận định, hiện nay vẫn còn nhiều bệnh nhân nặng, các chuyên gia đang nỗ lực hết mình để cứu sinh mạng các bệnh nhân này. Không chỉ hội chẩn trực tuyến, các chuyên gia, bác sĩ hàng giờ, hàng ngày đều trao đổi, cập nhật tình trạng bệnh nhân, liên tục "hội chẩn" bằng điện thoại. Theo GS Bình, không có công thức điều trị cho các bệnh nhân mà mỗi bệnh nhân cần căn cứ vào tình hình thực tế để điều chỉnh việc sử dụng thuốc và các chỉ định lâm sang, cận lâm sàng.</div></div><p style="text-align: right;"><b>Võ Thu</b></p>
                </div>
                
                <div id="ContentPlaceHolder1_Detail1_pnTlq">

                    <div class="detail-tlq">
                        <div class="tabtlqdetail">
                            Tin liên quan</div>
                        <ul>
                            <li><h4><a href="/y-te/5-nguoi-nha-cua-ba-chu-ban-ca-phe-mac-covid-19-viet-nam-co-1029-ca-benh-20200825175905707.htm" title="5 người nhà của bà chủ bán cà phê mắc COVID-19, Việt Nam có 1029 ca bệnh">5 người nhà của bà chủ bán cà phê mắc COVID-19, Việt Nam có 1029 ca bệnh</a></li><li><h4><a href="/y-te/tien-trien-bat-ngo-ve-suc-khoe-2-benh-nhan-covid-19-nang-nhat-ha-noi-20200825105454431.htm" title="Tiến triển bất ngờ về sức khoẻ 2 bệnh nhân COVID-19 nặng nhất Hà Nội">Tiến triển bất ngờ về sức khoẻ 2 bệnh nhân COVID-19 nặng nhất Hà Nội</a></li><li><h4><a href="/y-te/dem-qua-them-1200-nguoi-di-cach-ly-20200825060812301.htm" title="Đêm qua, thêm 1.200 người đi cách ly">Đêm qua, thêm 1.200 người đi cách ly</a></li><li><h4><a href="/y-te/viet-nam-can-moc-1-trieu-xet-nghiem-realtime-rt-pcr-2020082416212504.htm" title="Việt Nam cán mốc 1 triệu xét nghiệm Realtime RT-PCR">Việt Nam cán mốc 1 triệu xét nghiệm Realtime RT-PCR</a></li>
                        </ul>
                    </div>
                
</div>
                <div class="clear" style="text-align: right; font-weight: bold">
                    
                </div>
                
<div class="tags">
    <h5>
        Tags</h5>
    <ul>
        <li><a href="/hoi-chan.tag" title="hội chẩn">hội chẩn</a></li><li><a href="/benh-nhan-tre.tag" title="bệnh nh&#226;n trẻ">bệnh nh&#226;n trẻ</a></li><li><a href="/benh-nhan-covid-19-dien-bien-nang.tag" title="bệnh nh&#226;n covid-19 diễn biến nặng">bệnh nh&#226;n covid-19 diễn biến nặng</a></li>
        
    </ul>
    <div class="clear">
    </div>
</div>
<script>
    var tagparam = ["hoi-chan","benh-nhan-tre","benh-nhan-covid19-dien-bien-nang"];
</script>

                <div class="sharebotdetail">
                    <ul class="left fl">
                       
                        <li>
                            
                            <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20200825180758354.htm" title="Chia sẻ" target="_blank">
                                
                                <i class="iconsharefbdetail"></i></a></li>
                        <li>
                            
                            
                            <div class="fb-like" data-href="http://giadinh.net.vn/news-20200825180758354.htm" data-width="500" data-layout="button_count"
                                data-action="like" data-size="small" data-show-faces="false" data-share="false">
                            </div>
                        </li>
                        <li class="countcmdetail">
                            <div class="xy-countcmdetail">
                                0</div>
                            <img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
                        </li>
                    </ul>
                </div>
                
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    
    <div class="clear">
        

<div class="detailnewother">
    <h3>
        Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
    <ul>
        <li><a href="/y-te/bi-ran-cap-nia-can-khi-dang-ngu-20200825160835477.htm" title="Bị rắn cạp nia cắn khi đang ngủ"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/8/25/photo1598346429211-15983464292172112935431-crop-1598346447744923265211.jpg" alt="Bị rắn cạp nia cắn khi đang ngủ" title="Bị rắn cạp nia cắn khi đang ngủ" width="188px"  height="130px" /></a><h3><a href="/y-te/bi-ran-cap-nia-can-khi-dang-ngu-20200825160835477.htm" title="Bị rắn cạp nia cắn khi đang ngủ">Bị rắn cạp nia cắn khi đang ngủ</a></h3></li><li><a href="/y-te/5-nguoi-nha-cua-ba-chu-ban-ca-phe-mac-covid-19-viet-nam-co-1029-ca-benh-20200825175905707.htm" title="5 người nh&#224; của b&#224; chủ b&#225;n c&#224; ph&#234; mắc COVID-19, Việt Nam c&#243; 1029 ca bệnh"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/5/7/anh-chup-man-hinh-2020-05-07-luc-173511-1588847728890441750359-crop-1598353057124322952696.png" alt="5 người nh&#224; của b&#224; chủ b&#225;n c&#224; ph&#234; mắc COVID-19, Việt Nam c&#243; 1029 ca bệnh" title="5 người nh&#224; của b&#224; chủ b&#225;n c&#224; ph&#234; mắc COVID-19, Việt Nam c&#243; 1029 ca bệnh" width="188px"  height="130px" /></a><h3><a href="/y-te/5-nguoi-nha-cua-ba-chu-ban-ca-phe-mac-covid-19-viet-nam-co-1029-ca-benh-20200825175905707.htm" title="5 người nh&#224; của b&#224; chủ b&#225;n c&#224; ph&#234; mắc COVID-19, Việt Nam c&#243; 1029 ca bệnh">5 người nh&#224; của b&#224; chủ b&#225;n c&#224; ph&#234; mắc COVID-19, Việt Nam c&#243; 1029 ca bệnh</a></h3></li><li><a href="/y-te/gan-3400-phong-kham-tu-nhan-da-khoa-chuyen-khoa-o-ha-noi-co-nguy-co-xuat-hien-dich-20200825172028526.htm" title="Gần 3.400 ph&#242;ng kh&#225;m tư nh&#226;n đa khoa, chuy&#234;n khoa ở H&#224; Nội c&#243; nguy cơ xuất hiện dịch?"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/8/25/bv-15980334133972126608310-15983506107101167894689-crop-15983507334732062901866.jpg" alt="Gần 3.400 ph&#242;ng kh&#225;m tư nh&#226;n đa khoa, chuy&#234;n khoa ở H&#224; Nội c&#243; nguy cơ xuất hiện dịch?" title="Gần 3.400 ph&#242;ng kh&#225;m tư nh&#226;n đa khoa, chuy&#234;n khoa ở H&#224; Nội c&#243; nguy cơ xuất hiện dịch?" width="188px"  height="130px" /></a><h3><a href="/y-te/gan-3400-phong-kham-tu-nhan-da-khoa-chuyen-khoa-o-ha-noi-co-nguy-co-xuat-hien-dich-20200825172028526.htm" title="Gần 3.400 ph&#242;ng kh&#225;m tư nh&#226;n đa khoa, chuy&#234;n khoa ở H&#224; Nội c&#243; nguy cơ xuất hiện dịch?">Gần 3.400 ph&#242;ng kh&#225;m tư nh&#226;n đa khoa, chuy&#234;n khoa ở H&#224; Nội c&#243; nguy cơ xuất hiện dịch?</a></h3></li><li class="last"><a href="/y-te/do-bo-phong-toa-benh-vien-da-nang-sau-1-thang-20200825164518841.htm" title="Dỡ bỏ phong tỏa Bệnh viện Đ&#224; Nẵng sau 1 th&#225;ng"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/8/25/go-bo-2-1598348631691768488674.jpg" alt="Dỡ bỏ phong tỏa Bệnh viện Đ&#224; Nẵng sau 1 th&#225;ng" title="Dỡ bỏ phong tỏa Bệnh viện Đ&#224; Nẵng sau 1 th&#225;ng" width="188px"  height="130px" /></a><h3><a href="/y-te/do-bo-phong-toa-benh-vien-da-nang-sau-1-thang-20200825164518841.htm" title="Dỡ bỏ phong tỏa Bệnh viện Đ&#224; Nẵng sau 1 th&#225;ng">Dỡ bỏ phong tỏa Bệnh viện Đ&#224; Nẵng sau 1 th&#225;ng</a></h3></li>
    </ul>
   
</div>

    </div>
    <div class="ads-sponsor type-2 adm-hidden">
        <div id="admsection5">
        </div>
    </div>
    <div class="clear">
        
        <div class="listnewother" id="LoadCommentScroll">
            <h3>
                GỬI Ý KIẾN BẠN ĐỌC</h3>
        </div>
        <div class="clear" id="LoadCommentAjax">
            
        </div>
        <div class="clear">
            
            <iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20200825180758354&NewsTitle=Hai+b%e1%bb%87nh+nh%c3%a2n+tr%e1%ba%bb+m%e1%ba%afc+COVID-19+di%e1%bb%85n+bi%e1%ba%bfn+x%e1%ba%a5u%2c+nguy+c%c6%a1+t%e1%bb%ad+vong+r%e1%ba%a5t+g%e1%ba%a7n&ZoneId=1044&UrlNews=/y-te/hai-benh-nhan-tre-mac-covid-19-dien-bien-xau-nguy-co-tu-vong-rat-gan-20200825180758354.htm"
                width="638px" height="225px" frameborder="0"></iframe>
        </div>
        
        <div id="LoadAdMediumDetail mgb20">
            

<div id="admzone373"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


        </div>
    </div>
    <div class="clear">
    </div>
    <div id="box_slide_fix">
    </div>
    <div id="box_slide_sticky_footer">
    </div>
    <div class="clear">
    </div>
    


<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">
    
</div>

<div class="listtotal">
    <div class="listtotal1 fl">
        <div class="showlist">
            <ul id="LoadListNewsDetail">
            </ul>
            <center>
                <img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
                    style="display: none; margin-top: 10px; clear: both" />
            </center>
        </div>
        <div class="clear">
        </div>
        <div class="xemthemdetail">
            <a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
    </div>
    <div class="clear" id="ChanLoadListDetail">
    </div>
    <div class="clear">
    </div>
</div>
<script type="text/javascript">
    
    var pageIndexDetail = 1;
    var pageSizeDetail = 13;
    var ZoneID = 1044;
    var NewsID = '20200825180758354';
    var checkLoad = 0;
    
(runinit = window.runinit || []).push(function () {
    $(document).ready(function () {
        LoadListDetail();
        $(".footer").hide();
        $("#ads_zone134").hide();
        jQuery(window).scroll(function () {
        LoadDetailCheckScroll();
    });
        //
    });
}); 
    
    

    
</script>

</div>
<div class="contentr fr adm-rightsection">
     
<div class="searchright">
    <div class="textsearchtop">
        <div class="bordersearchtop">
            <div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
                contenteditable="true">
            </div>
        </div>
        
        <a href="javascript:void"
            onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
            </i></a>
    </div>
</div>

    <div id="admsection8">
    </div>
   
    
<div class="modunright">
    <div id="admsection8"></div>
    <script async="" src="//static.contineljs.com/js_boxapp/tagsponsorz_484719.js"></script>
    

<div id="admzone24349"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

    

<div id="admzone131"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

    

<div id="admzone133"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

    

<div id="admzone347"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Hai bệnh nhân trẻ mắc COVID-19 diễn biến xấu, nguy cơ tử vong rất gần" />
<input type="hidden" name="hidLastModifiedDate" id="hidLastModifiedDate" value="25/08/2020 18:31:50" />

<script async="" src="//static.contineljs.com/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
    var ajaxDomain = "http://s.giadinh.net.vn";
    var hidTitleSave;
    var sNewsID = '20200825180758354';
    var videoKey = ""; var objectList;


    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
            //ProcessVideo();
            videoHD.init("#divNewsContent", {
                type: videoHD.videoType.newsDetail
            });
            //end load comment
            $(".searchtop").hide();
            AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
            CheckIpadDetail();
            //fix content
            FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
            //so sanh chieu cao da
            CheckHeightDetailLR();
            TagInContent();
            /*Vote trong bai*/
            $('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
            //
            ////
            //Chèn mutexAds vào nội dung bài
            if (!$('.kenh14-wrapper').hasClass('size-s')) {
                var mutexAds = '<div id="admzone480462"></div>';
                var content = $('.content-new');
                if (content.length > 0) {
                    var childNodes = content[0].childNodes;
                    for (i = 0; i < childNodes.length; i++) {
                        var childNode = childNodes[i];

                        var isPhotoOrVideo = false;
                        if (childNode.nodeName.toLowerCase() == 'div') {
                            // kiem tra xem co la anh khong?
                            var type = $(childNode).attr('type') + '';

                            if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
                                isPhotoOrVideo = true;
                            }
                        }

                        try {
                            if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
                                childNode.after(htmlToElement(mutexAds));
                                admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
                                break;
                            }
                        }
                        catch (e) { }
                    }
                }
            }
            ////
        });
    });
    function htmlToElement(html) {
        var template = document.createElement('template');
        template.innerHTML = html;
        return template.content.firstChild;
    }
    /*End Vote trong bai*/

    //    /*nut home*/
    //     jQuery(window).scroll(function () {
    //        CheckGotoHome();
    //    });
    /*end nut home*/
</script>


     
        <div class="clear">
        </div>
    </div>
    <div class="clear">
    </div>
    <div id="adm_sticky_footer">
    </div>
    <script type="text/javascript">
        (runinit = window.runinit || []).push(function () {
            
            if ($(".VCSortableInPreviewMode[type=quiz]").length > 0) {
                loadJsAsync('https://ims.mediacdn.vn/micro/widget/dist/plugins/quiz-embed.js?v217', function () {
                    loadQuizIms();
                });
            }
            

        });
    </script>

<div class="clear pdt10 pdb10">
    

<div id="admzone134"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

           
</div>
            </div>
        </div>
        
<div class="footer width1010 clear">
        <div class="slectbot">
            <ul>
                <li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
               
                <li class="borderli">|</li>
                <li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
                </i>Liên hệ toà soạn</a></li>
                <li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
            </ul>
            <div class="searchbot" style="display: none">
                <div class="textsearchbot">
                    <div class="bordersearchbot">
                        <div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);"  data-elementtype="searchtextv2" contenteditable="true"></div>
                    
                   </div>
                    <a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
                </div>
            </div>
        </div>
        <div class="menubot">
            <a class="rssfooter" href="/rss.htm">
                <i class="iconrssbot"></i>
                
            </a>
            <ul>
                <li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
                <li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
                <li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
                <li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
                <li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
                <li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
                <li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
                <li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
                <li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
                <li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
                <li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
            </ul>
        </div>
        <div class="addressfooter">
            <div class="addressfooter1 fl">
                <p>
                    
                    <b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
                    Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
                    Tổng biên tập: Trần Tuấn Linh<br/>
                    Phó Tổng biên tập: Nguyễn Ngọc Đức, Nguyễn Chí Long<br/>
                    Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
                    Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
                    Đường dây nóng: 0904852222<br/>
                    Trụ sở: Số 138A Giảng Võ, quận Ba Đình<br /> 
                    Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
                    Email: toasoan@giadinh.net.vn <br/>
                    ®  Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
                </p>
                <a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">
                    
                    
                    <img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
                </a> 
            </div>
            <div class="addressfooter2 fr">
                <a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
                </i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />
                
                
                Hotline: 0942.86.11.33<br/>
                Email: giadinh@admicro.vn<br/>
                Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
                <a title="Én Bạc" target="_blank" href="http://enbac.com/"  rel="nofollow" >Én Bạc</a> , 
                <a title="Phụ nữ" target="_blank" href="http://afamily.vn/"  rel="nofollow">Phụ nữ trẻ</a> , 
                <a title="Tin tức" target="_blank" href="http://soha.vn/"  rel="nofollow">Tin tức</a> , 
                <a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn"  rel="nofollow"> Đẹp</a> , 
                <a title="Giải trí" target="_blank" href="http://kenh14.vn/"  rel="nofollow">Giải trí</a>
                , <a title="Công nghệ" target="_blank" href="http://genk.vn/"  rel="nofollow">Công nghệ</a> ,
                 <a title="Tài chính" target="_blank" href="http://cafef.vn/"  rel="nofollow">Tài chính</a> , 
                 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn"  rel="nofollow">Chứng khoán</a>
                , <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn"  rel="nofollow">Doanh nhân</a>
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    <script type="text/javascript">
        //var editableDiv2 = document.getElementById('txtSearchBot');
        var editableDiv = document.getElementById('txtSearch');
        //initMainMenu2();
        (runinit = window.runinit || []).push(function () {
            $(document).ready(function () {
//                //tim kiem div footer
//                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
//                if (editableDiv2.addEventListener) {
//                    editableDiv2.addEventListener('paste', handlepaste, false);
//                }
//                // IE <= 8
//                else {
//                    editableDiv2.attachEvent('onpaste', handlepaste);
//                }
//                //

                //tim kiem div header va right
                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
                if (editableDiv.addEventListener) {
                    editableDiv.addEventListener('paste', handlepaste, false);
                }
                // IE <= 8
                else {
                    editableDiv.attachEvent('onpaste', handlepaste);
                }
                //
            });
        });

    </script>



        <script type="text/javascript">
            (runinit = window.runinit || []).push(function () {
                $(document).ready(function () {
                    CheckColumnLeftAndRight();
                });
            }); 
        </script>
        
    </div>
        
    
    
<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAJNlBRb/LeNZXpGpXzSU9dKCFwmOUdo8U0x6aLmKs+E9fH+h9IioVafQgCSs3WrUitp9wrahhIupp8xAxuYTjH4" />
</div></form>
</body>
</html><!--s: 08/25/2020 18:33:42-->