<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Nghệ An ghi nhận 5 ca dương t&#237;nh SARS-CoV-2 v&#224; 1 ca t&#225;i nhiễm</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="GiadinhNet - Tối 27/6, Trung t&#226;m kiểm so&#225;t bệnh tật Nghệ An cho biết, địa b&#224;n ghi nhận th&#234;m 5 trường hợp dương t&#237;nh với SARS-CoV-2 v&#224; 1 ca t&#225;i nhiễm." /><meta name="news_keywords" content="" /><link rel="canonical" href="https://giadinh.net.vn/y-te/nghe-an-ghi-nhan-5-ca-duong-tinh-sars-cov-2-va-1-ca-tai-nhiem-20210627201323617.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/y-te/nghe-an-ghi-nhan-5-ca-duong-tinh-sars-cov-2-va-1-ca-tai-nhiem-20210627201323617.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/y-te/nghe-an-ghi-nhan-5-ca-duong-tinh-sars-cov-2-va-1-ca-tai-nhiem-20210627201323617.htm" />
<meta property="og:url" content="https://giadinh.net.vn/news-20210627201323617.htm"/><meta property="og:title"  itemprop="headline"  content="Nghệ An ghi nhận 5 ca dương t&#237;nh SARS-CoV-2 v&#224; 1 ca t&#225;i nhiễm"/><meta property="og:image" itemprop="thumbnailUrl" content="https://giadinh.mediacdn.vn/zoom/600_315/296230595582509056/2021/6/27/photo1624799519346-16247995195791742510851.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="GiadinhNet - Tối 27/6, Trung t&#226;m kiểm so&#225;t bệnh tật Nghệ An cho biết, địa b&#224;n ghi nhận th&#234;m 5 trường hợp dương t&#237;nh với SARS-CoV-2 v&#224; 1 ca t&#225;i nhiễm."/><meta itemprop="image" content="https://giadinh.mediacdn.vn/zoom/600_315/296230595582509056/2021/6/27/photo1624799519346-16247995195791742510851.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2021-06-27T20:15:47+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
   <script type="text/javascript">
       var appSettings = {
           domain: 'https://giadinh.net.vn',
           imageDomain: 'https://giadinh.mediacdn.vn',
           videoImageDomain: 'https://videothumbs.mediacdn.vn',
           ajaxDomain: 'https://s.giadinh.net.vn',
           FacebookChannel: 'https://sharefb.cnnd.vn',
           AdmDomain: 'http://nspapi.aiservice.vn'
        };
    </script><script type="text/javascript">var _ADM_Channel='%2fy-te%2fdetail%2f';</script>
    <script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>
    
    <link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/detail.min.17032021.css" type="text/css" />
    <script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/detail.min.17032021_1.js" async></script>


<style>
    .bordersearchtop #txtSearch{height:18px;}
</style>
<script type="text/javascript">    
    (runinit = window.runinit || []).push(function () {
        //check mobile
        CheckMobileRedirect();
    });
</script>


     <script>
         (function () {
             var img = new Image();
             var pt = (document.location.protocol == "https:" ? "https:" : "http:");
             img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
             var img1 = new Image();
             img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
         })();
</script>
    <script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
    <script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
        async></script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4263013-12']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-46362619-8']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17793284" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type="text/javascript">        //danh cho nhung kieu moi
        var admicroAD = admicroAD || {};
        admicroAD.unit = admicroAD.unit || [];
        (function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
    </script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://giadinh.net.vn/y-te/nghe-an-ghi-nhan-5-ca-duong-tinh-sars-cov-2-va-1-ca-tai-nhiem-20210627201323617.htm"
        },
        "headline": "Nghệ An ghi nhận 5 ca dương t&#237;nh SARS-CoV-2 v&#224; 1 ca t&#225;i nhiễm",
        "description": "GiadinhNet - Tối 27/6, Trung t&#226;m kiểm so&#225;t bệnh tật Nghệ An cho biết, địa b&#224;n ghi nhận th&#234;m 5 trường hợp dương t&#237;nh với SARS-CoV-2 v&#224; 1 ca t&#225;i nhiễm.",
        "image": {
            "@type": "ImageObject",
            "url": "https://giadinh.mediacdn.vn/zoom/700_438/296230595582509056/2021/6/27/photo1624799519346-16247995195791742510851.jpg",
            "width" : 700,
            "height" : 438
        },
        "datePublished": "2021-06-27T20:15:00+07:00",
        "dateModified": "2021-06-27T20:15:00+07:00",
        "author": {
            "@type": "Person",
            "name": "V. Đồng"
        },
        "publisher": {
            "@type": "Organization",
            "name": "giadinh.net.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://kenh14cdn.com/channel-icon/Giadinh60.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
    </head>
<body>
     <form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hdTitle" id="hdTitle" value="Nghệ An ghi nhận 5 ca dương t&amp;#237;nh SARS-CoV-2 v&amp;#224; 1 ca t&amp;#225;i nhiễm" />
<input type="hidden" name="hdSapo" id="hdSapo" value="GiadinhNet - Tối 27/6, Trung t&#226;m kiểm so&#225;t bệnh tật Nghệ An cho biết, địa b&#224;n ghi nhận th&#234;m 5 trường hợp dương t&#237;nh với SARS-CoV-2 v&#224; 1 ca t&#225;i nhiễm." />
<input type="hidden" name="hidUrl" id="hidUrl" value="/y-te/nghe-an-ghi-nhan-5-ca-duong-tinh-sars-cov-2-va-1-ca-tai-nhiem-20210627201323617.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1044" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20210627201323617" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20210627201323617" />
<input type="hidden" name="hidTitle" id="hidTitle" value="Nghệ An ghi nhận 5 ca dương t&#237;nh SARS-CoV-2 v&#224; 1 ca t&#225;i nhiễm" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="Nghệ An ghi nhận 5 ca dương t&amp;amp;#237;nh SARS-CoV-2 v&amp;amp;#224; 1 ca t&amp;amp;#225;i nhiễm" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1044" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZAY1FMGtTx31ulThWlhvtZIfsT/1SnY4LKYp3jTmsahy" />
</div>

    
    <div id="admWrapsite">
        
        

<div id="admzone13612"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>



<div class="header">
    <div class="width1010">
        <div class="logotopbanner">
            <a name="gototop"></a>
            <a href="/" title="Báo Gia đình & Xã hội" rel="home">
                <i class="logo-top spicepli" id="LoadLogoTop"></i>
                
            </a>
            <div class="logo-adtop fr" style="max-width:780px">
                
                
                
                
            </div>
        </div>
        <div class="menutop width1010">
            
            <ul style="position:relative">
                <li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
                <li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home" style="padding: 0 8px">
                    <i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1044"><a href="/y-te.htm" title="Y tế">Y tế</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1054"><a href="/dan-so.htm" title="Dân số">Dân số</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
                
                <li><i class="spicebmenutop spicepli"></i></li>
                
                <li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
                    <div class="submenutopHome vongtaynhanai">
                        <ul id="subcat1204">
                            <li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
                            </li>
                            <li class="sub">|</li>
                            <li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
                        </ul>
                    </div>
                </li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
                <li><i class="spicebmenutop spicepli" style="position:absolute;top:0;right:0"></i></li>
            </ul>
            
            <div class="submenu">
                a
            </div>
            <div class="clear">
            </div>
        </div>
        
    </div>
</div>
<script type="text/javascript">
    //InitMenu();
    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            InitMenu2();
            CheckMenu();
            $(".menutop ul li").css("float", "left");
        });
    });
</script>


          
         <div class="adm-mainsection">
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsectionlogo">
                </div>
                <div id="admsection1">
                </div>
            </div>
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsection2">
                </div>
                <div id="admsection3">
                </div>
            </div>
           
            <div class="bodypage width1010 pdt3">
                
<div class="dsktop">
    
<style>
    .set-thread {
        float: left;
        font-family: Arial;
        font-size: 12px;
        text-transform: uppercase;
        color: #9c1850;
        font-weight: bold;
        margin-left: 20px;
        margin-top: 5px;
    }

        .set-thread .first {
            margin-bottom: -3px;
            margin-right: 5px;
        }

        .set-thread span {
            text-decoration: underline;
        }

        .set-thread .last {
            border-radius: 2px 2px 0 2px;
        }

    .dskright ul li.last {
        display: none;
    }
</style>
<div class="dskright">
    <a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
    <ul style="float: right; margin-right: 10px;">
        
        <li class="last">Hotline: 0904852222</li>
    </ul>
    <a href="/chuyen-de/1044/dich-cum-covid19-ncov-cap-nhat-lien-tuc-tai-day-518.htm" class="set-thread" title="THÔNG TIN MỚI NHẤT VỀ DỊCH COVID-19 TẠI ĐÂY">
        <svg width="24" height="15" viewBox="0 0 24 15" fill="none" xmlns="http://www.w3.org/2000/svg" class="first">
            <path d="M23.3418 7.14741L10.777 0.416243C10.5893 0.315689 10.3953 0.539097 10.5213 0.710812L15.0663 6.90864C15.3245 7.26063 15.3245 7.73937 15.0663 8.09136L10.5213 14.2892C10.3953 14.4609 10.5893 14.6843 10.777 14.5838L23.3418 7.85259C23.6233 7.7018 23.6233 7.2982 23.3418 7.14741Z" fill="url(#paint0_linear)" />
            <path d="M13.3418 7.14741L0.776987 0.416243C0.589286 0.315689 0.395338 0.539097 0.521262 0.710812L5.06633 6.90864C5.32446 7.26063 5.32446 7.73937 5.06633 8.09136L0.521262 14.2892C0.395338 14.4609 0.589286 14.6843 0.776988 14.5838L13.3418 7.85259C13.6233 7.7018 13.6233 7.2982 13.3418 7.14741Z" fill="url(#paint1_linear)" />
            <defs>
                <linearGradient id="paint0_linear" x1="0.5" y1="7.5" x2="23" y2="7.5" gradientUnits="userSpaceOnUse">
                    <stop stop-color="#9C194F" />
                    <stop offset="1" stop-color="#CE277D" />
                </linearGradient>
                <linearGradient id="paint1_linear" x1="1.56462e-07" y1="7.5" x2="23.5" y2="7.5" gradientUnits="userSpaceOnUse">
                    <stop stop-color="#9C194F" />
                    <stop offset="1" stop-color="#CE277D" />
                </linearGradient>
            </defs>
        </svg>
        <span>THÔNG TIN MỚI NHẤT VỀ DỊCH COVID-19 TẠI ĐÂY</span>

        <svg width="35" height="15" viewBox="0 0 35 15" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M2 0C0.895431 0 0 0.895431 0 2V10C0 11.1046 0.89543 12 2 12H32L35 15V12V10.5V2C35 0.895431 34.1046 0 33 0H2Z" fill="#D6000E" />
            <path d="M13.3047 9H11.6963V6.44678H9.16943V9H7.55664V2.65869H9.16943V5.146H11.6963V2.65869H13.3047V9Z" fill="white" />
            <path d="M15.4795 3.43213C16.0449 2.84326 16.8081 2.54883 17.769 2.54883C18.7299 2.54883 19.4917 2.84326 20.0542 3.43213C20.6167 4.021 20.8979 4.8208 20.8979 5.83154C20.8979 6.84229 20.6167 7.64209 20.0542 8.23096C19.4917 8.81689 18.7299 9.10986 17.769 9.10986C16.8051 9.10986 16.042 8.81689 15.4795 8.23096C14.917 7.64209 14.6357 6.84229 14.6357 5.83154C14.6357 4.8208 14.917 4.021 15.4795 3.43213ZM18.8501 4.39453C18.5805 4.03711 18.2202 3.8584 17.769 3.8584C17.3178 3.8584 16.956 4.03711 16.6836 4.39453C16.414 4.74902 16.2793 5.22803 16.2793 5.83154C16.2793 6.43213 16.414 6.91113 16.6836 7.26855C16.9531 7.62305 17.3149 7.80029 17.769 7.80029C18.2202 7.80029 18.5805 7.62305 18.8501 7.26855C19.1225 6.91113 19.2587 6.43213 19.2587 5.83154C19.2587 5.22803 19.1225 4.74902 18.8501 4.39453Z" fill="white" />
            <path d="M24.9711 9H23.3627V3.95947H21.6137V2.65869H26.7201V3.95947H24.9711V9Z" fill="white" />
        </svg>


    </a>

</div>

<div class="submenutop" id="submenutopshowcheck">
        
       
        <ul class="danso" id="subcat1054">
            <li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
                KHHGĐ</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
                Chất lượng cuộc sống</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
                Gương sáng CTV dân số </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        <ul class="yte" id="subcat1044">
            <li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
                Y học cổ truyền</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
                Từ nhà đến viện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
                Thành tựu y học</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        
        <ul class="tranhcai" id="subcat1215">
            <li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
                Tranh cãi </a></li>
        </ul>
        
        <ul class="tamsu" id="subcat1212">
            <li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
                Tâm sự </a></li>
        </ul>
        
        <ul class="phongthe" id="subcat1190">
            <li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
                Phòng the </a></li>
        </ul>
        
        <ul class="xemnghedoc" id="subcat1103">
            <li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
                Xem nghe đọc </a></li>
        </ul>
        
        <ul class="giadinhhitech" id="subcat1222">
            <li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
                Gia đình hi - Tech </a></li>
        </ul>
        
        <ul class="vongtaynhanai" id="subcat1204">
            <li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
                Vòng tay nhân ái </a></li>
        </ul>
        
        <ul class="kynangsong" id="subcat1220">
            <li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
                Kỹ năng sống </a></li>
        </ul>
    </div>
    <div class="searchtop">
        
    </div>
</div>


<div id="admzone476399"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>


    <style>
        .content-new iframe{max-width:100%;}
        .imsvqwc-header{letter-spacing:0;padding-right:0px;font-size:22px;font-weight:bold;margin-bottom:10px;}
        .imsvqwca a{padding:5px 20px !important;}
        .vote-poll .imsvqwch-icon{
            top:-45px;left:0;width:40px;height:40px;background-size:73px;
        }
        .vote-poll .imsvqwch-icon:after{
            content: "Thăm dò";
            top: 4px;
            right: -70px;
            position: absolute;
            font-size: 16px;
        }
    </style>
    <div class="clear">
    </div>
    <div class="content-total pdl15 pdr15">
      
       
            

<script type="text/javascript">
    //375673335807354 genk
    //180276625471433 sơn app
    window.fbAsyncInit = function () {
        FB.init({
            appId: '639419762743159',
            xfbml: true,
            version: 'v2.3'
        });
        //likePopup();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
    <style>
        .VCSortableInPreviewMode.link-content-footer
        {
            padding-top: 5px;
        }
        .VCSortableInPreviewMode.link-content-footer a
        {
            position: relative;
            font-size: 23px !important;
            font-family: Times New Roman;
            line-height: 28px;
            display: block;
            color: #004370 !important;
            margin-bottom: 40px;
            text-align: left;
            font-weight: bold;
            padding-left: 23px;
        }
        .VCSortableInPreviewMode.link-content-footer a:before
        {
            top: 6px;
            left: 0px;
            content: '';
            background: url(https://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
            position: absolute;
            width: 25px;
            height: 16px;
        }
         .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer{
    padding-top: 56.26% !important;
    height: 0 !important;
} 
    .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer.player-fullscreen {
        height: 100% !important;
    }
    </style>
    
<div class="topcatnamedetail">
        <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                <a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
                 <meta itemprop="position" content="1">
            </li>
            <li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/y-te.htm" title="Y tế" itemprop="item" ><span itemprop="name">Y tế</span></a> <meta itemprop="position" content="2"></li>

        </ul>
        <i class="spicetopdetailtien spicepli"></i>
    </div>

    <div class="content-detail" id="divNewsContent">
        <div class="title-detail">
            <div class="emailandprint">
                <ul>
                    <li>
                        
                        <a rel="nofollow" href="mailto:?&subject=[giadinh.net.vn]Nghệ An ghi nhận 5 ca dương t&#237;nh SARS-CoV-2 v&#224; 1 ca t&#225;i nhiễm?&body=https://giadinh.net.vn/y-te/nghe-an-ghi-nhan-5-ca-duong-tinh-sars-cov-2-va-1-ca-tai-nhiem-20210627201323617.htm%0D%0AGiadinhNet - Tối 27/6, Trung tâm kiểm soát bệnh tật Nghệ An cho biết, địa bàn ghi nhận thêm 5 trường hợp dương tính với SARS-CoV-2 và 1 ca tái nhiễm." rel="nofollow">
                            <i class="sharebotdetailiconemail spicepli"></i>Email 
                        </a>

                    </li>
                    <li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20210627201323617">
                        <i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
                </ul>
            </div>
            <p>
                <span>
                    Ngày 27 Tháng 6, 2021 | 08:15 PM</span>
            </p>
            <p>
                <b>
                    </b>
            </p>
            <h1 data-field="title">
                Nghệ An ghi nhận 5 ca dương t&#237;nh SARS-CoV-2 v&#224; 1 ca t&#225;i nhiễm
            </h1>
            
            <div class="fbliketopdetail fbpadding">
                
                <div id="fb-root">
                </div>
                <div class="fl mgr15px">
                    
                    <a href="http://www.facebook.com/sharer.php?u=https://giadinh.net.vn/news-20210627201323617.htm" title="Chia sẻ" target="_blank">
                        
                        <i class="iconsharefbdetail"></i></a>
                </div>
                
                <div class="fb-like" data-href="https://giadinh.net.vn/news-20210627201323617.htm" data-layout="standard" data-action="like"
                    data-size="small" data-show-faces="false" data-share="false">
                </div>
                
                
            </div>
            
            
        </div>
        <div class="clear">
        </div>
        <div class="detail-content mgt5 clear">
            <div class="detail-content1 fl" id="loadContentRight">
                <div id="stickyparentdetailMoiNhat">
                    <div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">
                        
<style>
    #newsestondetail li>a{display:none;}
    #newsestondetail li:first-child>a{display:block;}
</style>
<div class="boxmndetailr">
    <div class="tabboxmndetailr">
        &nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
    </div>
    <ul id="newsestondetail">
        
    </ul>
</div>
<script>
    (runinit = window.runinit || []).push(function () {
        $.ajax({
            type: "GET",
            url: "/newest-news-on-detail/1044\.htm",
            success: function (data) {
                $("#newsestondetail").html(data);
                var cNewsId = $("#hfPostId").val();
                $("#newsestondetail li[data-newsid='" + cNewsId + "']").remove();
            }
        });
    });
</script>
                    </div>
                </div>
                <div style="position: relative; float: left;" id="stickyparentdetaildnn">
                    <div id="stickydnn">
                        <div class="clear detail-content1bgm mgb15">
                            
                            
<div data-slot="1" class="IMSPageManager">
    
</div>

                        </div>
                        
                        <div class="clear">
                        </div>
                        <div class="clear">
                            
                            
                        </div>
                        <div class="clear detail-content1bgm">
                            
<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Y tế" href="/y-te.htm">Y tế</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Một c&#244;ng nh&#226;n ở Quảng Ninh dương t&#237;nh SARS-CoV-2, l&#224; F1 đ&#227; được c&#225;ch ly" href="/y-te/mot-cong-nhan-o-quang-ninh-duong-tinh-sars-cov-2-la-f1-da-duoc-cach-ly-20210627195529503.htm"><img src="https://giadinh.mediacdn.vn/zoom/176_110/296230595582509056/2021/6/27/photo1624798400243-162479840046254311563.jpg" alt="Một c&#244;ng nh&#226;n ở Quảng Ninh dương t&#237;nh SARS-CoV-2, l&#224; F1 đ&#227; được c&#225;ch ly" title="Một c&#244;ng nh&#226;n ở Quảng Ninh dương t&#237;nh SARS-CoV-2, l&#224; F1 đ&#227; được c&#225;ch ly" width="176px" height="110px" /></a></center><h6><a title="Một c&#244;ng nh&#226;n ở Quảng Ninh dương t&#237;nh SARS-CoV-2, l&#224; F1 đ&#227; được c&#225;ch ly" href="/y-te/mot-cong-nhan-o-quang-ninh-duong-tinh-sars-cov-2-la-f1-da-duoc-cach-ly-20210627195529503.htm">Một c&#244;ng nh&#226;n ở Quảng Ninh dương t&#237;nh SARS-CoV-2, l&#224; F1 đ&#227; được c&#225;ch ly</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Tâm sự" href="/tam-su.htm">Tâm sự</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Mới s&#225;ng ra mẹ chồng đ&#227; tức tốc l&#234;n nh&#224; con trai đ&#242;i 300 triệu, khi ch&#250;ng t&#244;i c&#242;n đang ngẩn ngơ th&#236; b&#224; đ&#227; n&#243;i một điều chua x&#243;t" href="/tam-su/moi-sang-ra-me-chong-da-tuc-toc-len-nha-con-trai-doi-300-trieu-khi-chung-toi-con-dang-ngan-ngo-thi-ba-da-noi-mot-dieu-chua-xot-202106272007197.htm"><img src="https://giadinh.mediacdn.vn/zoom/176_110/296230595582509056/2021/6/27/photo-1-16247992086661781532516.jpg" alt="Mới s&#225;ng ra mẹ chồng đ&#227; tức tốc l&#234;n nh&#224; con trai đ&#242;i 300 triệu, khi ch&#250;ng t&#244;i c&#242;n đang ngẩn ngơ th&#236; b&#224; đ&#227; n&#243;i một điều chua x&#243;t" title="Mới s&#225;ng ra mẹ chồng đ&#227; tức tốc l&#234;n nh&#224; con trai đ&#242;i 300 triệu, khi ch&#250;ng t&#244;i c&#242;n đang ngẩn ngơ th&#236; b&#224; đ&#227; n&#243;i một điều chua x&#243;t" width="176px" height="110px" /></a></center><h6><a title="Mới s&#225;ng ra mẹ chồng đ&#227; tức tốc l&#234;n nh&#224; con trai đ&#242;i 300 triệu, khi ch&#250;ng t&#244;i c&#242;n đang ngẩn ngơ th&#236; b&#224; đ&#227; n&#243;i một điều chua x&#243;t" href="/tam-su/moi-sang-ra-me-chong-da-tuc-toc-len-nha-con-trai-doi-300-trieu-khi-chung-toi-con-dang-ngan-ngo-thi-ba-da-noi-mot-dieu-chua-xot-202106272007197.htm">Mới s&#225;ng ra mẹ chồng đ&#227; tức tốc l&#234;n nh&#224; con trai đ&#242;i 300 triệu, khi ch&#250;ng t&#244;i c&#242;n đang ngẩn ngơ th&#236; b&#224; đ&#227; n&#243;i một điều chua x&#243;t</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

                        </div>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
            <div class="detail-content2">
                <h2 class="detail-sp" data-field="sapo">GiadinhNet - Tối 27/6, Trung tâm kiểm soát bệnh tật Nghệ An cho biết, địa bàn ghi nhận thêm 5 trường hợp dương tính với SARS-CoV-2 và 1 ca tái nhiễm.</h2>
                <div class="clear">
                    

<div id="admzonekdk23hcz"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzonekdk23hcz') });
</script>


                </div>

                <div class="content-new clear" data-field="body">
                    <div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><a class="link-callout" href="https://giadinh.net.vn/chuyen-de/0/dich-cum-corona-ncov-cap-nhat-lien-tuc-tai-day-518.htm" target="_blank"><img src="https://giadinh.mediacdn.vn/296230595582509056/2021/6/19/anh-chup-man-hinh-2021-04-15-luc-175716-16184842544321980354191-16189102360271436092695-1624101565039588880048.png" id="img_330668698750525440" w="640" h="144" alt="Nghệ An ghi nhận 5 ca dương tính SARS-CoV-2 và 1 ca tái nhiễm - Ảnh 1." title="Nghệ An ghi nhận 5 ca dương tính SARS-CoV-2 và 1 ca tái nhiễm - Ảnh 1." rel="lightbox" photoid="330668698750525440" type="photo" style="max-width:100%;" data-original="https://giadinh.mediacdn.vn/296230595582509056/2021/6/19/anh-chup-man-hinh-2021-04-15-luc-175716-16184842544321980354191-16189102360271436092695-1624101565039588880048.png" width="" height=""></a></div><div class="PhotoCMS_Caption"></div></div><p style="text-align: justify;">Trường hợp thứ 1: P.T.N, nữ, sinh năm 1976, trú phường Quán Bàu, TP Vinh. Bệnh nhân là F1 của các bệnh nhân ở cùng Ngõ 21, đường Lê Ninh đã được công bố trước đó.</p><p style="text-align: justify;">Trường hợp thứ 2: B.T.S, nữ, sinh năm 1970 (buôn bán chợ đầu mối), trú xã Hưng Đông, TP Vinh. Bệnh nhân buôn bán chợ đầu mối có tiếp xúc với nhiều người, được phát hiện qua lấy mẫu xét nghiệm sàng lọc cộng đồng.</p><p style="text-align: justify;">Trường hợp thứ 3: H.T.T, nữ, sinh 1975 (buôn bán chợ đầu mối), trú xã Quỳnh Minh, Quỳnh Lưu. Bệnh nhân là F1 của BN L.T.P.N đã được công bố trước đó. Bệnh nhân được test nhanh 3 lần âm tính vào các ngày 20/6, 23/6, 24/6 và đươc cách ly tập trung. Ngày 26/6 có biểu hiện sốt, đau họng và được tiến hành làm test nhanh cho kết quả dương tính, sau đó được xét nghiệm RT-PCR được khẳng định cho kết quả dương tính với SARS-CoV-2.</p><p style="text-align: justify;">Trường hợp thứ 4: H.P.H, sinh năm 2004. Trú phường Quán Bàu, TP Vinh. BN là F1 của BN P.T.N.</p><p style="text-align: justify;">Trường hợp thứ 5: N.T.L, sinh năm 1947, trú phường Quán Bàu, TP Vinh. BN Là F1 của BN P.T.N.</p><p style="text-align: justify;">Bệnh nhân tái dương tính là V.V.N, nam, sinh năm 1991, trú xã Nghĩa Thọ, Nghĩa Đàn. Đã hoàn thành điều trị COVID-19 từ Bắc Giang có kết quả xét nghiệm âm tính về địa bàn ngày 17/6 cách ly tại nhà. Lấy mẫu xét nghiệm lần 1 ngày 18/6 kết quả âm tính. Ngày 26/6 lấy mẫu lần 2 chuyển Bệnh viện Sản Nhi làm xét nghiệm khẳng định cho kết quả dương tính.</p><p style="text-align: justify;">Như vậy tính đến thời điểm hiện tại tỉnh Nghệ An đã phát hiện 77 ca dương tính với COVID-19, trong đó: TP Vinh: 45 ca, Diễn Châu: 12 ca, Tân Kỳ: 01 ca, Quỳ Hợp: 05 ca, Nam Đàn: 04 ca, Đô Lương: 01 ca, Hoàng Mai: 02 ca, Nghĩa Đàn: 01 ca, Nghi Lộc: 02, Quỳnh Lưu: 04 ca. 01 ca tái dương tính từ Bắc Giang về tại huyện Nghĩa Đàn.  </p><p style="text-align: right;"><b>V. Đồng  </b></p><div class="VCSortableInPreviewMode noCaption active" type="Photo" style=""><div><img src="https://giadinh.mediacdn.vn/296230595582509056/2021/5/6/lo-1616564858104623024281-162022271910634212449-1620280504768797808968.jpg" id="img_314642029042077696" w="640" h="1162" alt="Nghệ An ghi nhận 5 ca dương tính SARS-CoV-2 và 1 ca tái nhiễm - Ảnh 2." title="Nghệ An ghi nhận 5 ca dương tính SARS-CoV-2 và 1 ca tái nhiễm - Ảnh 2." rel="lightbox" photoid="314642029042077696" type="photo" style="max-width:100%;" data-original="https://giadinh.mediacdn.vn/296230595582509056/2021/5/6/lo-1616564858104623024281-162022271910634212449-1620280504768797808968.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div>

                </div>
                
                <div id="ContentPlaceHolder1_Detail1_pnTlq">

                    <div class="detail-tlq">
                        <div class="tabtlqdetail">
                            Tin liên quan</div>
                        <ul>
                            <li><h4><a href="/y-te/mot-cong-nhan-o-quang-ninh-duong-tinh-sars-cov-2-la-f1-da-duoc-cach-ly-20210627195529503.htm" title="Một công nhân ở Quảng Ninh dương tính SARS-CoV-2, là F1 đã được cách ly">Một công nhân ở Quảng Ninh dương tính SARS-CoV-2, là F1 đã được cách ly</a></li><li><h4><a href="/y-te/be-gai-chao-doi-khi-me-dang-phai-tho-may-do-covid-19-tien-trien-nang-20210627185343202.htm" title="Bé gái chào đời khi mẹ đang phải thở máy do COVID-19 tiến triển nặng">Bé gái chào đời khi mẹ đang phải thở máy do COVID-19 tiến triển nặng</a></li><li><h4><a href="/y-te/ban-tin-covid-19-toi-27-6-chi-6-gio-them-197-ca-moi-rieng-tp-hcm-co-95-ca-20210627190327979.htm" title="Bản tin COVID-19 tối 27/6: Chỉ 6 giờ, thêm 197 ca mới, riêng TP HCM có 95 ca">Bản tin COVID-19 tối 27/6: Chỉ 6 giờ, thêm 197 ca mới, riêng TP HCM có 95 ca</a></li><li><h4><a href="/y-te/doan-can-bo-y-te-hai-phong-chi-vien-cho-bac-giang-tro-ve-chung-toi-rat-nho-nguoi-than-20210627182423205.htm" title="Đoàn cán bộ y tế Hải Phòng chi viện cho Bắc Giang trở về: "Chúng tôi rất nhớ người thân"">Đoàn cán bộ y tế Hải Phòng chi viện cho Bắc Giang trở về: "Chúng tôi rất nhớ người thân"</a></li>
                        </ul>
                    </div>
                
</div>
                <div class="clear" style="text-align: right; font-weight: bold">
                    
                </div>
                
<div class="tags">
    <h5>
        Tags</h5>
    <ul>
        <li><a href="/duong-tinh.tag" title="dương t&#237;nh">dương t&#237;nh</a></li><li><a href="/tinh-nghe-an.tag" title="tỉnh Nghệ An">tỉnh Nghệ An</a></li><li><a href="/cho-dau-moi.tag" title="chợ đầu mối">chợ đầu mối</a></li><li><a href="/mau-xet-nghiem.tag" title="mẫu x&#233;t nghiệm">mẫu x&#233;t nghiệm</a></li><li><a href="/ket-qua-xet-nghiem.tag" title="kết quả x&#233;t nghiệm">kết quả x&#233;t nghiệm</a></li><li><a href="/trung-tam-kiem-soat.tag" title="Trung t&#226;m kiểm so&#225;t">Trung t&#226;m kiểm so&#225;t</a></li><li><a href="/sars-cov-2.tag" title="SARS-CoV-2.">SARS-CoV-2.</a></li>
        
    </ul>
    <div class="clear">
    </div>
</div>
<script>
    var tagparam = ["duong-tinh","tinh-nghe-an","cho-dau-moi","mau-xet-nghiem","ket-qua-xet-nghiem","trung-tam-kiem-soat","sarscov2"];
</script>

                <div class="sharebotdetail">
                    <ul class="left fl">
                       
                        <li>
                            
                            <a href="http://www.facebook.com/sharer.php?u=https://giadinh.net.vn/news-20210627201323617.htm" title="Chia sẻ" target="_blank">
                                
                                <i class="iconsharefbdetail"></i></a></li>
                        <li>
                            
                            
                            <div class="fb-like" data-href="https://giadinh.net.vn/news-20210627201323617.htm" data-width="500" data-layout="button_count"
                                data-action="like" data-size="small" data-show-faces="false" data-share="false">
                            </div>
                        </li>
                        <li class="countcmdetail">
                            <div class="xy-countcmdetail">
                                0</div>
                            <img src="https://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
                        </li>
                    </ul>
                </div>
                
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    
    <div class="clear">
        

<div class="detailnewother">
    <h3>
        Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
    <ul>
        <li><a href="/y-te/mot-cong-nhan-o-quang-ninh-duong-tinh-sars-cov-2-la-f1-da-duoc-cach-ly-20210627195529503.htm" title="Một c&#244;ng nh&#226;n ở Quảng Ninh dương t&#237;nh SARS-CoV-2, l&#224; F1 đ&#227; được c&#225;ch ly"><img src="https://giadinh.mediacdn.vn/zoom/192_120/296230595582509056/2021/6/27/photo1624798400243-162479840046254311563.jpg" alt="Một c&#244;ng nh&#226;n ở Quảng Ninh dương t&#237;nh SARS-CoV-2, l&#224; F1 đ&#227; được c&#225;ch ly" title="Một c&#244;ng nh&#226;n ở Quảng Ninh dương t&#237;nh SARS-CoV-2, l&#224; F1 đ&#227; được c&#225;ch ly" width="192px"  height="120px" /></a><h3><a href="/y-te/mot-cong-nhan-o-quang-ninh-duong-tinh-sars-cov-2-la-f1-da-duoc-cach-ly-20210627195529503.htm" title="Một c&#244;ng nh&#226;n ở Quảng Ninh dương t&#237;nh SARS-CoV-2, l&#224; F1 đ&#227; được c&#225;ch ly">Một c&#244;ng nh&#226;n ở Quảng Ninh dương t&#237;nh SARS-CoV-2, l&#224; F1 đ&#227; được c&#225;ch ly</a></h3></li><li><a href="/y-te/be-gai-chao-doi-khi-me-dang-phai-tho-may-do-covid-19-tien-trien-nang-20210627185343202.htm" title="B&#233; g&#225;i ch&#224;o đời khi mẹ đang phải thở m&#225;y do COVID-19 tiến triển nặng"><img src="https://giadinh.mediacdn.vn/zoom/192_120/296230595582509056/2021/6/27/photo1624794779964-16247947800751675181815.jpg" alt="B&#233; g&#225;i ch&#224;o đời khi mẹ đang phải thở m&#225;y do COVID-19 tiến triển nặng" title="B&#233; g&#225;i ch&#224;o đời khi mẹ đang phải thở m&#225;y do COVID-19 tiến triển nặng" width="192px"  height="120px" /></a><h3><a href="/y-te/be-gai-chao-doi-khi-me-dang-phai-tho-may-do-covid-19-tien-trien-nang-20210627185343202.htm" title="B&#233; g&#225;i ch&#224;o đời khi mẹ đang phải thở m&#225;y do COVID-19 tiến triển nặng">B&#233; g&#225;i ch&#224;o đời khi mẹ đang phải thở m&#225;y do COVID-19 tiến triển nặng</a></h3></li><li><a href="/y-te/ban-tin-covid-19-toi-27-6-chi-6-gio-them-197-ca-moi-rieng-tp-hcm-co-95-ca-20210627190327979.htm" title="Bản tin COVID-19 tối 27/6: Chỉ 6 giờ, th&#234;m 197 ca mới, ri&#234;ng TP HCM c&#243; 95 ca"><img src="https://giadinh.mediacdn.vn/zoom/192_120/296230595582509056/2021/6/27/photo1624794315033-16247943151902056952832.jpeg" alt="Bản tin COVID-19 tối 27/6: Chỉ 6 giờ, th&#234;m 197 ca mới, ri&#234;ng TP HCM c&#243; 95 ca" title="Bản tin COVID-19 tối 27/6: Chỉ 6 giờ, th&#234;m 197 ca mới, ri&#234;ng TP HCM c&#243; 95 ca" width="192px"  height="120px" /></a><h3><a href="/y-te/ban-tin-covid-19-toi-27-6-chi-6-gio-them-197-ca-moi-rieng-tp-hcm-co-95-ca-20210627190327979.htm" title="Bản tin COVID-19 tối 27/6: Chỉ 6 giờ, th&#234;m 197 ca mới, ri&#234;ng TP HCM c&#243; 95 ca">Bản tin COVID-19 tối 27/6: Chỉ 6 giờ, th&#234;m 197 ca mới, ri&#234;ng TP HCM c&#243; 95 ca</a></h3></li><li class="last"><a href="/y-te/doan-can-bo-y-te-hai-phong-chi-vien-cho-bac-giang-tro-ve-chung-toi-rat-nho-nguoi-than-20210627182423205.htm" title="Đo&#224;n c&#225;n bộ y tế Hải Ph&#242;ng chi viện cho Bắc Giang trở về: &quot;Ch&#250;ng t&#244;i rất nhớ người th&#226;n&quot;"><img src="https://giadinh.mediacdn.vn/zoom/192_120/296230595582509056/2021/6/27/photo1624792897000-1624792897153325263175.jpg" alt="Đo&#224;n c&#225;n bộ y tế Hải Ph&#242;ng chi viện cho Bắc Giang trở về: &quot;Ch&#250;ng t&#244;i rất nhớ người th&#226;n&quot;" title="Đo&#224;n c&#225;n bộ y tế Hải Ph&#242;ng chi viện cho Bắc Giang trở về: &quot;Ch&#250;ng t&#244;i rất nhớ người th&#226;n&quot;" width="192px"  height="120px" /></a><h3><a href="/y-te/doan-can-bo-y-te-hai-phong-chi-vien-cho-bac-giang-tro-ve-chung-toi-rat-nho-nguoi-than-20210627182423205.htm" title="Đo&#224;n c&#225;n bộ y tế Hải Ph&#242;ng chi viện cho Bắc Giang trở về: &quot;Ch&#250;ng t&#244;i rất nhớ người th&#226;n&quot;">Đo&#224;n c&#225;n bộ y tế Hải Ph&#242;ng chi viện cho Bắc Giang trở về: &quot;Ch&#250;ng t&#244;i rất nhớ người th&#226;n&quot;</a></h3></li>
    </ul>
   
</div>

    </div>
    <div class="ads-sponsor type-2 adm-hidden">
        <div id="admsection5">
        </div>
    </div>
    <div class="clear">
        
        <div class="listnewother" id="LoadCommentScroll">
            <h3>
                GỬI Ý KIẾN BẠN ĐỌC</h3>
        </div>
        <div class="clear" id="LoadCommentAjax">
            
        </div>
        <div class="clear">
            
            <iframe src="https://s.giadinh.net.vn/box-comment.htm?NewsID=20210627201323617&NewsTitle=Ngh%e1%bb%87+An+ghi+nh%e1%ba%adn+5+ca+d%c6%b0%c6%a1ng+t%c3%adnh+SARS-CoV-2+v%c3%a0+1+ca+t%c3%a1i+nhi%e1%bb%85m&ZoneId=1044&UrlNews=/y-te/nghe-an-ghi-nhan-5-ca-duong-tinh-sars-cov-2-va-1-ca-tai-nhiem-20210627201323617.htm"
                width="638px" height="225px" frameborder="0"></iframe>
        </div>
        
        <div id="LoadAdMediumDetail mgb20">
            

<div id="admzone373"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


        </div>
    </div>
    <div class="clear">
    </div>
    <div id="box_slide_fix">
    </div>
    <div id="box_slide_sticky_footer">
    </div>
    <div class="clear">
    </div>
    


<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">
    
</div>

<div class="listtotal">
    <div class="listtotal1 fl">
        <div class="showlist">
            <ul id="LoadListNewsDetail">
            </ul>
            <center>
                <img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
                    style="display: none; margin-top: 10px; clear: both" />
            </center>
        </div>
        <div class="clear">
        </div>
        <div class="xemthemdetail">
            <a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
    </div>
    <div class="clear" id="ChanLoadListDetail">
    </div>
    <div class="clear">
    </div>
</div>
<script type="text/javascript">
    
    var pageIndexDetail = 1;
    var pageSizeDetail = 13;
    var ZoneID = 1044;
    var NewsID = '20210627201323617';
    var checkLoad = 0;
    
(runinit = window.runinit || []).push(function () {
    $(document).ready(function () {
        LoadListDetail();
        $(".footer").hide();
        $("#ads_zone134").hide();
        jQuery(window).scroll(function () {
        LoadDetailCheckScroll();
    });
        //
    });
}); 
    
    

    
</script>

</div>
<div class="contentr fr adm-rightsection">
     
<div class="searchright">
    <div class="textsearchtop">
        <div class="bordersearchtop">
            <div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
                contenteditable="true">
            </div>
        </div>
        
        <a href="javascript:void"
            onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
            </i></a>
    </div>
</div>

    <div id="admsection8">
    </div>
   
    
<div class="modunright">
    <div id="admsection8"></div>
    <script async="" src="//static.contineljs.com/js_boxapp/tagsponsorz_484719.js"></script>
    

<div id="admzone24349"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

    

<div id="admzone131"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

    

<div id="admzone133"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

    

<div id="admzone347"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Nghệ An ghi nhận 5 ca dương tính SARS-CoV-2 và 1 ca tái nhiễm" />
<input type="hidden" name="hidLastModifiedDate" id="hidLastModifiedDate" value="27/06/2021 20:17:08" />

<script async="" src="//static.contineljs.com/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
    var ajaxDomain = "https://s.giadinh.net.vn";
    var hidTitleSave;
    var sNewsID = '20210627201323617';
    var videoKey = ""; var objectList;


    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
            //ProcessVideo();
            videoHD.init("#divNewsContent", {
                type: videoHD.videoType.newsDetail
            });
            //end load comment
            $(".searchtop").hide();
            AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
            CheckIpadDetail();
            //fix content
            FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
            //so sanh chieu cao da
            CheckHeightDetailLR();
            TagInContent();
            /*Vote trong bai*/
            $('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
            //
            ////
            //Chèn mutexAds vào nội dung bài
            if (!$('.kenh14-wrapper').hasClass('size-s')) {
                var mutexAds = '<div id="admzone480462"></div>';
                var content = $('.content-new');
                if (content.length > 0) {
                    var childNodes = content[0].childNodes;
                    for (i = 0; i < childNodes.length; i++) {
                        var childNode = childNodes[i];

                        var isPhotoOrVideo = false;
                        if (childNode.nodeName.toLowerCase() == 'div') {
                            // kiem tra xem co la anh khong?
                            var type = $(childNode).attr('type') + '';

                            if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
                                isPhotoOrVideo = true;
                            }
                        }

                        try {
                            if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
                                childNode.after(htmlToElement(mutexAds));
                                admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
                                break;
                            }
                        }
                        catch (e) { }
                    }
                }
            }
            ////
        });
    });
    function htmlToElement(html) {
        var template = document.createElement('template');
        template.innerHTML = html;
        return template.content.firstChild;
    }
    /*End Vote trong bai*/

    //    /*nut home*/
    //     jQuery(window).scroll(function () {
    //        CheckGotoHome();
    //    });
    /*end nut home*/
</script>


     
        <div class="clear">
        </div>
    </div>
    <div class="clear">
    </div>
    <div id="adm_sticky_footer">
    </div>
    <script type="text/javascript">
        (runinit = window.runinit || []).push(function () {
            
            if ($(".VCSortableInPreviewMode[type=quiz]").length > 0) {
                loadJsAsync('https://ims.mediacdn.vn/micro/widget/dist/plugins/quiz-embed.js?v217', function () {
                    loadQuizIms();
                });
            }
            

        });
    </script>

<div class="clear pdt10 pdb10">
    

<div id="admzone134"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

           
</div>
            </div>
        </div>
        
<div class="footer width1010 clear">
    <div class="slectbot">
        <ul>
            <li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
            
            <li class="borderli">|</li>
            <li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli"></i>Liên hệ toà soạn</a></li>
            <li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
        </ul>
        <div class="searchbot" style="display: none">
            <div class="textsearchbot">
                <div class="bordersearchbot">
                    <div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);" data-elementtype="searchtextv2" contenteditable="true"></div>
                    
                </div>
                <a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
            </div>
        </div>
    </div>
    <div class="menubot">
        <a class="rssfooter" href="/rss.htm">
            <i class="iconrssbot"></i>
            
        </a>
        <ul>
            <li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
            <li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
            <li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
            <li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
            <li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
            <li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
            <li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
            <li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
            <li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
            <li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
            <li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
        </ul>
    </div>
    <div class="addressfooter">
        <div class="addressfooter1 fl">
            <p>
                
                <b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br />
                    Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
                Tổng biên tập: Trần Tuấn Linh<br />
                Phó Tổng biên tập: Nguyễn Ngọc Đức, Nguyễn Chí Long<br />
                Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br />
                Điện thoại: 04.22120681 | Fax: 04.8463556<br />
                Đường dây nóng: 0904852222<br />
                Trụ sở: Số 138A Giảng Võ, quận Ba Đình<br />
                Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br />
                Email: toasoan@giadinh.net.vn
                <br />
                ®  Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
            </p>
            <a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">
                
                
                <img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9">
            </a>
        </div>
        <div class="addressfooter2 fr">
            <a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli"></i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />
            
            
                Hotline: 0942.86.11.33<br />
            Email: giadinh@admicro.vn<br />
            Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
            <a title="Én Bạc" target="_blank" href="http://enbac.com/"  rel="nofollow">Én Bạc</a> , 
                <a title="Phụ nữ" target="_blank" href="http://afamily.vn/"  rel="nofollow">Phụ nữ trẻ</a> , 
                <a title="Tin tức" target="_blank" href="http://soha.vn/"  rel="nofollow">Tin tức</a> , 
                <a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn"  rel="nofollow">Đẹp</a> , 
                <a title="Giải trí" target="_blank" href="http://kenh14.vn/"  rel="nofollow">Giải trí</a>
            , <a title="Công nghệ" target="_blank" href="http://genk.vn/"  rel="nofollow">Công nghệ</a> ,
                 <a title="Tài chính" target="_blank" href="http://cafef.vn/"  rel="nofollow">Tài chính</a> , 
                 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn"  rel="nofollow">Chứng khoán</a>
            , <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn"  rel="nofollow">Doanh nhân</a>
        </div>
        <div class="clear">
        </div>
    </div>
</div>
<script type="text/javascript">
    //var editableDiv2 = document.getElementById('txtSearchBot');
    var editableDiv = document.getElementById('txtSearch');
    //initMainMenu2();
    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            //                //tim kiem div footer
            //                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
            //                if (editableDiv2.addEventListener) {
            //                    editableDiv2.addEventListener('paste', handlepaste, false);
            //                }
            //                // IE <= 8
            //                else {
            //                    editableDiv2.attachEvent('onpaste', handlepaste);
            //                }
            //                //

            //tim kiem div header va right
            // Modern browsers. Note: 3rd argument is required for Firefox <= 6
            if (editableDiv != null && editableDiv != 'undefined') {
                if (editableDiv.addEventListener) {
                    editableDiv.addEventListener('paste', handlepaste, false);
                }
                // IE <= 8
                else {
                    editableDiv.attachEvent('onpaste', handlepaste);
                }
                //
            }
        });
    });

</script>



        <script type="text/javascript">
            (runinit = window.runinit || []).push(function () {
                $(document).ready(function () {
                    CheckColumnLeftAndRight();
                });
            }); 
        </script>
        
    </div>
        
    
    
<div class="aspNetHidden">

<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAALr1ezg3+WWBnMEcwKP1Of7CFwmOUdo8U0x6aLmKs+E9cPhRCZmJOHMWiYP2g5tCTTdKq0ij5yXk/cFDEAQztcX" />
</div></form>
</body>
</html>