<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml">
    <head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>5 loại nước sẽ h&#243;a th&#224;nh &quot;độc tố&quot; khi uống chung với thuốc, l&#224;m mất t&#225;c dụng điều trị khiến bệnh m&#227;i chẳng khỏi</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="C&#243; những loại nước khi biết tận dụng th&#236; rất bổ dưỡng, nhưng nếu uống chung với thuốc sẽ g&#226;y hại v&#224; mất t&#225;c dụng chữa bệnh, thậm ch&#237; l&#224;m bạn ngộ độc." /><meta name="news_keywords" content="" /><link rel="canonical" href="https://giadinh.net.vn/song-khoe/5-loai-nuoc-se-hoa-thanh-doc-to-khi-uong-chung-voi-thuoc-lam-mat-tac-dung-dieu-tri-khien-benh-mai-chang-khoi-20210902163407718.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/song-khoe/5-loai-nuoc-se-hoa-thanh-doc-to-khi-uong-chung-voi-thuoc-lam-mat-tac-dung-dieu-tri-khien-benh-mai-chang-khoi-20210902163407718.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/song-khoe/5-loai-nuoc-se-hoa-thanh-doc-to-khi-uong-chung-voi-thuoc-lam-mat-tac-dung-dieu-tri-khien-benh-mai-chang-khoi-20210902163407718.htm" />
<meta property="og:url" content="https://giadinh.net.vn/news-20210902163407718.htm"/><meta property="og:title"  itemprop="headline"  content="5 loại nước sẽ h&#243;a th&#224;nh &quot;độc tố&quot; khi uống chung với thuốc, l&#224;m mất t&#225;c dụng điều trị khiến bệnh m&#227;i chẳng khỏi"/><meta property="og:image" itemprop="thumbnailUrl" content="https://giadinh.mediacdn.vn/zoom/600_315/296230595582509056/2021/9/2/photo-2-1630575176202357558730.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="C&#243; những loại nước khi biết tận dụng th&#236; rất bổ dưỡng, nhưng nếu uống chung với thuốc sẽ g&#226;y hại v&#224; mất t&#225;c dụng chữa bệnh, thậm ch&#237; l&#224;m bạn ngộ độc."/><meta itemprop="image" content="https://giadinh.mediacdn.vn/zoom/600_315/296230595582509056/2021/9/2/photo-2-1630575176202357558730.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2021-09-03T09:33:00+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
   <script type="text/javascript">
       var appSettings = {
           domain: 'https://giadinh.net.vn',
           imageDomain: 'https://giadinh.mediacdn.vn',
           videoImageDomain: 'https://videothumbs.mediacdn.vn',
           ajaxDomain: 'https://s.giadinh.net.vn',
           FacebookChannel: 'https://sharefb.cnnd.vn',
           AdmDomain: 'http://nspapi.aiservice.vn'
        };
    </script><script type="text/javascript">var _ADM_Channel='%2fsong-khoe%2fdetail%2f';</script>
    <script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>
    
    <link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/detail.min.17032021.css" type="text/css" />
    <script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/detail.min.17032021_1.js" async></script>


<style>
    .bordersearchtop #txtSearch{height:18px;}
</style>
<script type="text/javascript">    
    (runinit = window.runinit || []).push(function () {
        //check mobile
        CheckMobileRedirect();
    });
</script>


            <script>
                (function () {
                    var img = new Image();
                    var pt = (document.location.protocol == "https:" ? "https:" : "http:");
                    img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
                    var img1 = new Image();
                    img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
                })();
            </script>
            <script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
            <script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
                async></script>
            

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4263013-12"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-4263013-12');
</script>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-46362619-8']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17793284" });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

            <script type="text/javascript">        //danh cho nhung kieu moi
                var admicroAD = admicroAD || {};
                admicroAD.unit = admicroAD.unit || [];
                (function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
            </script>
        <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://giadinh.net.vn/song-khoe/5-loai-nuoc-se-hoa-thanh-doc-to-khi-uong-chung-voi-thuoc-lam-mat-tac-dung-dieu-tri-khien-benh-mai-chang-khoi-20210902163407718.htm"
        },
        "headline": "5 loại nước sẽ h&#243;a th&#224;nh &quot;độc tố&quot; khi uống chung với thuốc, l&#224;m mất t&#225;c dụng điều trị khiến bệnh m&#227;i chẳng...",
        "description": "C&#243; những loại nước khi biết tận dụng th&#236; rất bổ dưỡng, nhưng nếu uống chung với thuốc sẽ g&#226;y hại v&#224; mất t&#225;c dụng chữa bệnh, thậm ch&#237; l&#224;m bạn ngộ độc.",
        "image": {
            "@type": "ImageObject",
            "url": "https://giadinh.mediacdn.vn/zoom/700_438/296230595582509056/2021/9/2/photo-2-1630575176202357558730.jpg",
            "width" : 700,
            "height" : 438
        },
        "datePublished": "2021-09-03T09:33:00+07:00",
        "dateModified": "2021-09-03T09:33:00+07:00",
        "author": {
            "@type": "Person",
            "name": "PV"
        },
        "publisher": {
            "@type": "Organization",
            "name": "giadinh.net.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://kenh14cdn.com/channel-icon/Giadinh60.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
    </head>
    <body>
        <form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hdTitle" id="hdTitle" value="5 loại nước sẽ h&amp;#243;a th&amp;#224;nh &amp;quot;độc tố&amp;quot; khi uống chung với thuốc, l&amp;#224;m mất t&amp;#225;c dụng điều trị khiến bệnh m&amp;#227;i chẳng khỏi" />
<input type="hidden" name="hdSapo" id="hdSapo" value="C&#243; những loại nước khi biết tận dụng th&#236; rất bổ dưỡng, nhưng nếu uống chung với thuốc sẽ g&#226;y hại v&#224; mất t&#225;c dụng chữa bệnh, thậm ch&#237; l&#224;m bạn ngộ độc." />
<input type="hidden" name="hidUrl" id="hidUrl" value="/song-khoe/5-loai-nuoc-se-hoa-thanh-doc-to-khi-uong-chung-voi-thuoc-lam-mat-tac-dung-dieu-tri-khien-benh-mai-chang-khoi-20210902163407718.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1089" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20210902163407718" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20210902163407718" />
<input type="hidden" name="hidTitle" id="hidTitle" value="5 loại nước sẽ h&#243;a th&#224;nh &quot;độc tố&quot; khi uống chung với thuốc, l&#224;m mất t&#225;c dụng điều trị khiến bệnh m&#227;i chẳng khỏi" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="5 loại nước sẽ h&amp;amp;#243;a th&amp;amp;#224;nh &amp;amp;quot;độc tố&amp;amp;quot; khi uống chung với thuốc, l&amp;amp;#224;m mất t&amp;amp;#225;c dụng điều trị khiến bệnh m&amp;amp;#227;i chẳng khỏi" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1089" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZEG3GL53NH4v3D19WhQjvRezbBSDSYs9VnRUt72/uRnu" />
</div>

            
                <div id="admWrapsite">
                    
                    

<div id="admzone13612"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>


<style>
    .logotopbanner .logo-top{height:60px;top:30px;}
</style>
<div class="header">
    <div class="width1010">
        <div class="logotopbanner">
            <a name="gototop"></a>
            <a href="/" title="Báo Gia đình & Xã hội" rel="home">
                <i class="logo-top spicepli" id="LoadLogoTop"></i>
            </a>
            <div class="logo-adtop fr" style="max-width:780px">
                
                
                
                
            </div>
        </div>
        <div class="menutop width1010">
            
            <ul style="position:relative">
                <li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
                <li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home" style="padding: 0 8px">
                    <i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1044"><a href="/y-te.htm" title="Y tế">Y tế</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1054"><a href="/dan-so.htm" title="Dân số">Dân số</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
                
                <li><i class="spicebmenutop spicepli"></i></li>
                
                <li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
                    <div class="submenutopHome vongtaynhanai">
                        <ul id="subcat1204">
                            <li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
                            </li>
                            <li class="sub">|</li>
                            <li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
                        </ul>
                    </div>
                </li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
                <li><i class="spicebmenutop spicepli" style="position:absolute;top:0;right:0"></i></li>
            </ul>
            
            <div class="submenu">
                a
            </div>
            <div class="clear">
            </div>
        </div>
        
    </div>
</div>
<script type="text/javascript">
    //InitMenu();
    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            InitMenu2();
            CheckMenu();
            $(".menutop ul li").css("float", "left");
        });
    });
</script>



                    <div class="adm-mainsection">
                        <div class="ads-sponsor type-2 adm-hidden">
                            <div id="admsectionlogo">
                            </div>
                            <div id="admsection1">
                            </div>
                        </div>
                        <div class="ads-sponsor type-2 adm-hidden">
                            <div id="admsection2">
                            </div>
                            <div id="admsection3">
                            </div>
                        </div>

                        <div class="bodypage width1010 pdt3">
                            
<div class="dsktop">
    
<style>
    .set-thread {
        float: left;
        font-family: Arial;
        font-size: 12px;
        text-transform: uppercase;
        color: #9c1850;
        font-weight: bold;
        margin-left: 20px;
        margin-top: 5px;
    }

        .set-thread .first {
            margin-bottom: -3px;
            margin-right: 5px;
        }

        .set-thread span {
            text-decoration: underline;
        }

        .set-thread .last {
            border-radius: 2px 2px 0 2px;
        }

    .dskright ul li.last {
        display: none;
    }
</style>
<div class="dskright">
    <a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
    <ul style="float: right; margin-right: 10px;">
        
        <li class="last">Hotline: 0904852222</li>
    </ul>
    <a href="/chuyen-de/1044/dich-cum-covid19-ncov-cap-nhat-lien-tuc-tai-day-518.htm" class="set-thread" title="THÔNG TIN MỚI NHẤT VỀ DỊCH COVID-19 TẠI ĐÂY">
        <svg width="24" height="15" viewBox="0 0 24 15" fill="none" xmlns="http://www.w3.org/2000/svg" class="first">
            <path d="M23.3418 7.14741L10.777 0.416243C10.5893 0.315689 10.3953 0.539097 10.5213 0.710812L15.0663 6.90864C15.3245 7.26063 15.3245 7.73937 15.0663 8.09136L10.5213 14.2892C10.3953 14.4609 10.5893 14.6843 10.777 14.5838L23.3418 7.85259C23.6233 7.7018 23.6233 7.2982 23.3418 7.14741Z" fill="url(#paint0_linear)" />
            <path d="M13.3418 7.14741L0.776987 0.416243C0.589286 0.315689 0.395338 0.539097 0.521262 0.710812L5.06633 6.90864C5.32446 7.26063 5.32446 7.73937 5.06633 8.09136L0.521262 14.2892C0.395338 14.4609 0.589286 14.6843 0.776988 14.5838L13.3418 7.85259C13.6233 7.7018 13.6233 7.2982 13.3418 7.14741Z" fill="url(#paint1_linear)" />
            <defs>
                <linearGradient id="paint0_linear" x1="0.5" y1="7.5" x2="23" y2="7.5" gradientUnits="userSpaceOnUse">
                    <stop stop-color="#9C194F" />
                    <stop offset="1" stop-color="#CE277D" />
                </linearGradient>
                <linearGradient id="paint1_linear" x1="1.56462e-07" y1="7.5" x2="23.5" y2="7.5" gradientUnits="userSpaceOnUse">
                    <stop stop-color="#9C194F" />
                    <stop offset="1" stop-color="#CE277D" />
                </linearGradient>
            </defs>
        </svg>
        <span>THÔNG TIN MỚI NHẤT VỀ DỊCH COVID-19 TẠI ĐÂY</span>

        <svg width="35" height="15" viewBox="0 0 35 15" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M2 0C0.895431 0 0 0.895431 0 2V10C0 11.1046 0.89543 12 2 12H32L35 15V12V10.5V2C35 0.895431 34.1046 0 33 0H2Z" fill="#D6000E" />
            <path d="M13.3047 9H11.6963V6.44678H9.16943V9H7.55664V2.65869H9.16943V5.146H11.6963V2.65869H13.3047V9Z" fill="white" />
            <path d="M15.4795 3.43213C16.0449 2.84326 16.8081 2.54883 17.769 2.54883C18.7299 2.54883 19.4917 2.84326 20.0542 3.43213C20.6167 4.021 20.8979 4.8208 20.8979 5.83154C20.8979 6.84229 20.6167 7.64209 20.0542 8.23096C19.4917 8.81689 18.7299 9.10986 17.769 9.10986C16.8051 9.10986 16.042 8.81689 15.4795 8.23096C14.917 7.64209 14.6357 6.84229 14.6357 5.83154C14.6357 4.8208 14.917 4.021 15.4795 3.43213ZM18.8501 4.39453C18.5805 4.03711 18.2202 3.8584 17.769 3.8584C17.3178 3.8584 16.956 4.03711 16.6836 4.39453C16.414 4.74902 16.2793 5.22803 16.2793 5.83154C16.2793 6.43213 16.414 6.91113 16.6836 7.26855C16.9531 7.62305 17.3149 7.80029 17.769 7.80029C18.2202 7.80029 18.5805 7.62305 18.8501 7.26855C19.1225 6.91113 19.2587 6.43213 19.2587 5.83154C19.2587 5.22803 19.1225 4.74902 18.8501 4.39453Z" fill="white" />
            <path d="M24.9711 9H23.3627V3.95947H21.6137V2.65869H26.7201V3.95947H24.9711V9Z" fill="white" />
        </svg>


    </a>

</div>

<div class="submenutop" id="submenutopshowcheck">
        
       
        <ul class="danso" id="subcat1054">
            <li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
                KHHGĐ</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
                Chất lượng cuộc sống</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
                Gương sáng CTV dân số </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        <ul class="yte" id="subcat1044">
            <li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
                Y học cổ truyền</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
                Từ nhà đến viện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
                Thành tựu y học</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        
        <ul class="tranhcai" id="subcat1215">
            <li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
                Tranh cãi </a></li>
        </ul>
        
        <ul class="tamsu" id="subcat1212">
            <li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
                Tâm sự </a></li>
        </ul>
        
        <ul class="phongthe" id="subcat1190">
            <li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
                Phòng the </a></li>
        </ul>
        
        <ul class="xemnghedoc" id="subcat1103">
            <li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
                Xem nghe đọc </a></li>
        </ul>
        
        <ul class="giadinhhitech" id="subcat1222">
            <li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
                Gia đình hi - Tech </a></li>
        </ul>
        
        <ul class="vongtaynhanai" id="subcat1204">
            <li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
                Vòng tay nhân ái </a></li>
        </ul>
        
        <ul class="kynangsong" id="subcat1220">
            <li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
                Kỹ năng sống </a></li>
        </ul>
    </div>
    <div class="searchtop">
        
    </div>
</div>


<div id="admzone476399"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>


    <style>
        .content-new iframe{max-width:100%;}
        .imsvqwc-header{letter-spacing:0;padding-right:0px;font-size:22px;font-weight:bold;margin-bottom:10px;}
        .imsvqwca a{padding:5px 20px !important;}
        .vote-poll .imsvqwch-icon{
            top:-45px;left:0;width:40px;height:40px;background-size:73px;
        }
        .vote-poll .imsvqwch-icon:after{
            content: "Thăm dò";
            top: 4px;
            right: -70px;
            position: absolute;
            font-size: 16px;
        }
    </style>
    <div class="clear">
    </div>
    <div class="content-total pdl15 pdr15">
      
       
            

<script type="text/javascript">
    //375673335807354 genk
    //180276625471433 sơn app
    window.fbAsyncInit = function () {
        FB.init({
            appId: '639419762743159',
            xfbml: true,
            version: 'v2.3'
        });
        //likePopup();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
    <style>
        .VCSortableInPreviewMode.link-content-footer
        {
            padding-top: 5px;
        }
        .VCSortableInPreviewMode.link-content-footer a
        {
            position: relative;
            font-size: 23px !important;
            font-family: Times New Roman;
            line-height: 28px;
            display: block;
            color: #004370 !important;
            margin-bottom: 40px;
            text-align: left;
            font-weight: bold;
            padding-left: 23px;
        }
        .VCSortableInPreviewMode.link-content-footer a:before
        {
            top: 6px;
            left: 0px;
            content: '';
            background: url(https://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
            position: absolute;
            width: 25px;
            height: 16px;
        }
         .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer{
    padding-top: 56.26% !important;
    height: 0 !important;
} 
    .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer.player-fullscreen {
        height: 100% !important;
    }
    </style>
    
<div class="topcatnamedetail">
        <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                <a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
                 <meta itemprop="position" content="1">
            </li>
            <li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/song-khoe.htm" title="Sống khỏe" itemprop="item" ><span itemprop="name">Sống khỏe</span></a> <meta itemprop="position" content="2"></li>

        </ul>
        <i class="spicetopdetailtien spicepli"></i>
    </div>

    <div class="content-detail" id="divNewsContent">
        <div class="title-detail">
            <div class="emailandprint">
                <ul>
                    <li>
                        
                        <a rel="nofollow" href="mailto:?&subject=[giadinh.net.vn]5 loại nước sẽ h&#243;a th&#224;nh &quot;độc tố&quot; khi uống chung với thuốc, l&#224;m mất t&#225;c dụng điều trị khiến bệnh m&#227;i chẳng khỏi?&body=https://giadinh.net.vn/song-khoe/5-loai-nuoc-se-hoa-thanh-doc-to-khi-uong-chung-voi-thuoc-lam-mat-tac-dung-dieu-tri-khien-benh-mai-chang-khoi-20210902163407718.htm%0D%0ACó những loại nước khi biết tận dụng thì rất bổ dưỡng, nhưng nếu uống chung với thuốc sẽ gây hại và mất tác dụng chữa bệnh, thậm chí làm bạn ngộ độc." rel="nofollow">
                            <i class="sharebotdetailiconemail spicepli"></i>Email 
                        </a>

                    </li>
                    <li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20210902163407718">
                        <i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
                </ul>
            </div>
            <p>
                <span>
                    Ngày 3 Tháng 9, 2021 | 09:33 AM</span>
            </p>
            <p>
                <b>
                    </b>
            </p>
            <h1 data-field="title">
                5 loại nước sẽ h&#243;a th&#224;nh &quot;độc tố&quot; khi uống chung với thuốc, l&#224;m mất t&#225;c dụng điều trị khiến bệnh m&#227;i chẳng khỏi
            </h1>
            
            <div class="fbliketopdetail fbpadding">
                
                <div id="fb-root">
                </div>
                <div class="fl mgr15px">
                    
                    <a href="http://www.facebook.com/sharer.php?u=https://giadinh.net.vn/news-20210902163407718.htm" title="Chia sẻ" target="_blank">
                        
                        <i class="iconsharefbdetail"></i></a>
                </div>
                
                <div class="fb-like" data-href="https://giadinh.net.vn/news-20210902163407718.htm" data-layout="standard" data-action="like"
                    data-size="small" data-show-faces="false" data-share="false">
                </div>
                
                
            </div>
            
            
        </div>
        <div class="clear">
        </div>
        <div class="detail-content mgt5 clear">
            <div class="detail-content1 fl" id="loadContentRight">
                <div id="stickyparentdetailMoiNhat">
                    <div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">
                        
<style>
    #newsestondetail li>a{display:none;}
    #newsestondetail li:first-child>a{display:block;}
</style>
<div class="boxmndetailr">
    <div class="tabboxmndetailr">
        &nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
    </div>
    <ul id="newsestondetail">
        
    </ul>
</div>
<script>
    (runinit = window.runinit || []).push(function () {
        $.ajax({
            type: "GET",
            url: "/newest-news-on-detail/1089\.htm",
            success: function (data) {
                $("#newsestondetail").html(data);
                var cNewsId = $("#hfPostId").val();
                $("#newsestondetail li[data-newsid='" + cNewsId + "']").remove();
            }
        });
    });
</script>
                    </div>
                </div>
                <div style="position: relative; float: left;" id="stickyparentdetaildnn">
                    <div id="stickydnn">
                        <div class="clear detail-content1bgm mgb15">
                            
                            
<div data-slot="1" class="IMSPageManager">
    
</div>

                        </div>
                        
                        <div class="clear">
                        </div>
                        <div class="clear">
                            
                            
                        </div>
                        <div class="clear detail-content1bgm">
                            
<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Xem Nghe Đọc" href="/xem-nghe-doc.htm">Xem Nghe Đọc</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Em trai gi&#225;m đốc đ&#242;i d&#249;ng tiền v&#224; quan hệ để ti&#234;m vắc xin Covid-19 sớm ở preview tập 8 Ng&#224;y Mai B&#236;nh Y&#234;n" href="/xa-hoi/giau-bo-de-vao-thung-phuy-tren-xe-tai-de-qua-chot-covid-19-20210903082948739.htm"><img src="https://giadinh.mediacdn.vn/zoom/176_110/296230595582509056/2021/9/3/photo1630634108549-16306341086952012790470.gif" alt="Em trai gi&#225;m đốc đ&#242;i d&#249;ng tiền v&#224; quan hệ để ti&#234;m vắc xin Covid-19 sớm ở preview tập 8 Ng&#224;y Mai B&#236;nh Y&#234;n" title="Em trai gi&#225;m đốc đ&#242;i d&#249;ng tiền v&#224; quan hệ để ti&#234;m vắc xin Covid-19 sớm ở preview tập 8 Ng&#224;y Mai B&#236;nh Y&#234;n" width="176px" height="110px" /></a></center><h6><a title="Em trai gi&#225;m đốc đ&#242;i d&#249;ng tiền v&#224; quan hệ để ti&#234;m vắc xin Covid-19 sớm ở preview tập 8 Ng&#224;y Mai B&#236;nh Y&#234;n" href="/xa-hoi/giau-bo-de-vao-thung-phuy-tren-xe-tai-de-qua-chot-covid-19-20210903082948739.htm">Em trai gi&#225;m đốc đ&#242;i d&#249;ng tiền v&#224; quan hệ để ti&#234;m vắc xin Covid-19 sớm ở preview tập 8 Ng&#224;y Mai B&#236;nh Y&#234;n</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Tâm sự" href="/tam-su.htm">Tâm sự</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Muốn kiện chồng cũ đại gia v&#236; kh&#244;ng chu cấp cho m&#236;nh sống xa xỉ sau ly h&#244;n" href="/tam-su/muon-kien-chong-cu-dai-gia-vi-khong-chu-cap-cho-minh-song-xa-xi-sau-ly-hon-20210902145216533.htm"><img src="https://giadinh.mediacdn.vn/zoom/176_110/296230595582509056/2021/9/2/photo-1-16305690467471949129528.jpeg" alt="Muốn kiện chồng cũ đại gia v&#236; kh&#244;ng chu cấp cho m&#236;nh sống xa xỉ sau ly h&#244;n" title="Muốn kiện chồng cũ đại gia v&#236; kh&#244;ng chu cấp cho m&#236;nh sống xa xỉ sau ly h&#244;n" width="176px" height="110px" /></a></center><h6><a title="Muốn kiện chồng cũ đại gia v&#236; kh&#244;ng chu cấp cho m&#236;nh sống xa xỉ sau ly h&#244;n" href="/tam-su/muon-kien-chong-cu-dai-gia-vi-khong-chu-cap-cho-minh-song-xa-xi-sau-ly-hon-20210902145216533.htm">Muốn kiện chồng cũ đại gia v&#236; kh&#244;ng chu cấp cho m&#236;nh sống xa xỉ sau ly h&#244;n</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

                        </div>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
            <div class="detail-content2">
                <h2 class="detail-sp" data-field="sapo">Có những loại nước khi biết tận dụng thì rất bổ dưỡng, nhưng nếu uống chung với thuốc sẽ gây hại và mất tác dụng chữa bệnh, thậm chí làm bạn ngộ độc.</h2>
                <div class="clear">
                    

<div id="admzonekdk23hcz"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzonekdk23hcz') });
</script>


                </div>

                <div class="content-new clear" data-field="body">
                    <p>Đối với nhiều người thì việc uống thuốc với loại nước gì có vẻ không quan trọng, miễn sao "trơn cổ" để nuốt là được. Thậm chí có người còn lựa chọn những thức uống yêu thích như nước ngọt, trà… nhằm loại bỏ mùi hăng và vị đắng khi dùng thuốc. Không thể phủ nhận cách này sẽ làm việc uống thuốc trở nên dễ dàng hơn, nhưng thực chất nó lại mang nhiều tác hại chẳng ngờ đến.</p><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="https://giadinh.mediacdn.vn/thumb_w/640/296230595582509056/2021/9/2/photo-1-16305751747031904457085.jpg" id="img_357821005504909312" w="650" h="407" alt="5 loại nước sẽ hóa thành độc tố khi uống chung với thuốc, làm mất tác dụng điều trị khiến bệnh mãi chẳng khỏi - Ảnh 1." title="5 loại nước sẽ hóa thành độc tố khi uống chung với thuốc, làm mất tác dụng điều trị khiến bệnh mãi chẳng khỏi - Ảnh 1." rel="lightbox" photoid="357821005504909312" type="photo" style="max-width:100%;" data-original="https://giadinh.mediacdn.vn/296230595582509056/2021/9/2/photo-1-16305751747031904457085.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div><p>Uống thuốc đúng cách tuy là việc quan trọng nhưng rất ít người để tâm đến.</p><p>Theo các chuyên gia, nước dùng để uống thuốc không chỉ đơn thuần là chất dẫn đưa thuốc từ miệng xuống dạ dày, mà còn đóng vai trò là dung môi hòa tan thuốc, giúp thuốc khuếch tán đều khắp bề mặt ống tiêu hóa. Nếu dùng sai loại nước có thể khiến thuốc bị mất tác dụng hoặc biến thuốc trở thành độc tố không tốt cho sức khỏe. Vậy chúng ta không nên uống thuốc với gì?.</p><p>Theo Krissy Gasbarre – chuyên gia dinh dưỡng kiêm biên tập viên cấp cao của chuyên trang sức khỏe <i>Eatthis</i>, dưới đây là 5 loại nước cần tránh khi uống thuốc vì chúng sẽ gây ảnh hưởng xấu đến cơ thể:</p><p><i>- Sữa</i></p><p><i>- Nước ép trái cây</i></p><p><i>- Các loại trà</i></p><p><i>- Cà phê</i></p><p><i>- Bia, rượu và các thức uống có cồn khác</i></p><p>Cụ thể như sau:</p><h3><b>1. Sữa</b></h3><p>Từ lâu, các nhà khoa học đã khẳng định sữa cùng các chế phẩm từ nó luôn là nguồn dưỡng chất lý tưởng với sức khỏe. Có thể khẳng định sữa là nguồn thực phẩm đúng nghĩa chứ không chỉ là thực phẩm bổ sung. Uống sữa đúng cách sẽ giúp cơ thể nạp đủ các nhóm chất cần thiết như protein, lipit, vitamin…</p><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="https://giadinh.mediacdn.vn/296230595582509056/2021/9/2/photo-1-16305751761631414720992.jpg" id="img_357821011540512768" w="600" h="408" alt="5 loại nước sẽ hóa thành độc tố khi uống chung với thuốc, làm mất tác dụng điều trị khiến bệnh mãi chẳng khỏi - Ảnh 2." title="5 loại nước sẽ hóa thành độc tố khi uống chung với thuốc, làm mất tác dụng điều trị khiến bệnh mãi chẳng khỏi - Ảnh 2." rel="lightbox" photoid="357821011540512768" type="photo" style="max-width:100%;" data-original="https://giadinh.mediacdn.vn/296230595582509056/2021/9/2/photo-1-16305751761631414720992.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div><p>Dù tốt là thế nhưng sữa là một trong những loại đồ uống không nên dùng để uống thuốc. Cụ thể, canxi trong sữa sẽ làm cản trở cơ thể hấp thụ một số loại thuốc kháng sinh và khiến việc điều trị bệnh kéo dài.</p><h3><b>2. Nước ép trái cây</b></h3><p>Nước ép trái cây vốn thơm ngon, ngọt dịu nên rất nhiều người đã sử dụng để uống thuốc dễ dàng hơn. Tuy nhiên nhiều loại nước ép hiện nay đã được chứng minh là gây hại nếu dùng chung với thuốc, chẳng hạn như:</p><p>- Nước cam, nước nho và nước táo sẽ làm giảm tác dụng, giảm hấp thụ và tăng phản ứng phụ của thuốc chữa bệnh. Lý do vì chúng có thể ức chế các men trong quá trình cơ thể hấp thụ thuốc, khiến các chất sinh học ở ruột đảm nhận việc vận chuyển thuốc vào máu không hoạt động được.</p><p>- Nước bưởi có thể làm tăng độc tính của thuốc nếu dùng chung với một số loại thuốc như statin trị rối loạn lipid máu hay atenolol trị cao huyết áp … Loại nước này sẽ ức chế men chuyển hóa thuốc ở gan, làm tăng nồng độ thuốc trong máu và gây ngộ độc.</p><h3><b>3. Các loại trà</b></h3><p>Bình thường thì các loại trà xanh, trà đen, trà ôlong… đều rất có lợi cho sức khỏe và giúp thanh lọc cơ thể. Nhưng nếu dùng chung với các loại thuốc chứa sắt, caffeine trong trà sẽ kết hợp với sắt tạo thành một chất kết tủa không thể hấp thụ được, khiến thuốc mất đi tác dụng vốn có.</p><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="https://giadinh.mediacdn.vn/296230595582509056/2021/9/2/photo-2-1630575176202357558730.jpg" id="img_357821011952615424" w="600" h="400" alt="5 loại nước sẽ hóa thành độc tố khi uống chung với thuốc, làm mất tác dụng điều trị khiến bệnh mãi chẳng khỏi - Ảnh 3." title="5 loại nước sẽ hóa thành độc tố khi uống chung với thuốc, làm mất tác dụng điều trị khiến bệnh mãi chẳng khỏi - Ảnh 3." rel="lightbox" photoid="357821011952615424" type="photo" style="max-width:100%;" data-original="https://giadinh.mediacdn.vn/296230595582509056/2021/9/2/photo-2-1630575176202357558730.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div><p>Caffeine trong trà có thể làm thuốc bổ chứa sắt mất đi tác dụng vốn có.</p><p>Bên cạnh đó, caffeine trong trà cũng làm giảm tác dụng của các loại thuốc an thần gây ngủ nếu uống cả 2 cùng lúc. Những người hay uống trà thường xuyên, đặc biệt là người cao tuổi, cần lưu ý tránh vấn đề này để việc uống thuốc mang lại hiệu quả như mong muốn.</p><h3><b>4. Cà phê</b></h3><p>Cũng giống như trà, cà phê chứa lượng lớn caffeine sẽ làm giảm tác dụng của một số loại thuốc. Krissy cũng cho biết, cà phê có thể thay đổi thành phần hóa học và tác động tới thời gian phân hủy thuốc, khiến thuốc không thể phát huy khả năng điều trị bệnh. Chưa kể cà phê còn gây hại cho dạ dày, nhất là khi dùng các loại thuốc kháng viêm thì không được dùng cà phê để uống thuốc.</p><h3><b>5. Bia, rượu và các thức uống có cồn khác</b></h3><p>Trong khi đang dùng các loại thuốc chứa acetaminophen như panadol… thì không được uống bia rượu chung kẻo suy gan. Bên cạnh đó, rượu bia cũng làm hạn chế tác dụng chữa bệnh của thuốc chống trầm cảm , thuốc chữa bệnh thần kinh và làm tăng tác dụng phụ của một số loại thuốc khác.</p><p>Ngoài ra, rượu bia còn làm tăng độc tính hại gan trong paracetamol, tăng độc tính hại dạ dày của aspirin, tăng độc tính gây mê của thuốc an thần.</p><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="https://giadinh.mediacdn.vn/thumb_w/640/296230595582509056/2021/9/2/photo-3-163057517625392688727.jpg" id="img_357821011912921088" w="650" h="709" alt="5 loại nước sẽ hóa thành độc tố khi uống chung với thuốc, làm mất tác dụng điều trị khiến bệnh mãi chẳng khỏi - Ảnh 4." title="5 loại nước sẽ hóa thành độc tố khi uống chung với thuốc, làm mất tác dụng điều trị khiến bệnh mãi chẳng khỏi - Ảnh 4." rel="lightbox" photoid="357821011912921088" type="photo" style="max-width:100%;" data-original="https://giadinh.mediacdn.vn/296230595582509056/2021/9/2/photo-3-163057517625392688727.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div><h3><b>Vậy loại nước nào tốt nhất để uống thuốc?</b></h3><p>Câu trả lời đương nhiên chính là nước lọc, nước đun sôi để nguội. Uống thuốc với loại nước này sẽ giúp đưa thuốc xuống dạ dày nhanh, giúp thuốc hòa tan tạo dung dịch thuốc, sau đó trôi xuống ruột là cơ thể sẽ hấp thụ vào máu và phát huy công dụng.</p><p>Bạn có thể dùng nước lọc đóng chai nhưng phải là nước tinh khiết chứ không nên dùng nước khoáng, bởi vì các khoáng chất như canxi, natri… có thể gây ảnh hưởng đến thuốc như đã nói.</p><p style="text-align: right;">Theo<i> Trí thức trẻ</i></p>
                </div>
                
                <div class="ads_detail">
                    

<div id="admzonek9l2c8zu"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzonek9l2c8zu') });
</script>

                </div>
                
                
                <div class="clear" style="text-align: right; font-weight: bold">
                    
                </div>
                
<div class="tags">
    <h5>
        Tags</h5>
    <ul>
        <li><a href="/song-khoe.tag" title="sống khỏe">sống khỏe</a></li>
        
    </ul>
    <div class="clear">
    </div>
</div>
<script>
    var tagparam = ["song-khoe"];
</script>

                <div class="sharebotdetail">
                    <ul class="left fl">
                       
                        <li>
                            
                            <a href="http://www.facebook.com/sharer.php?u=https://giadinh.net.vn/news-20210902163407718.htm" title="Chia sẻ" target="_blank">
                                
                                <i class="iconsharefbdetail"></i></a></li>
                        <li>
                            
                            
                            <div class="fb-like" data-href="https://giadinh.net.vn/news-20210902163407718.htm" data-width="500" data-layout="button_count"
                                data-action="like" data-size="small" data-show-faces="false" data-share="false">
                            </div>
                        </li>
                        <li class="countcmdetail">
                            <div class="xy-countcmdetail">
                                0</div>
                            <img src="https://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
                        </li>
                    </ul>
                </div>
                
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    
    <div class="clear">
        

<div class="detailnewother">
    <h3>
        Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
    <ul>
        <li><a href="/song-khoe/5-dau-hieu-o-mieng-cho-thay-gan-dang-bi-ton-thuong-neu-co-du-chi-1-cai-ban-cung-nen-di-kham-ngay-20210901163441646.htm" title="5 dấu hiệu ở miệng cho thấy gan đang bị tổn thương, nếu c&#243; d&#249; chỉ 1 c&#225;i bạn cũng n&#234;n đi kh&#225;m ngay"><img src="https://giadinh.mediacdn.vn/zoom/192_120/296230595582509056/2021/9/1/photo1630488849256-1630488849507504185657.jpg" alt="5 dấu hiệu ở miệng cho thấy gan đang bị tổn thương, nếu c&#243; d&#249; chỉ 1 c&#225;i bạn cũng n&#234;n đi kh&#225;m ngay" title="5 dấu hiệu ở miệng cho thấy gan đang bị tổn thương, nếu c&#243; d&#249; chỉ 1 c&#225;i bạn cũng n&#234;n đi kh&#225;m ngay" width="192px"  height="120px" /></a><h3><a href="/song-khoe/5-dau-hieu-o-mieng-cho-thay-gan-dang-bi-ton-thuong-neu-co-du-chi-1-cai-ban-cung-nen-di-kham-ngay-20210901163441646.htm" title="5 dấu hiệu ở miệng cho thấy gan đang bị tổn thương, nếu c&#243; d&#249; chỉ 1 c&#225;i bạn cũng n&#234;n đi kh&#225;m ngay">5 dấu hiệu ở miệng cho thấy gan đang bị tổn thương, nếu c&#243; d&#249; chỉ 1 c&#225;i bạn cũng n&#234;n đi kh&#225;m ngay</a></h3></li><li><a href="/song-khoe/5-thoi-quen-uong-nuoc-de-gay-lao-hoa-hon-ca-thuc-khuya-dac-biet-la-3-cai-dau-tien-it-ai-tranh-khoi-20210901162935901.htm" title="5 th&#243;i quen uống nước dễ g&#226;y l&#227;o h&#243;a hơn cả thức khuya, đặc biệt l&#224; 3 c&#225;i đầu ti&#234;n &#237;t ai tr&#225;nh khỏi"><img src="https://giadinh.mediacdn.vn/zoom/192_120/296230595582509056/2021/9/1/photo1630488517982-16304885181231433655059.jpg" alt="5 th&#243;i quen uống nước dễ g&#226;y l&#227;o h&#243;a hơn cả thức khuya, đặc biệt l&#224; 3 c&#225;i đầu ti&#234;n &#237;t ai tr&#225;nh khỏi" title="5 th&#243;i quen uống nước dễ g&#226;y l&#227;o h&#243;a hơn cả thức khuya, đặc biệt l&#224; 3 c&#225;i đầu ti&#234;n &#237;t ai tr&#225;nh khỏi" width="192px"  height="120px" /></a><h3><a href="/song-khoe/5-thoi-quen-uong-nuoc-de-gay-lao-hoa-hon-ca-thuc-khuya-dac-biet-la-3-cai-dau-tien-it-ai-tranh-khoi-20210901162935901.htm" title="5 th&#243;i quen uống nước dễ g&#226;y l&#227;o h&#243;a hơn cả thức khuya, đặc biệt l&#224; 3 c&#225;i đầu ti&#234;n &#237;t ai tr&#225;nh khỏi">5 th&#243;i quen uống nước dễ g&#226;y l&#227;o h&#243;a hơn cả thức khuya, đặc biệt l&#224; 3 c&#225;i đầu ti&#234;n &#237;t ai tr&#225;nh khỏi</a></h3></li><li><a href="/song-khoe/dieu-it-biet-ve-ung-thu-vu-va-phau-thuat-xam-lan-toi-thieu-mis-20210902133946824.htm" title="Điều &#237;t biết về ung thư v&#250; v&#224; phẫu thuật x&#226;m lấn tối thiểu MIS"><img src="https://giadinh.mediacdn.vn/zoom/192_120/296230595582509056/2021/9/2/photo1630564715559-16305647157011975133789.jpg" alt="Điều &#237;t biết về ung thư v&#250; v&#224; phẫu thuật x&#226;m lấn tối thiểu MIS" title="Điều &#237;t biết về ung thư v&#250; v&#224; phẫu thuật x&#226;m lấn tối thiểu MIS" width="192px"  height="120px" /></a><h3><a href="/song-khoe/dieu-it-biet-ve-ung-thu-vu-va-phau-thuat-xam-lan-toi-thieu-mis-20210902133946824.htm" title="Điều &#237;t biết về ung thư v&#250; v&#224; phẫu thuật x&#226;m lấn tối thiểu MIS">Điều &#237;t biết về ung thư v&#250; v&#224; phẫu thuật x&#226;m lấn tối thiểu MIS</a></h3></li><li class="last"><a href="/song-khoe/sut-can-bat-thuong-nguoi-tre-can-than-trong-voi-benh-ly-co-the-dan-toi-tan-phe-20210901172027079.htm" title="Sụt c&#226;n bất thường, người trẻ cần thận trọng với bệnh l&#253; c&#243; thể dẫn tới t&#224;n phế"><img src="https://giadinh.mediacdn.vn/zoom/192_120/296230595582509056/2021/9/1/photo1630491458269-16304914584191807539321.jpg" alt="Sụt c&#226;n bất thường, người trẻ cần thận trọng với bệnh l&#253; c&#243; thể dẫn tới t&#224;n phế" title="Sụt c&#226;n bất thường, người trẻ cần thận trọng với bệnh l&#253; c&#243; thể dẫn tới t&#224;n phế" width="192px"  height="120px" /></a><h3><a href="/song-khoe/sut-can-bat-thuong-nguoi-tre-can-than-trong-voi-benh-ly-co-the-dan-toi-tan-phe-20210901172027079.htm" title="Sụt c&#226;n bất thường, người trẻ cần thận trọng với bệnh l&#253; c&#243; thể dẫn tới t&#224;n phế">Sụt c&#226;n bất thường, người trẻ cần thận trọng với bệnh l&#253; c&#243; thể dẫn tới t&#224;n phế</a></h3></li>
    </ul>
   
</div>

    </div>
    <div class="ads-sponsor type-2 adm-hidden">
        <div id="admsection5">
        </div>
    </div>
    <div class="clear">
        
        <div class="listnewother" id="LoadCommentScroll">
            <h3>
                GỬI Ý KIẾN BẠN ĐỌC</h3>
        </div>
        <div class="clear" id="LoadCommentAjax">
            
        </div>
        <div class="clear">
            
            <iframe src="https://s.giadinh.net.vn/box-comment.htm?NewsID=20210902163407718&NewsTitle=5+lo%e1%ba%a1i+n%c6%b0%e1%bb%9bc+s%e1%ba%bd+h%c3%b3a+th%c3%a0nh+%22%c4%91%e1%bb%99c+t%e1%bb%91%22+khi+u%e1%bb%91ng+chung+v%e1%bb%9bi+thu%e1%bb%91c%2c+l%c3%a0m+m%e1%ba%a5t+t%c3%a1c+d%e1%bb%a5ng+%c4%91i%e1%bb%81u+tr%e1%bb%8b+khi%e1%ba%bfn+b%e1%bb%87nh+m%c3%a3i+ch%e1%ba%b3ng+kh%e1%bb%8fi&ZoneId=1089&UrlNews=/song-khoe/5-loai-nuoc-se-hoa-thanh-doc-to-khi-uong-chung-voi-thuoc-lam-mat-tac-dung-dieu-tri-khien-benh-mai-chang-khoi-20210902163407718.htm"
                width="638px" height="225px" frameborder="0"></iframe>
        </div>
        
        <div id="LoadAdMediumDetail mgb20">
            

<div id="admzone373"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


        </div>
    </div>
    <div class="clear">
    </div>
    <div id="box_slide_fix">
    </div>
    <div id="box_slide_sticky_footer">
    </div>
    <div class="clear">
    </div>
    


<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">
    
</div>

<div class="listtotal">
    <div class="listtotal1 fl">
        <div class="showlist">
            <ul id="LoadListNewsDetail">
            </ul>
            <center>
                <img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
                    style="display: none; margin-top: 10px; clear: both" />
            </center>
        </div>
        <div class="clear">
        </div>
        <div class="xemthemdetail">
            <a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
    </div>
    <div class="clear" id="ChanLoadListDetail">
    </div>
    <div class="clear">
    </div>
</div>
<script type="text/javascript">
    
    var pageIndexDetail = 1;
    var pageSizeDetail = 13;
    var ZoneID = 1089;
    var NewsID = '20210902163407718';
    var checkLoad = 0;
    
(runinit = window.runinit || []).push(function () {
    $(document).ready(function () {
        LoadListDetail();
        $(".footer").hide();
        $("#ads_zone134").hide();
        jQuery(window).scroll(function () {
        LoadDetailCheckScroll();
    });
        //
    });
}); 
    
    

    
</script>

</div>
<div class="contentr fr adm-rightsection">
     
<div class="searchright">
    <div class="textsearchtop">
        <div class="bordersearchtop">
            <div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
                contenteditable="true">
            </div>
        </div>
        
        <a href="javascript:void"
            onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
            </i></a>
    </div>
</div>

    <div id="admsection8">
    </div>
   
    
<div class="modunright">
    <div id="admsection8"></div>
    <script async="" src="//static.contineljs.com/js_boxapp/tagsponsorz_484719.js"></script>
    

<div id="admzone24349"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

    

<div id="admzone131"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

    

<div id="admzone133"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

    

<div id="admzone347"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="5 loại nước sẽ hóa thành &quot;độc tố&quot; khi uống chung với thuốc, làm mất tác dụng điều trị khiến bệnh mãi chẳng khỏi" />
<input type="hidden" name="hidLastModifiedDate" id="hidLastModifiedDate" value="02/09/2021 16:34:08" />

<script async="" src="//static.contineljs.com/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
    var ajaxDomain = "https://s.giadinh.net.vn";
    var hidTitleSave;
    var sNewsID = '20210902163407718';
    var videoKey = ""; var objectList;


    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
            //ProcessVideo();
            videoHD.init("#divNewsContent", {
                type: videoHD.videoType.newsDetail
            });
            //end load comment
            $(".searchtop").hide();
            AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
            CheckIpadDetail();
            //fix content
            FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
            //so sanh chieu cao da
            CheckHeightDetailLR();
            TagInContent();
            /*Vote trong bai*/
            $('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
            //
            ////
            //Chèn mutexAds vào nội dung bài
            if (!$('.kenh14-wrapper').hasClass('size-s')) {
                var mutexAds = '<div id="admzone480462"></div>';
                var content = $('.content-new');
                if (content.length > 0) {
                    var childNodes = content[0].childNodes;
                    for (i = 0; i < childNodes.length; i++) {
                        var childNode = childNodes[i];

                        var isPhotoOrVideo = false;
                        if (childNode.nodeName.toLowerCase() == 'div') {
                            // kiem tra xem co la anh khong?
                            var type = $(childNode).attr('type') + '';

                            if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
                                isPhotoOrVideo = true;
                            }
                        }

                        try {
                            if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
                                childNode.after(htmlToElement(mutexAds));
                                admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
                                break;
                            }
                        }
                        catch (e) { }
                    }
                }
            }
            ////
        });
    });
    function htmlToElement(html) {
        var template = document.createElement('template');
        template.innerHTML = html;
        return template.content.firstChild;
    }
    /*End Vote trong bai*/

    //    /*nut home*/
    //     jQuery(window).scroll(function () {
    //        CheckGotoHome();
    //    });
    /*end nut home*/
</script>


     
        <div class="clear">
        </div>
    </div>
    <div class="clear">
    </div>
    <div id="adm_sticky_footer">
    </div>
    <script type="text/javascript">
        (runinit = window.runinit || []).push(function () {
            
            if ($(".VCSortableInPreviewMode[type=quiz]").length > 0) {
                loadJsAsync('https://ims.mediacdn.vn/micro/widget/dist/plugins/quiz-embed.js?v217', function () {
                    loadQuizIms();
                });
            }
            

        });
    </script>

<div class="clear pdt10 pdb10">
    

<div id="admzone134"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

           
</div>
                        </div>
                    </div>
                    
<div class="footer width1010 clear">
    <div class="slectbot">
        <ul>
            <li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
            
            <li class="borderli">|</li>
            <li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli"></i>Liên hệ toà soạn</a></li>
            <li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
        </ul>
        <div class="searchbot" style="display: none">
            <div class="textsearchbot">
                <div class="bordersearchbot">
                    <div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);" data-elementtype="searchtextv2" contenteditable="true"></div>
                    
                </div>
                <a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
            </div>
        </div>
    </div>
    <div class="menubot">
        <a class="rssfooter" href="/rss.htm">
            <i class="iconrssbot"></i>
            
        </a>
        <ul>
            <li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
            <li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
            <li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
            <li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
            <li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
            <li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
            <li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
            <li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
            <li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
            <li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
            <li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
        </ul>
    </div>
    <div class="addressfooter">
        <div class="addressfooter1 fl">
            <p>
                <b>CHUYÊN TRANG GIA ĐÌNH VÀ XÃ HỘI - BÁO ĐIỆN TỬ SỨC KHỎE VÀ ĐỜI SỐNG<br />
                Cơ quan chủ quản: Bộ Y tế</b><br />
                Tổng biên tập: Trần Tuấn Linh<br />
                
                Hoạt động theo Giấy phép số 60/GP-CBC ngày 23/7/2021 của Cục Báo chí - Bộ Thông tin và Truyền thông<br />
                Điện thoại: 04.37366031 | Fax: 04.38463556<br />
                ĐƯỜNG DÂY NÓNG: 0904852222<br />
                Trụ sở: Số 138A Giảng Võ, quận Ba Đình, TP Hà Nội<br />
                Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br />
                Email: toasoan@giadinh.net.vn
                <br />
                ®  Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
            </p>
            <a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">
                
                
                <img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9">
            </a>
        </div>
        <div class="addressfooter2 fr">
            <a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli"></i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />
            
            
                Hotline: 0942.86.11.33<br />
            Email: giadinh@admicro.vn<br />
            Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
            <a title="Én Bạc" target="_blank" href="http://enbac.com/"  rel="nofollow">Én Bạc</a> , 
                <a title="Phụ nữ" target="_blank" href="http://afamily.vn/"  rel="nofollow">Phụ nữ trẻ</a> , 
                <a title="Tin tức" target="_blank" href="http://soha.vn/"  rel="nofollow">Tin tức</a> , 
                <a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn"  rel="nofollow">Đẹp</a> , 
                <a title="Giải trí" target="_blank" href="http://kenh14.vn/"  rel="nofollow">Giải trí</a>
            , <a title="Công nghệ" target="_blank" href="http://genk.vn/"  rel="nofollow">Công nghệ</a> ,
                 <a title="Tài chính" target="_blank" href="http://cafef.vn/"  rel="nofollow">Tài chính</a> , 
                 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn"  rel="nofollow">Chứng khoán</a>
            , <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn"  rel="nofollow">Doanh nhân</a>
        </div>
        <div class="clear">
        </div>
    </div>
</div>
<script type="text/javascript">
    //var editableDiv2 = document.getElementById('txtSearchBot');
    var editableDiv = document.getElementById('txtSearch');
    //initMainMenu2();
    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            //                //tim kiem div footer
            //                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
            //                if (editableDiv2.addEventListener) {
            //                    editableDiv2.addEventListener('paste', handlepaste, false);
            //                }
            //                // IE <= 8
            //                else {
            //                    editableDiv2.attachEvent('onpaste', handlepaste);
            //                }
            //                //

            //tim kiem div header va right
            // Modern browsers. Note: 3rd argument is required for Firefox <= 6
            if (editableDiv != null && editableDiv != 'undefined') {
                if (editableDiv.addEventListener) {
                    editableDiv.addEventListener('paste', handlepaste, false);
                }
                // IE <= 8
                else {
                    editableDiv.attachEvent('onpaste', handlepaste);
                }
                //
            }
        });
    });

</script>



                    <script type="text/javascript">
                        (runinit = window.runinit || []).push(function () {
                            $(document).ready(function () {
                                CheckColumnLeftAndRight();
                            });
                        });
                    </script>

                </div>
            
            
        
<div class="aspNetHidden">

<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAKS8QqtBspOKQ8SLI9lja3FCFwmOUdo8U0x6aLmKs+E9ZQGguGhs2Ho9aVxXpIl2eTN77jdrvciM1NoGTAJQhYr" />
</div></form>
    </body>
    </html>