<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Khởi tố h&#236;nh sự vụ tiếp vi&#234;n Vietnam Airlines vi phạm c&#225;ch ly l&#224;m l&#226;y lan COVID-19 tại TP.HCM</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="GiadinhNet - Trưa nay (3/12), Sở Th&#244;ng tin v&#224; Truyền th&#244;ng phối hợp với C&#244;ng an TP.HCM họp b&#225;o khẩn c&#244;ng bố khởi tố vụ &#225;n L&#224;m l&#226;y lan dịch bệnh truyền nhiễm nguy hiểm cho người." /><meta name="news_keywords" content="" /><link rel="canonical" href="https://giadinh.net.vn/phap-luat/khoi-to-vu-an-lay-lan-dich-benh-truyen-nhiem-nguy-hiem-cho-nguoi-tai-tphcm-20201203110752472.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/phap-luat/khoi-to-vu-an-lay-lan-dich-benh-truyen-nhiem-nguy-hiem-cho-nguoi-tai-tphcm-20201203110752472.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/phap-luat/khoi-to-vu-an-lay-lan-dich-benh-truyen-nhiem-nguy-hiem-cho-nguoi-tai-tphcm-20201203110752472.htm" />
<meta property="og:url" content="https://giadinh.net.vn/news-20201203110752472.htm"/><meta property="og:title"  itemprop="headline"  content="Khởi tố h&#236;nh sự vụ tiếp vi&#234;n Vietnam Airlines vi phạm c&#225;ch ly l&#224;m l&#226;y lan COVID-19 tại TP.HCM"/><meta property="og:image" itemprop="thumbnailUrl" content="https://giadinh.mediacdn.vn/zoom/600_315/2020/12/3/photo-1-1606970204589659172535-crop-1606971033161704357158.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="GiadinhNet - Trưa nay (3/12), Sở Th&#244;ng tin v&#224; Truyền th&#244;ng phối hợp với C&#244;ng an TP.HCM họp b&#225;o khẩn c&#244;ng bố khởi tố vụ &#225;n L&#224;m l&#226;y lan dịch bệnh truyền nhiễm nguy hiểm cho người."/><meta itemprop="image" content="https://giadinh.mediacdn.vn/zoom/600_315/2020/12/3/photo-1-1606970204589659172535-crop-1606971033161704357158.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2020-12-03T11:57:00+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
   <script type="text/javascript">
       var appSettings = {
           domain: 'https://giadinh.net.vn',
           imageDomain: 'https://giadinh.mediacdn.vn',
           videoImageDomain: 'https://video-thumbs.mediacdn.vn',
           ajaxDomain: 'https://s.giadinh.net.vn',
           FacebookChannel: 'https://sharefb.cnnd.vn',
           AdmDomain: 'http://nspapi.aiservice.vn'
        };
    </script><script type="text/javascript">var _ADM_Channel='%2fphap-luat%2fdetail%2f';</script>
    <link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/detail.min.19112020.css" type="text/css" />
    
    <script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>
    
    <script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/detail.min.19112020.js" async></script>


<style>
    .bordersearchtop #txtSearch{height:18px;}
</style>
<script type="text/javascript">    
    (runinit = window.runinit || []).push(function () {
        //check mobile
        CheckMobileRedirect();
    });
</script>


     <script>
         (function () {
             var img = new Image();
             var pt = (document.location.protocol == "https:" ? "https:" : "http:");
             img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
             var img1 = new Image();
             img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
         })();
</script>
    <script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
    <script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
        async></script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4263013-12']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-46362619-8']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17793284" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type="text/javascript">        //danh cho nhung kieu moi
        var admicroAD = admicroAD || {};
        admicroAD.unit = admicroAD.unit || [];
        (function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
    </script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://giadinh.net.vn/phap-luat/khoi-to-vu-an-lay-lan-dich-benh-truyen-nhiem-nguy-hiem-cho-nguoi-tai-tphcm-20201203110752472.htm"
        },
        "headline": "Khởi tố h&#236;nh sự vụ tiếp vi&#234;n Vietnam Airlines vi phạm c&#225;ch ly l&#224;m l&#226;y lan COVID-19 tại TP.HCM",
        "description": "GiadinhNet - Trưa nay (3/12), Sở Th&#244;ng tin v&#224; Truyền th&#244;ng phối hợp với C&#244;ng an TP.HCM họp b&#225;o khẩn c&#244;ng bố khởi tố vụ &#225;n &quot;L&#224;m l&#226;y lan dịch bệnh truyền nhiễm nguy hiểm cho người&quot;.",
        "image": {
            "@type": "ImageObject",
            "url": "https://giadinh.mediacdn.vn/zoom/700_438/2020/12/3/photo-1-1606970204589659172535-crop-1606971033161704357158.jpg",
            "width" : 700,
            "height" : 438
        },
        "datePublished": "2020-12-03T11:57:00+07:00",
        "dateModified": "2020-12-03T11:57:00+07:00",
        "author": {
            "@type": "Person",
            "name": "PV"
        },
        "publisher": {
            "@type": "Organization",
            "name": "giadinh.net.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://kenh14cdn.com/channel-icon/Giadinh60.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
    </head>
<body>
     <form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hdTitle" id="hdTitle" value="Khởi tố h&amp;#236;nh sự vụ tiếp vi&amp;#234;n Vietnam Airlines vi phạm c&amp;#225;ch ly l&amp;#224;m l&amp;#226;y lan COVID-19 tại TP.HCM" />
<input type="hidden" name="hdSapo" id="hdSapo" value="GiadinhNet - Trưa nay (3/12), Sở Th&#244;ng tin v&#224; Truyền th&#244;ng phối hợp với C&#244;ng an TP.HCM họp b&#225;o khẩn c&#244;ng bố khởi tố vụ &#225;n &quot;L&#224;m l&#226;y lan dịch bệnh truyền nhiễm nguy hiểm cho người&quot;." />
<input type="hidden" name="hidUrl" id="hidUrl" value="/phap-luat/khoi-to-vu-an-lay-lan-dich-benh-truyen-nhiem-nguy-hiem-cho-nguoi-tai-tphcm-20201203110752472.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1005" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20201203110752472" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20201203110752472" />
<input type="hidden" name="hidTitle" id="hidTitle" value="Khởi tố h&#236;nh sự vụ tiếp vi&#234;n Vietnam Airlines vi phạm c&#225;ch ly l&#224;m l&#226;y lan COVID-19 tại TP.HCM" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="Khởi tố h&amp;amp;#236;nh sự vụ tiếp vi&amp;amp;#234;n Vietnam Airlines vi phạm c&amp;amp;#225;ch ly l&amp;amp;#224;m l&amp;amp;#226;y lan COVID-19 tại TP.HCM" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1005" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZDWWlM6FTeH40AAPO0ID1u0cZ/BRp5Nk9ZVTmstGgTlj" />
</div>

    
    <div id="admWrapsite">
        
        

<div id="admzone13612"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>


<style>
    #logotet2019{top: -22px;left: -89px;position:absolute;}
</style>
<div class="header">
    <div class="width1010">
        <div class="logotopbanner">
            <a name="gototop"></a>
            <a href="/" title="Báo Gia đình & Xã hội" rel="home">
                <i class="logo-top spicepli" id="LoadLogoTop"></i>
                
                  
                
                
            </a>
            <div class="logo-adtop fr" style="max-width:780px">
                
                
                
                
            </div>
        </div>
        <div class="menutop width1010">
            
            <ul style="position:relative">
                <li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
                <li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home" style="padding: 0 8px">
                    <i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1044"><a href="/y-te.htm" title="Y tế">Y tế</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1054"><a href="/dan-so.htm" title="Dân số">Dân số</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
                
                <li><i class="spicebmenutop spicepli"></i></li>
                
                <li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
                    <div class="submenutopHome vongtaynhanai">
                        <ul id="subcat1204">
                            <li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
                            </li>
                            <li class="sub">|</li>
                            <li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
                        </ul>
                    </div>
                </li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
                <li><i class="spicebmenutop spicepli" style="position:absolute;top:0;right:0"></i></li>
            </ul>
            
            <div class="submenu">
                a
            </div>
            <div class="clear">
            </div>
        </div>
        
    </div>
</div>
<script type="text/javascript">
    //InitMenu();
    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            InitMenu2();
            CheckMenu();
            $(".menutop ul li").css("float", "left");
        });
    });
</script>


          
         <div class="adm-mainsection">
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsectionlogo">
                </div>
                <div id="admsection1">
                </div>
            </div>
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsection2">
                </div>
                <div id="admsection3">
                </div>
            </div>
           
            <div class="bodypage width1010 pdt3">
                
<div class="dsktop">
    
<style>
    .set-thread {
        float: left;
        font-family: Arial;
        font-size: 12px;
        text-transform: uppercase;
        color: #9c1850;
        font-weight: bold;
        margin-left: 20px;
        margin-top: 5px;
    }
    .set-thread .first{
        margin-bottom:-3px;
        margin-right:5px;
    }
    .set-thread span{
        text-decoration: underline;

    }
    .set-thread .last{
        border-radius: 2px 2px 0 2px;
    }

    .dskright ul li.last {
        display: none;
    }
</style>
<div class="dskright">
    <a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
    <ul style="float: right; margin-right: 10px;">
        <li class="spicepli "><a href="/chuyen-de/0/bao-lu-mien-trung-528.htm" title="B&#195;O LŨ MIỀN TRUNG">BÃO LŨ MIỀN TRUNG</a></li><li class="spicepli first"><a href="/chuyen-de/0/emagazine-496.htm" title="eMAGAZINE">eMAGAZINE</a></li>
        <li class="last">Hotline: 0904852222</li>
    </ul>
    <a href="/chuyen-de/1044/kham-chua-benh-tu-xa-525.htm" class="set-thread" title="Khám chữa bệnh từ xa">


        <svg width="24" height="15" viewBox="0 0 24 15" fill="none" xmlns="http://www.w3.org/2000/svg" class="first">
            <path d="M23.3418 7.14741L10.777 0.416243C10.5893 0.315689 10.3953 0.539097 10.5213 0.710812L15.0663 6.90864C15.3245 7.26063 15.3245 7.73937 15.0663 8.09136L10.5213 14.2892C10.3953 14.4609 10.5893 14.6843 10.777 14.5838L23.3418 7.85259C23.6233 7.7018 23.6233 7.2982 23.3418 7.14741Z" fill="url(#paint0_linear)" />
            <path d="M13.3418 7.14741L0.776987 0.416243C0.589286 0.315689 0.395338 0.539097 0.521262 0.710812L5.06633 6.90864C5.32446 7.26063 5.32446 7.73937 5.06633 8.09136L0.521262 14.2892C0.395338 14.4609 0.589286 14.6843 0.776988 14.5838L13.3418 7.85259C13.6233 7.7018 13.6233 7.2982 13.3418 7.14741Z" fill="url(#paint1_linear)" />
            <defs>
                <linearGradient id="paint0_linear" x1="0.5" y1="7.5" x2="23" y2="7.5" gradientUnits="userSpaceOnUse">
                    <stop stop-color="#9C194F" />
                    <stop offset="1" stop-color="#CE277D" />
                </linearGradient>
                <linearGradient id="paint1_linear" x1="1.56462e-07" y1="7.5" x2="23.5" y2="7.5" gradientUnits="userSpaceOnUse">
                    <stop stop-color="#9C194F" />
                    <stop offset="1" stop-color="#CE277D" />
                </linearGradient>
            </defs>
        </svg>
        <span>Khám chữa bệnh từ xa</span>

        <svg width="35" height="15" viewBox="0 0 35 15" fill="none" xmlns="http://www.w3.org/2000/svg" class="last">
            <rect width="35" height="12" rx="1" fill="#D6000E" />
            <path d="M35 15V8L30.5 9.5L35 15Z" fill="#D6000E" />
            <path d="M8.19727 9H6.43945V2.65869H7.88525L10.333 5.9458H10.3682V2.65869H12.126V9H10.6978L8.23242 5.66016H8.19727V9Z" fill="white" />
            <path d="M18.3785 7.51904V9H13.9049V2.65869H18.3785V4.13965H15.7682V5.16357H18.2159V6.49951H15.7682V7.51904H18.3785Z" fill="white" />
            <path d="M24.2224 5.37012L23.2775 9H21.5197L19.885 2.65869H21.8098L22.5393 6.6665H22.5744L23.5192 2.65869H24.9606L25.9055 6.6665H25.9406L26.6701 2.65869H28.5949L26.9602 9H25.2023L24.2575 5.37012H24.2224Z" fill="white" />
        </svg>

    </a>

</div>

<div class="submenutop" id="submenutopshowcheck">
        
       
        <ul class="danso" id="subcat1054">
            <li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
                KHHGĐ</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
                Chất lượng cuộc sống</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
                Gương sáng CTV dân số </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        <ul class="yte" id="subcat1044">
            <li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
                Y học cổ truyền</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
                Từ nhà đến viện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
                Thành tựu y học</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        
        <ul class="tranhcai" id="subcat1215">
            <li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
                Tranh cãi </a></li>
        </ul>
        
        <ul class="tamsu" id="subcat1212">
            <li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
                Tâm sự </a></li>
        </ul>
        
        <ul class="phongthe" id="subcat1190">
            <li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
                Phòng the </a></li>
        </ul>
        
        <ul class="xemnghedoc" id="subcat1103">
            <li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
                Xem nghe đọc </a></li>
        </ul>
        
        <ul class="giadinhhitech" id="subcat1222">
            <li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
                Gia đình hi - Tech </a></li>
        </ul>
        
        <ul class="vongtaynhanai" id="subcat1204">
            <li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
                Vòng tay nhân ái </a></li>
        </ul>
        
        <ul class="kynangsong" id="subcat1220">
            <li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
                Kỹ năng sống </a></li>
        </ul>
    </div>
    <div class="searchtop">
        
    </div>
</div>


<div id="admzone476399"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>


    <style>
        .content-new iframe{max-width:100%;}
        .imsvqwc-header{letter-spacing:0;padding-right:0px;font-size:22px;font-weight:bold;margin-bottom:10px;}
        .imsvqwca a{padding:5px 20px !important;}
        .vote-poll .imsvqwch-icon{
            top:-45px;left:0;width:40px;height:40px;background-size:73px;
        }
        .vote-poll .imsvqwch-icon:after{
            content: "Thăm dò";
            top: 4px;
            right: -70px;
            position: absolute;
            font-size: 16px;
        }
    </style>
    <div class="clear">
    </div>
    <div class="content-total pdl15 pdr15">
      
       
            

<script type="text/javascript">
    //375673335807354 genk
    //180276625471433 sơn app
    window.fbAsyncInit = function () {
        FB.init({
            appId: '639419762743159',
            xfbml: true,
            version: 'v2.3'
        });
        //likePopup();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
    <style>
        .VCSortableInPreviewMode.link-content-footer
        {
            padding-top: 5px;
        }
        .VCSortableInPreviewMode.link-content-footer a
        {
            position: relative;
            font-size: 23px !important;
            font-family: Times New Roman;
            line-height: 28px;
            display: block;
            color: #004370 !important;
            margin-bottom: 40px;
            text-align: left;
            font-weight: bold;
            padding-left: 23px;
        }
        .VCSortableInPreviewMode.link-content-footer a:before
        {
            top: 6px;
            left: 0px;
            content: '';
            background: url(https://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
            position: absolute;
            width: 25px;
            height: 16px;
        }
         .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer{
    padding-top: 56.26% !important;
    height: 0 !important;
} 
    .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer.player-fullscreen {
        height: 100% !important;
    }
    </style>
    
<div class="topcatnamedetail">
        <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                <a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
                 <meta itemprop="position" content="1">
            </li>
            <li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/phap-luat.htm" title="Pháp luật" itemprop="item" ><span itemprop="name">Pháp luật</span></a> <meta itemprop="position" content="2"></li>

        </ul>
        <i class="spicetopdetailtien spicepli"></i>
    </div>

    <div class="content-detail" id="divNewsContent">
        <div class="title-detail">
            <div class="emailandprint">
                <ul>
                    <li>
                        
                        <a rel="nofollow" href="mailto:?&subject=[giadinh.net.vn]Khởi tố h&#236;nh sự vụ tiếp vi&#234;n Vietnam Airlines vi phạm c&#225;ch ly l&#224;m l&#226;y lan COVID-19 tại TP.HCM?&body=https://giadinh.net.vn/phap-luat/khoi-to-vu-an-lay-lan-dich-benh-truyen-nhiem-nguy-hiem-cho-nguoi-tai-tphcm-20201203110752472.htm%0D%0AGiadinhNet - Trưa nay (3/12), Sở Thông tin và Truyền thông phối hợp với Công an TP.HCM họp báo khẩn công bố khởi tố vụ án "Làm lây lan dịch bệnh truyền nhiễm nguy hiểm cho người"." rel="nofollow">
                            <i class="sharebotdetailiconemail spicepli"></i>Email 
                        </a>

                    </li>
                    <li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20201203110752472">
                        <i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
                </ul>
            </div>
            <p>
                <span>
                    Ngày 3 Tháng 12, 2020 | 11:57 AM</span>
            </p>
            <p>
                <b>
                    </b>
            </p>
            <h1 data-field="title">
                Khởi tố h&#236;nh sự vụ tiếp vi&#234;n Vietnam Airlines vi phạm c&#225;ch ly l&#224;m l&#226;y lan COVID-19 tại TP.HCM
            </h1>
            
            <div class="fbliketopdetail fbpadding">
                
                <div id="fb-root">
                </div>
                <div class="fl mgr15px">
                    
                    <a href="http://www.facebook.com/sharer.php?u=https://giadinh.net.vn/news-20201203110752472.htm" title="Chia sẻ" target="_blank">
                        
                        <i class="iconsharefbdetail"></i></a>
                </div>
                
                <div class="fb-like" data-href="https://giadinh.net.vn/news-20201203110752472.htm" data-layout="standard" data-action="like"
                    data-size="small" data-show-faces="false" data-share="false">
                </div>
                
                
            </div>
            
            
        </div>
        <div class="clear">
        </div>
        <div class="detail-content mgt5 clear">
            <div class="detail-content1 fl" id="loadContentRight">
                <div id="stickyparentdetailMoiNhat">
                    <div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">
                        
<style>
    #newsestondetail li>a{display:none;}
    #newsestondetail li:first-child>a{display:block;}
</style>
<div class="boxmndetailr">
    <div class="tabboxmndetailr">
        &nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
    </div>
    <ul id="newsestondetail">
        
    </ul>
</div>
<script>
    (runinit = window.runinit || []).push(function () {
        $.ajax({
            type: "GET",
            url: "/newest-news-on-detail/1005\.htm",
            success: function (data) {
                $("#newsestondetail").html(data);
                var cNewsId = $("#hfPostId").val();
                $("#newsestondetail li[data-newsid='" + cNewsId + "']").remove();
            }
        });
    });
</script>
                    </div>
                </div>
                <div style="position: relative; float: left;" id="stickyparentdetaildnn">
                    <div id="stickydnn">
                        <div class="clear detail-content1bgm mgb15">
                            
                            
<div data-slot="1" class="IMSPageManager">
    
</div>

                        </div>
                        
                        <div class="clear">
                        </div>
                        <div class="clear">
                            
                            
                        </div>
                        <div class="clear detail-content1bgm">
                            
<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Sống khỏe" href="/song-khoe.htm">Sống khỏe</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Ăn rươi ngon th&#236; ngon thật nhưng chớ bỏ qua 5 điều quan trọng sau!" href="/song-khoe/an-ruoi-ngon-thi-ngon-that-nhung-cho-bo-qua-5-dieu-quan-trong-sau-2020120311334655.htm"><img src="https://giadinh.mediacdn.vn/zoom/174_118/2020/12/3/photo-2-16069699382981294015083.jpg" alt="Ăn rươi ngon th&#236; ngon thật nhưng chớ bỏ qua 5 điều quan trọng sau!" title="Ăn rươi ngon th&#236; ngon thật nhưng chớ bỏ qua 5 điều quan trọng sau!" width="174px" height="118px" /></a></center><h6><a title="Ăn rươi ngon th&#236; ngon thật nhưng chớ bỏ qua 5 điều quan trọng sau!" href="/song-khoe/an-ruoi-ngon-thi-ngon-that-nhung-cho-bo-qua-5-dieu-quan-trong-sau-2020120311334655.htm">Ăn rươi ngon th&#236; ngon thật nhưng chớ bỏ qua 5 điều quan trọng sau!</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Kỹ năng sống" href="/ky-nang-song.htm">Kỹ năng sống</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Tiếp vi&#234;n h&#224;ng kh&#244;ng tiết lộ &quot;thời điểm v&#224;ng&quot; để đi vệ sinh tr&#234;n m&#225;y bay, nghe xong ai nấy đều ng&#227; ngửa" href="/ky-nang-song/tiep-vien-hang-khong-tiet-lo-thoi-diem-vang-de-di-ve-sinh-tren-may-bay-nghe-xong-ai-nay-deu-nga-ngua-20201128160820037.htm"><img src="https://giadinh.mediacdn.vn/zoom/174_118/2020/11/28/vs1-16065544263602022400310-crop-16065544351661259060354.jpg" alt="Tiếp vi&#234;n h&#224;ng kh&#244;ng tiết lộ &quot;thời điểm v&#224;ng&quot; để đi vệ sinh tr&#234;n m&#225;y bay, nghe xong ai nấy đều ng&#227; ngửa" title="Tiếp vi&#234;n h&#224;ng kh&#244;ng tiết lộ &quot;thời điểm v&#224;ng&quot; để đi vệ sinh tr&#234;n m&#225;y bay, nghe xong ai nấy đều ng&#227; ngửa" width="174px" height="118px" /></a></center><h6><a title="Tiếp vi&#234;n h&#224;ng kh&#244;ng tiết lộ &quot;thời điểm v&#224;ng&quot; để đi vệ sinh tr&#234;n m&#225;y bay, nghe xong ai nấy đều ng&#227; ngửa" href="/ky-nang-song/tiep-vien-hang-khong-tiet-lo-thoi-diem-vang-de-di-ve-sinh-tren-may-bay-nghe-xong-ai-nay-deu-nga-ngua-20201128160820037.htm">Tiếp vi&#234;n h&#224;ng kh&#244;ng tiết lộ &quot;thời điểm v&#224;ng&quot; để đi vệ sinh tr&#234;n m&#225;y bay, nghe xong ai nấy đều ng&#227; ngửa</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

                        </div>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
            <div class="detail-content2">
                <h2 class="detail-sp" data-field="sapo">GiadinhNet - Trưa nay (3/12), Sở Thông tin và Truyền thông phối hợp với Công an TP.HCM họp báo khẩn công bố khởi tố vụ án "Làm lây lan dịch bệnh truyền nhiễm nguy hiểm cho người".</h2>
                <div class="clear">
                    

<div id="admzonekdk23hcz"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzonekdk23hcz') });
</script>


                </div>

                <div class="content-new clear" data-field="body">
                    <div type="RelatedOneNews" class="VCSortableInPreviewMode">     <a href="https://giadinh.net.vn/y-te/bn1342-nam-tiep-vien-vietnam-airlines-vi-pham-quy-dinh-cach-ly-lay-covid-19-cho-nguoi-khac-20201201103736856.htm" style="padding: 0px;" data-cke-saved-href="https://giadinh.net.vn/y-te/bn1342-nam-tiep-vien-vietnam-airlines-vi-pham-quy-dinh-cach-ly-lay-covid-19-cho-nguoi-khac-20201201103736856.htm">         <img style="float: left; width: 150px; height: 120px; margin-right: 10px;" src="https://giadinh.mediacdn.vn/zoom/150_120/2020/12/1/bn-1347-d-16067936444111916501756-crop-1606793686090692516606.jpg" alt="BN1342 - nam tiếp viên Vietnam Airlines vi phạm quy định cách ly, lây COVID-19 cho người khác" data-cke-saved-src="https://giadinh.mediacdn.vn/zoom/150_120/2020/12/1/bn-1347-d-16067936444111916501756-crop-1606793686090692516606.jpg">     </a><a href="https://giadinh.net.vn/y-te/bn1342-nam-tiep-vien-vietnam-airlines-vi-pham-quy-dinh-cach-ly-lay-covid-19-cho-nguoi-khac-20201201103736856.htm" style="text-align: left;" class="OneNewsTitle" data-cke-saved-href="https://giadinh.net.vn/y-te/bn1342-nam-tiep-vien-vietnam-airlines-vi-pham-quy-dinh-cach-ly-lay-covid-19-cho-nguoi-khac-20201201103736856.htm">BN1342 - nam tiếp viên Vietnam Airlines vi phạm quy định cách ly, lây COVID-19 cho người khác</a>     <p class="VCObjectBoxRelatedNewsItemSapo"></p> </div><p style="text-align: justify;"><b><i>* Tiếp tục cập nhật</i></b></p><p style="text-align: justify;">Được biết, đây là lần đầu tiên các sai phạm trong phòng chống COVID-19, làm lây lan dịch bệnh trong cộng đồng bị xem xét xử lý hình sự.<br></p><p style="text-align: justify;">Việc khởi tố này được đưa ra sau khi bệnh nhân 1342 (<b>BN1342</b>) - nam tiếp viên hàng không của Vietnam Airlines vi phạm các quy định phòng dịch khi thực hiện cách ly tập trung, cũng như không tuân thủ quy định phòng dịch khi cách ly tại nhà khiến mình mắc COVID-19 và làm lây lan thêm cho người khác.</p><p style="text-align: justify;">Trước đó, ngày 14/11/2020, BN1342 từ Nhật Bản về sân bay Cần Thơ. Sau khi chuyển hành khách xuống Cần Thơ trên chuyến bay là VN 5301, tổ bay tiếp tục bay về sân bay Tân Sơn Nhất lúc 23 giờ 15 phút ngày 14/11/2020.</p><p>Sau khi về đến TP.HCM, tổ bay được cách ly tập trung tại cơ sở cách ly của Vietnam Airlines (số 115 Hồng Hà, quận Tân Bình) từ ngày 15/11/2020; được lấy mẫu xét nghiệm SARS-CoV-2 2 lần vào ngày 15/11 và 18/11 đều cho kết quả xét nghiệm âm tính.</p><p style="text-align: justify;">Đến sáng 28/11, tổ bay đến khu cách ly 115 Hồng Hà lấy mẫu xét nghiệm lần 3, sau đó kết quả BN1347 có kết quả dương tính với virus SARS-CoV-2 và 13 người khác có kết quả âm tính.<br></p><p style="text-align: justify;">Qua điều tra truy vết xác định nguồn lây của bệnh nhân và các tiếp xúc của bệnh nhân, Sở Y tế xác định trong quá trình cách ly tập trung ở khu cách ly của Vietnam Airlines, vào ngày 17/11, BN1342 đã tiếp xúc với 1 tiếp viên của chuyến bay khác từ Rumani về, đây là chuyến bay có nhiều hành khách và cả tiếp viên dương tính.</p><p style="text-align: justify;">Ngoài ra, từ ngày 18 - 28/11 trong quá trình cách ly tại nhà, BN1342 đã không tuân thủ đúng quy định về cách ly y tế, tiếp xúc gần với 3 người khác gồm mẹ đẻ (ngụ huyện Hóc Môn) và hai người bạn (một nam ở Quận 6 và một nữ ở Bình Thạnh).</p><p style="text-align: justify;">Trong 3 người này đã phát hiện 1 người dương tính với virus SARS-CoV-2, đó là bệnh nhân 1347 - giáo viên dạy tiếng Anh tại Trung tâm Anh ngữ Key English.</p><p style="text-align: justify;">BN1347 đã khiến hai trường hợp ở quận 6 nhiễm COVID-19. Đó là bé trai 1 tuổi (bệnh nhân 1348) và nữ học viên Trung tâm Anh ngữ Key English, 28 tuổi (bệnh nhân 1349).</p><p style="text-align: justify;">Tính đến sáng 3/12, TP HCM không ghi nhận thêm bệnh nhân Covid-19, ngoài 4 ca đã công bố trong hai ngày trước.</p><p style="text-align: justify;">Ngành y tế tiếp tục điều tra truy vết, tìm kiếm tất cả những địa điểm đi lại và người có tiếp xúc với các bệnh nhân, cách ly tập trung trường hợp tiếp xúc gần. Cơ quan y tế đã xác định những địa bàn quận huyện có liên quan để triển khai phòng chống dịch.</p><div class="VCSortableInPreviewMode active" data-back="#FFFEC7" data-border="#FF7D00" style="background-color:#FFFBF1;" id="ObjectBoxContent_1606970951989" type="content"><div placeholder="[nhập nội dung]"><p style="text-align: center;"><b>Tội "Làm lây lan dịch bệnh truyền nhiễm nguy hiểm cho người"</b></p><p>1. Người nào thực hiện một trong các hành vi sau đây, làm lây lan dịch bệnh truyền nhiễm nguy hiểm cho người, thì bị phạt tiền từ 50 triệu đồng đến 200 triệu đồng, hoặc phạt tù 1-5 năm:</p><p>a) Đưa ra hoặc cho phép đưa ra khỏi vùng có dịch bệnh động vật, thực vật, sản phẩm động vật, thực vật hoặc vật phẩm khác có khả năng lây truyền dịch bệnh nguy hiểm cho người, trừ trường hợp pháp luật có quy định khác.</p><p>b) Đưa vào hoặc cho phép đưa vào lãnh thổ Việt Nam động vật, thực vật hoặc sản phẩm động vật, thực vật bị nhiễm bệnh hoặc mang mầm bệnh nguy hiểm có khả năng lây truyền cho người.</p><p>c) Hành vi khác làm lây lan dịch bệnh nguy hiểm cho người.</p><p>2. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù 5-10 năm:</p><p>a) Dẫn đến phải công bố dịch thuộc thẩm quyền của Chủ tịch UBND cấp tỉnh hoặc Bộ trưởng Bộ Y tế.</p><p>b) Làm chết người.</p><p>3. Phạm tội thuộc một trong các trường hợp sau đây, thì bị phạt tù 10-12 năm:</p><p>a) Dẫn đến phải công bố dịch thuộc thẩm quyền của Thủ tướng Chính phủ.</p><p>b) Làm chết hai người trở lên.</p><p>4. Người phạm tội còn có thể bị phạt tiền từ 20-100 triệu đồng, cấm đảm nhiệm chức vụ, cấm hành nghề hoặc làm công việc nhất định 1-5 năm.</p></div></div><p style="text-align: right;"><b>Kim Vân</b></p><h4 style="font-weight: normal" class="subbottomnew">Bài viết thuộc chuyên mục <a href="/phap-luat.htm" target="_blank" title="Pháp luật">Pháp luật</a></h4><h4 style="font-weight: normal" class="subbottomnew">Báo <a href="https://giadinh.net.vn/gia-dinh.htm" target="_blank" title="Gia đình">Gia đình</a> và <a href="https://giadinh.net.vn/xa-hoi.htm" target="_blank" title="Xã hội">Xã hội</a> cập nhật <a href="https://giadinh.net.vn/tin-trong-ngay.htm" target="_blank" title="tin tức trong ngày">tin tức trong ngày</a> liên tục, mới nhất</h4>
                </div>
                
                <div id="ContentPlaceHolder1_Detail1_pnTlq">

                    <div class="detail-tlq">
                        <div class="tabtlqdetail">
                            Tin liên quan</div>
                        <ul>
                            <li><h4><a href="/xa-hoi/tphcm-chi-tiet-vi-tri-phong-toa-148-ho-gia-dinh-gan-500-nguoi-tai-quan-6-20201202170407719.htm" title="TP.HCM: Chi tiết vị trí phong toả 148 hộ gia đình, gần 500 người tại quận 6">TP.HCM: Chi tiết vị trí phong toả 148 hộ gia đình, gần 500 người tại quận 6</a></li><li><h4><a href="/y-te/thu-tuong-xu-ly-nghiem-ca-nhan-to-chuc-vi-pham-quy-trinh-cach-ly-20201202115757629.htm" title="Thủ tướng: Xử lý nghiêm cá nhân, tổ chức vi phạm quy trình cách ly">Thủ tướng: Xử lý nghiêm cá nhân, tổ chức vi phạm quy trình cách ly</a></li><li><h4><a href="/y-te/bn1342-vi-pham-quy-dinh-cach-ly-trach-nhiem-thuoc-ve-vietnam-airlines-20201202063659659.htm" title="BN1342 vi phạm quy định cách ly, trách nhiệm thuộc về Vietnam Airlines">BN1342 vi phạm quy định cách ly, trách nhiệm thuộc về Vietnam Airlines</a></li><li class="last"><h4><a href="/y-te/xem-xet-xu-ly-bn1342-va-bn1347-theo-luat-phong-chong-truyen-nhiem-20201201201817909.htm" title="Xem xét xử lý BN1342 và BN1347 theo Luật Phòng chống truyền nhiễm">Xem xét xử lý BN1342 và BN1347 theo Luật Phòng chống truyền nhiễm</a></li>
                        </ul>
                    </div>
                
</div>
                <div class="clear" style="text-align: right; font-weight: bold">
                    
                </div>
                
<div class="tags">
    <h5>
        Tags</h5>
    <ul>
        <li><a href="/nguoi-vi-pham-lay-lan-dich-benh.tag" title="người vi phạm l&#226;y lan dịch bệnh">người vi phạm l&#226;y lan dịch bệnh</a></li><li><a href="/khoi-to-hinh-su-lay-lan-dich-benh.tag" title="khởi tố h&#236;nh sự l&#226;y lan dịch bệnh">khởi tố h&#236;nh sự l&#226;y lan dịch bệnh</a></li>
        
    </ul>
    <div class="clear">
    </div>
</div>
<script>
    var tagparam = ["nguoi-vi-pham-lay-lan-dich-benh","khoi-to-hinh-su-lay-lan-dich-benh"];
</script>

                <div class="sharebotdetail">
                    <ul class="left fl">
                       
                        <li>
                            
                            <a href="http://www.facebook.com/sharer.php?u=https://giadinh.net.vn/news-20201203110752472.htm" title="Chia sẻ" target="_blank">
                                
                                <i class="iconsharefbdetail"></i></a></li>
                        <li>
                            
                            
                            <div class="fb-like" data-href="https://giadinh.net.vn/news-20201203110752472.htm" data-width="500" data-layout="button_count"
                                data-action="like" data-size="small" data-show-faces="false" data-share="false">
                            </div>
                        </li>
                        <li class="countcmdetail">
                            <div class="xy-countcmdetail">
                                0</div>
                            <img src="https://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
                        </li>
                    </ul>
                </div>
                
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    
    <div class="clear">
        

<div class="detailnewother">
    <h3>
        Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
    <ul>
        <li><a href="/phap-luat/vac-dao-vao-cua-hang-fpt-de-cuop-dien-thoai-20201203104310529.htm" title="V&#225;c dao v&#224;o cửa h&#224;ng FPT để cướp điện thoại"><img src="https://giadinh.mediacdn.vn/zoom/188_130/2020/12/3/cuop-1606966788419280546650-1606966809340646571641-1606966846268391971254-16069668816031654390388-crop-1606966911319369066331.png" alt="V&#225;c dao v&#224;o cửa h&#224;ng FPT để cướp điện thoại" title="V&#225;c dao v&#224;o cửa h&#224;ng FPT để cướp điện thoại" width="188px"  height="130px" /></a><h3><a href="/phap-luat/vac-dao-vao-cua-hang-fpt-de-cuop-dien-thoai-20201203104310529.htm" title="V&#225;c dao v&#224;o cửa h&#224;ng FPT để cướp điện thoại">V&#225;c dao v&#224;o cửa h&#224;ng FPT để cướp điện thoại</a></h3></li><li><a href="/phap-luat/danh-bai-an-tien-khi-toi-uong-ruou-mung-tan-gia-7-nguoi-bi-bat-20201203102331251.htm" title="Đ&#225;nh b&#224;i ăn tiền khi tới uống rượu mừng t&#226;n gia, 7 người bị bắt"><img src="https://giadinh.mediacdn.vn/zoom/188_130/2020/12/3/photo1606965731861-1606965732325266151842-crop-1606965799544969301968.jpg" alt="Đ&#225;nh b&#224;i ăn tiền khi tới uống rượu mừng t&#226;n gia, 7 người bị bắt" title="Đ&#225;nh b&#224;i ăn tiền khi tới uống rượu mừng t&#226;n gia, 7 người bị bắt" width="188px"  height="130px" /></a><h3><a href="/phap-luat/danh-bai-an-tien-khi-toi-uong-ruou-mung-tan-gia-7-nguoi-bi-bat-20201203102331251.htm" title="Đ&#225;nh b&#224;i ăn tiền khi tới uống rượu mừng t&#226;n gia, 7 người bị bắt">Đ&#225;nh b&#224;i ăn tiền khi tới uống rượu mừng t&#226;n gia, 7 người bị bắt</a></h3></li><li><a href="/phap-luat/tam-giam-ke-hiep-dam-nu-chu-nha-luc-rang-sang-20201203083525847.htm" title="Tạm giam kẻ hiếp d&#226;m nữ chủ nh&#224; l&#250;c rạng s&#225;ng"><img src="https://giadinh.mediacdn.vn/zoom/188_130/2020/12/3/hd-16069592658781456653383-crop-16069592720131081458309.jpg" alt="Tạm giam kẻ hiếp d&#226;m nữ chủ nh&#224; l&#250;c rạng s&#225;ng" title="Tạm giam kẻ hiếp d&#226;m nữ chủ nh&#224; l&#250;c rạng s&#225;ng" width="188px"  height="130px" /></a><h3><a href="/phap-luat/tam-giam-ke-hiep-dam-nu-chu-nha-luc-rang-sang-20201203083525847.htm" title="Tạm giam kẻ hiếp d&#226;m nữ chủ nh&#224; l&#250;c rạng s&#225;ng">Tạm giam kẻ hiếp d&#226;m nữ chủ nh&#224; l&#250;c rạng s&#225;ng</a></h3></li><li class="last"><a href="/phap-luat/bo-cong-an-suc-khoe-ong-nguyen-duc-chung-hoan-toan-binh-thuong-truoc-ngay-hau-toa-20201202204813615.htm" title="Bộ C&#244;ng an: Sức khỏe &#244;ng Nguyễn Đức Chung ho&#224;n to&#224;n b&#236;nh thường trước ng&#224;y hầu t&#242;a"><img src="https://giadinh.mediacdn.vn/zoom/188_130/2020/12/2/nguyen-duc-chung-2776-1606723440r460x0-16069167493781568648148.jpg" alt="Bộ C&#244;ng an: Sức khỏe &#244;ng Nguyễn Đức Chung ho&#224;n to&#224;n b&#236;nh thường trước ng&#224;y hầu t&#242;a" title="Bộ C&#244;ng an: Sức khỏe &#244;ng Nguyễn Đức Chung ho&#224;n to&#224;n b&#236;nh thường trước ng&#224;y hầu t&#242;a" width="188px"  height="130px" /></a><h3><a href="/phap-luat/bo-cong-an-suc-khoe-ong-nguyen-duc-chung-hoan-toan-binh-thuong-truoc-ngay-hau-toa-20201202204813615.htm" title="Bộ C&#244;ng an: Sức khỏe &#244;ng Nguyễn Đức Chung ho&#224;n to&#224;n b&#236;nh thường trước ng&#224;y hầu t&#242;a">Bộ C&#244;ng an: Sức khỏe &#244;ng Nguyễn Đức Chung ho&#224;n to&#224;n b&#236;nh thường trước ng&#224;y hầu t&#242;a</a></h3></li>
    </ul>
   
</div>

    </div>
    <div class="ads-sponsor type-2 adm-hidden">
        <div id="admsection5">
        </div>
    </div>
    <div class="clear">
        
        <div class="listnewother" id="LoadCommentScroll">
            <h3>
                GỬI Ý KIẾN BẠN ĐỌC</h3>
        </div>
        <div class="clear" id="LoadCommentAjax">
            
        </div>
        <div class="clear">
            
            <iframe src="https://s.giadinh.net.vn/box-comment.htm?NewsID=20201203110752472&NewsTitle=Kh%e1%bb%9fi+t%e1%bb%91+h%c3%acnh+s%e1%bb%b1+v%e1%bb%a5+ti%e1%ba%bfp+vi%c3%aan+Vietnam+Airlines+vi+ph%e1%ba%a1m+c%c3%a1ch+ly+l%c3%a0m+l%c3%a2y+lan+COVID-19+t%e1%ba%a1i+TP.HCM&ZoneId=1005&UrlNews=/phap-luat/khoi-to-vu-an-lay-lan-dich-benh-truyen-nhiem-nguy-hiem-cho-nguoi-tai-tphcm-20201203110752472.htm"
                width="638px" height="225px" frameborder="0"></iframe>
        </div>
        
        <div id="LoadAdMediumDetail mgb20">
            

<div id="admzone373"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


        </div>
    </div>
    <div class="clear">
    </div>
    <div id="box_slide_fix">
    </div>
    <div id="box_slide_sticky_footer">
    </div>
    <div class="clear">
    </div>
    


<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">
    
</div>

<div class="listtotal">
    <div class="listtotal1 fl">
        <div class="showlist">
            <ul id="LoadListNewsDetail">
            </ul>
            <center>
                <img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
                    style="display: none; margin-top: 10px; clear: both" />
            </center>
        </div>
        <div class="clear">
        </div>
        <div class="xemthemdetail">
            <a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
    </div>
    <div class="clear" id="ChanLoadListDetail">
    </div>
    <div class="clear">
    </div>
</div>
<script type="text/javascript">
    
    var pageIndexDetail = 1;
    var pageSizeDetail = 13;
    var ZoneID = 1005;
    var NewsID = '20201203110752472';
    var checkLoad = 0;
    
(runinit = window.runinit || []).push(function () {
    $(document).ready(function () {
        LoadListDetail();
        $(".footer").hide();
        $("#ads_zone134").hide();
        jQuery(window).scroll(function () {
        LoadDetailCheckScroll();
    });
        //
    });
}); 
    
    

    
</script>

</div>
<div class="contentr fr adm-rightsection">
     
<div class="searchright">
    <div class="textsearchtop">
        <div class="bordersearchtop">
            <div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
                contenteditable="true">
            </div>
        </div>
        
        <a href="javascript:void"
            onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
            </i></a>
    </div>
</div>

    <div id="admsection8">
    </div>
   
    
<div class="modunright">
    <div id="admsection8"></div>
    <script async="" src="//static.contineljs.com/js_boxapp/tagsponsorz_484719.js"></script>
    

<div id="admzone24349"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

    

<div id="admzone131"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

    

<div id="admzone133"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

    

<div id="admzone347"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Khởi tố hình sự vụ tiếp viên Vietnam Airlines vi phạm cách ly làm lây lan COVID-19 tại TP.HCM" />
<input type="hidden" name="hidLastModifiedDate" id="hidLastModifiedDate" value="03/12/2020 12:02:04" />

<script async="" src="//static.contineljs.com/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
    var ajaxDomain = "https://s.giadinh.net.vn";
    var hidTitleSave;
    var sNewsID = '20201203110752472';
    var videoKey = ""; var objectList;


    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
            //ProcessVideo();
            videoHD.init("#divNewsContent", {
                type: videoHD.videoType.newsDetail
            });
            //end load comment
            $(".searchtop").hide();
            AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
            CheckIpadDetail();
            //fix content
            FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
            //so sanh chieu cao da
            CheckHeightDetailLR();
            TagInContent();
            /*Vote trong bai*/
            $('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
            //
            ////
            //Chèn mutexAds vào nội dung bài
            if (!$('.kenh14-wrapper').hasClass('size-s')) {
                var mutexAds = '<div id="admzone480462"></div>';
                var content = $('.content-new');
                if (content.length > 0) {
                    var childNodes = content[0].childNodes;
                    for (i = 0; i < childNodes.length; i++) {
                        var childNode = childNodes[i];

                        var isPhotoOrVideo = false;
                        if (childNode.nodeName.toLowerCase() == 'div') {
                            // kiem tra xem co la anh khong?
                            var type = $(childNode).attr('type') + '';

                            if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
                                isPhotoOrVideo = true;
                            }
                        }

                        try {
                            if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
                                childNode.after(htmlToElement(mutexAds));
                                admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
                                break;
                            }
                        }
                        catch (e) { }
                    }
                }
            }
            ////
        });
    });
    function htmlToElement(html) {
        var template = document.createElement('template');
        template.innerHTML = html;
        return template.content.firstChild;
    }
    /*End Vote trong bai*/

    //    /*nut home*/
    //     jQuery(window).scroll(function () {
    //        CheckGotoHome();
    //    });
    /*end nut home*/
</script>


     
        <div class="clear">
        </div>
    </div>
    <div class="clear">
    </div>
    <div id="adm_sticky_footer">
    </div>
    <script type="text/javascript">
        (runinit = window.runinit || []).push(function () {
            
            if ($(".VCSortableInPreviewMode[type=quiz]").length > 0) {
                loadJsAsync('https://ims.mediacdn.vn/micro/widget/dist/plugins/quiz-embed.js?v217', function () {
                    loadQuizIms();
                });
            }
            

        });
    </script>

<div class="clear pdt10 pdb10">
    

<div id="admzone134"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

           
</div>
            </div>
        </div>
        
<div class="footer width1010 clear">
        <div class="slectbot">
            <ul>
                <li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
               
                <li class="borderli">|</li>
                <li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
                </i>Liên hệ toà soạn</a></li>
                <li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
            </ul>
            <div class="searchbot" style="display: none">
                <div class="textsearchbot">
                    <div class="bordersearchbot">
                        <div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);"  data-elementtype="searchtextv2" contenteditable="true"></div>
                    
                   </div>
                    <a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
                </div>
            </div>
        </div>
        <div class="menubot">
            <a class="rssfooter" href="/rss.htm">
                <i class="iconrssbot"></i>
                
            </a>
            <ul>
                <li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
                <li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
                <li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
                <li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
                <li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
                <li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
                <li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
                <li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
                <li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
                <li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
                <li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
            </ul>
        </div>
        <div class="addressfooter">
            <div class="addressfooter1 fl">
                <p>
                    
                    <b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
                    Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
                    Tổng biên tập: Trần Tuấn Linh<br/>
                    Phó Tổng biên tập: Nguyễn Ngọc Đức, Nguyễn Chí Long<br/>
                    Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
                    Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
                    Đường dây nóng: 0904852222<br/>
                    Trụ sở: Số 138A Giảng Võ, quận Ba Đình<br /> 
                    Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
                    Email: toasoan@giadinh.net.vn <br/>
                    ®  Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
                </p>
                <a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">
                    
                    
                    <img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
                </a> 
            </div>
            <div class="addressfooter2 fr">
                <a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
                </i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />
                
                
                Hotline: 0942.86.11.33<br/>
                Email: giadinh@admicro.vn<br/>
                Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
                <a title="Én Bạc" target="_blank" href="http://enbac.com/"  rel="nofollow" >Én Bạc</a> , 
                <a title="Phụ nữ" target="_blank" href="http://afamily.vn/"  rel="nofollow">Phụ nữ trẻ</a> , 
                <a title="Tin tức" target="_blank" href="http://soha.vn/"  rel="nofollow">Tin tức</a> , 
                <a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn"  rel="nofollow"> Đẹp</a> , 
                <a title="Giải trí" target="_blank" href="http://kenh14.vn/"  rel="nofollow">Giải trí</a>
                , <a title="Công nghệ" target="_blank" href="http://genk.vn/"  rel="nofollow">Công nghệ</a> ,
                 <a title="Tài chính" target="_blank" href="http://cafef.vn/"  rel="nofollow">Tài chính</a> , 
                 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn"  rel="nofollow">Chứng khoán</a>
                , <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn"  rel="nofollow">Doanh nhân</a>
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    <script type="text/javascript">
        //var editableDiv2 = document.getElementById('txtSearchBot');
        var editableDiv = document.getElementById('txtSearch');
        //initMainMenu2();
        (runinit = window.runinit || []).push(function () {
            $(document).ready(function () {
//                //tim kiem div footer
//                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
//                if (editableDiv2.addEventListener) {
//                    editableDiv2.addEventListener('paste', handlepaste, false);
//                }
//                // IE <= 8
//                else {
//                    editableDiv2.attachEvent('onpaste', handlepaste);
//                }
//                //

                //tim kiem div header va right
                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
                if (editableDiv.addEventListener) {
                    editableDiv.addEventListener('paste', handlepaste, false);
                }
                // IE <= 8
                else {
                    editableDiv.attachEvent('onpaste', handlepaste);
                }
                //
            });
        });

    </script>



        <script type="text/javascript">
            (runinit = window.runinit || []).push(function () {
                $(document).ready(function () {
                    CheckColumnLeftAndRight();
                });
            }); 
        </script>
        
    </div>
        
    
    
<div class="aspNetHidden">

<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAALpW3UQ3aZcWfV8k0yycikgCFwmOUdo8U0x6aLmKs+E9Y/fmIFy6F4MK7/TuQSXglNCDDxTXWSnqurUdSuHu9NO" />
</div></form>
</body>
</html>