<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Học viện T&#242;a &#225;n kh&#244;ng tuyển th&#237; sinh n&#243;i ngọng, n&#243;i lắp</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="Học viện T&#242;a &#225;n th&#244;ng b&#225;o tổ chức sơ tuyển theo 3 phương thức v&#224; đưa ra nhiều ti&#234;u chuẩn về độ tuổi, sức khỏe." /><meta name="news_keywords" content="" /><link rel="canonical" href="https://giadinh.net.vn/giao-duc/hoc-vien-toa-an-khong-tuyen-thi-sinh-noi-ngong-noi-lap-20210409132804227.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/giao-duc/hoc-vien-toa-an-khong-tuyen-thi-sinh-noi-ngong-noi-lap-20210409132804227.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/giao-duc/hoc-vien-toa-an-khong-tuyen-thi-sinh-noi-ngong-noi-lap-20210409132804227.htm" />
<meta property="og:url" content="https://giadinh.net.vn/news-20210409132804227.htm"/><meta property="og:title"  itemprop="headline"  content="Học viện T&#242;a &#225;n kh&#244;ng tuyển th&#237; sinh n&#243;i ngọng, n&#243;i lắp"/><meta property="og:image" itemprop="thumbnailUrl" content="https://giadinh.mediacdn.vn/zoom/600_315/2021/4/9/photo-1-1617949567723391075920.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="Học viện T&#242;a &#225;n th&#244;ng b&#225;o tổ chức sơ tuyển theo 3 phương thức v&#224; đưa ra nhiều ti&#234;u chuẩn về độ tuổi, sức khỏe."/><meta itemprop="image" content="https://giadinh.mediacdn.vn/zoom/600_315/2021/4/9/photo-1-1617949567723391075920.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2021-04-09T15:27:00+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
   <script type="text/javascript">
       var appSettings = {
           domain: 'https://giadinh.net.vn',
           imageDomain: 'https://giadinh.mediacdn.vn',
           videoImageDomain: 'https://video-thumbs.mediacdn.vn',
           ajaxDomain: 'https://s.giadinh.net.vn',
           FacebookChannel: 'https://sharefb.cnnd.vn',
           AdmDomain: 'http://nspapi.aiservice.vn'
        };
    </script><script type="text/javascript">var _ADM_Channel='%2fgiao-duc%2fdetail%2f';</script>
    
    <script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>
    
    <link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/detail.min.03032021.css" type="text/css" />
    <script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/detail.min.19112020.js" async></script>


<style>
    .bordersearchtop #txtSearch{height:18px;}
</style>
<script type="text/javascript">    
    (runinit = window.runinit || []).push(function () {
        //check mobile
        CheckMobileRedirect();
    });
</script>


     <script>
         (function () {
             var img = new Image();
             var pt = (document.location.protocol == "https:" ? "https:" : "http:");
             img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
             var img1 = new Image();
             img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
         })();
</script>
    <script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
    <script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
        async></script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4263013-12']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-46362619-8']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17793284" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type="text/javascript">        //danh cho nhung kieu moi
        var admicroAD = admicroAD || {};
        admicroAD.unit = admicroAD.unit || [];
        (function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
    </script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://giadinh.net.vn/giao-duc/hoc-vien-toa-an-khong-tuyen-thi-sinh-noi-ngong-noi-lap-20210409132804227.htm"
        },
        "headline": "Học viện T&#242;a &#225;n kh&#244;ng tuyển th&#237; sinh n&#243;i ngọng, n&#243;i lắp",
        "description": "Học viện T&#242;a &#225;n th&#244;ng b&#225;o tổ chức sơ tuyển theo 3 phương thức v&#224; đưa ra nhiều ti&#234;u chuẩn về độ tuổi, sức khỏe.",
        "image": {
            "@type": "ImageObject",
            "url": "https://giadinh.mediacdn.vn/zoom/700_438/2021/4/9/photo-1-1617949567723391075920.jpg",
            "width" : 700,
            "height" : 438
        },
        "datePublished": "2021-04-09T15:27:00+07:00",
        "dateModified": "2021-04-09T15:27:00+07:00",
        "author": {
            "@type": "Person",
            "name": "PV"
        },
        "publisher": {
            "@type": "Organization",
            "name": "giadinh.net.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://kenh14cdn.com/channel-icon/Giadinh60.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
    </head>
<body>
     <form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hdTitle" id="hdTitle" value="Học viện T&amp;#242;a &amp;#225;n kh&amp;#244;ng tuyển th&amp;#237; sinh n&amp;#243;i ngọng, n&amp;#243;i lắp" />
<input type="hidden" name="hdSapo" id="hdSapo" value="Học viện T&#242;a &#225;n th&#244;ng b&#225;o tổ chức sơ tuyển theo 3 phương thức v&#224; đưa ra nhiều ti&#234;u chuẩn về độ tuổi, sức khỏe." />
<input type="hidden" name="hidUrl" id="hidUrl" value="/giao-duc/hoc-vien-toa-an-khong-tuyen-thi-sinh-noi-ngong-noi-lap-20210409132804227.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1188" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20210409132804227" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20210409132804227" />
<input type="hidden" name="hidTitle" id="hidTitle" value="Học viện T&#242;a &#225;n kh&#244;ng tuyển th&#237; sinh n&#243;i ngọng, n&#243;i lắp" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="Học viện T&amp;amp;#242;a &amp;amp;#225;n kh&amp;amp;#244;ng tuyển th&amp;amp;#237; sinh n&amp;amp;#243;i ngọng, n&amp;amp;#243;i lắp" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1188" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZAP5buJrF6op12Zpv7IlRfcizPeufRhm5axJh2+fzg9i" />
</div>

    
    <div id="admWrapsite">
        
        

<div id="admzone13612"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>



<div class="header">
    <div class="width1010">
        <div class="logotopbanner">
            <a name="gototop"></a>
            <a href="/" title="Báo Gia đình & Xã hội" rel="home">
                <i class="logo-top spicepli" id="LoadLogoTop"></i>
                
            </a>
            <div class="logo-adtop fr" style="max-width:780px">
                
                
                
                
            </div>
        </div>
        <div class="menutop width1010">
            
            <ul style="position:relative">
                <li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
                <li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home" style="padding: 0 8px">
                    <i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1044"><a href="/y-te.htm" title="Y tế">Y tế</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1054"><a href="/dan-so.htm" title="Dân số">Dân số</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
                
                <li><i class="spicebmenutop spicepli"></i></li>
                
                <li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
                    <div class="submenutopHome vongtaynhanai">
                        <ul id="subcat1204">
                            <li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
                            </li>
                            <li class="sub">|</li>
                            <li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
                        </ul>
                    </div>
                </li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
                <li><i class="spicebmenutop spicepli" style="position:absolute;top:0;right:0"></i></li>
            </ul>
            
            <div class="submenu">
                a
            </div>
            <div class="clear">
            </div>
        </div>
        
    </div>
</div>
<script type="text/javascript">
    //InitMenu();
    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            InitMenu2();
            CheckMenu();
            $(".menutop ul li").css("float", "left");
        });
    });
</script>


          
         <div class="adm-mainsection">
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsectionlogo">
                </div>
                <div id="admsection1">
                </div>
            </div>
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsection2">
                </div>
                <div id="admsection3">
                </div>
            </div>
           
            <div class="bodypage width1010 pdt3">
                
<div class="dsktop">
    
<style>
    .set-thread {
        float: left;
        font-family: Arial;
        font-size: 12px;
        text-transform: uppercase;
        color: #9c1850;
        font-weight: bold;
        margin-left: 20px;
        margin-top: 5px;
    }

        .set-thread .first {
            margin-bottom: -3px;
            margin-right: 5px;
        }

        .set-thread span {
            text-decoration: underline;
        }

        .set-thread .last {
            border-radius: 2px 2px 0 2px;
        }

    .dskright ul li.last {
        display: none;
    }
</style>
<div class="dskright">
    <a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
    <ul style="float: right; margin-right: 10px;">
        
        <li class="last">Hotline: 0904852222</li>
    </ul>
    <a href="/chuyen-de/1044/dich-cum-covid19-ncov-cap-nhat-lien-tuc-tai-day-518.htm" class="set-thread" title="THÔNG TIN MỚI NHẤT VỀ DỊCH COVID-19 TẠI ĐÂY">
        <svg width="24" height="15" viewBox="0 0 24 15" fill="none" xmlns="http://www.w3.org/2000/svg" class="first">
            <path d="M23.3418 7.14741L10.777 0.416243C10.5893 0.315689 10.3953 0.539097 10.5213 0.710812L15.0663 6.90864C15.3245 7.26063 15.3245 7.73937 15.0663 8.09136L10.5213 14.2892C10.3953 14.4609 10.5893 14.6843 10.777 14.5838L23.3418 7.85259C23.6233 7.7018 23.6233 7.2982 23.3418 7.14741Z" fill="url(#paint0_linear)" />
            <path d="M13.3418 7.14741L0.776987 0.416243C0.589286 0.315689 0.395338 0.539097 0.521262 0.710812L5.06633 6.90864C5.32446 7.26063 5.32446 7.73937 5.06633 8.09136L0.521262 14.2892C0.395338 14.4609 0.589286 14.6843 0.776988 14.5838L13.3418 7.85259C13.6233 7.7018 13.6233 7.2982 13.3418 7.14741Z" fill="url(#paint1_linear)" />
            <defs>
                <linearGradient id="paint0_linear" x1="0.5" y1="7.5" x2="23" y2="7.5" gradientUnits="userSpaceOnUse">
                    <stop stop-color="#9C194F" />
                    <stop offset="1" stop-color="#CE277D" />
                </linearGradient>
                <linearGradient id="paint1_linear" x1="1.56462e-07" y1="7.5" x2="23.5" y2="7.5" gradientUnits="userSpaceOnUse">
                    <stop stop-color="#9C194F" />
                    <stop offset="1" stop-color="#CE277D" />
                </linearGradient>
            </defs>
        </svg>
        <span>THÔNG TIN MỚI NHẤT VỀ DỊCH COVID-19 TẠI ĐÂY</span>

        <svg width="35" height="15" viewBox="0 0 35 15" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M2 0C0.895431 0 0 0.895431 0 2V10C0 11.1046 0.89543 12 2 12H32L35 15V12V10.5V2C35 0.895431 34.1046 0 33 0H2Z" fill="#D6000E" />
            <path d="M13.3047 9H11.6963V6.44678H9.16943V9H7.55664V2.65869H9.16943V5.146H11.6963V2.65869H13.3047V9Z" fill="white" />
            <path d="M15.4795 3.43213C16.0449 2.84326 16.8081 2.54883 17.769 2.54883C18.7299 2.54883 19.4917 2.84326 20.0542 3.43213C20.6167 4.021 20.8979 4.8208 20.8979 5.83154C20.8979 6.84229 20.6167 7.64209 20.0542 8.23096C19.4917 8.81689 18.7299 9.10986 17.769 9.10986C16.8051 9.10986 16.042 8.81689 15.4795 8.23096C14.917 7.64209 14.6357 6.84229 14.6357 5.83154C14.6357 4.8208 14.917 4.021 15.4795 3.43213ZM18.8501 4.39453C18.5805 4.03711 18.2202 3.8584 17.769 3.8584C17.3178 3.8584 16.956 4.03711 16.6836 4.39453C16.414 4.74902 16.2793 5.22803 16.2793 5.83154C16.2793 6.43213 16.414 6.91113 16.6836 7.26855C16.9531 7.62305 17.3149 7.80029 17.769 7.80029C18.2202 7.80029 18.5805 7.62305 18.8501 7.26855C19.1225 6.91113 19.2587 6.43213 19.2587 5.83154C19.2587 5.22803 19.1225 4.74902 18.8501 4.39453Z" fill="white" />
            <path d="M24.9711 9H23.3627V3.95947H21.6137V2.65869H26.7201V3.95947H24.9711V9Z" fill="white" />
        </svg>


    </a>

</div>

<div class="submenutop" id="submenutopshowcheck">
        
       
        <ul class="danso" id="subcat1054">
            <li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
                KHHGĐ</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
                Chất lượng cuộc sống</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
                Gương sáng CTV dân số </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        <ul class="yte" id="subcat1044">
            <li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
                Y học cổ truyền</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
                Từ nhà đến viện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
                Thành tựu y học</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        
        <ul class="tranhcai" id="subcat1215">
            <li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
                Tranh cãi </a></li>
        </ul>
        
        <ul class="tamsu" id="subcat1212">
            <li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
                Tâm sự </a></li>
        </ul>
        
        <ul class="phongthe" id="subcat1190">
            <li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
                Phòng the </a></li>
        </ul>
        
        <ul class="xemnghedoc" id="subcat1103">
            <li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
                Xem nghe đọc </a></li>
        </ul>
        
        <ul class="giadinhhitech" id="subcat1222">
            <li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
                Gia đình hi - Tech </a></li>
        </ul>
        
        <ul class="vongtaynhanai" id="subcat1204">
            <li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
                Vòng tay nhân ái </a></li>
        </ul>
        
        <ul class="kynangsong" id="subcat1220">
            <li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
                Kỹ năng sống </a></li>
        </ul>
    </div>
    <div class="searchtop">
        
    </div>
</div>


<div id="admzone476399"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>


    <style>
        .content-new iframe{max-width:100%;}
        .imsvqwc-header{letter-spacing:0;padding-right:0px;font-size:22px;font-weight:bold;margin-bottom:10px;}
        .imsvqwca a{padding:5px 20px !important;}
        .vote-poll .imsvqwch-icon{
            top:-45px;left:0;width:40px;height:40px;background-size:73px;
        }
        .vote-poll .imsvqwch-icon:after{
            content: "Thăm dò";
            top: 4px;
            right: -70px;
            position: absolute;
            font-size: 16px;
        }
    </style>
    <div class="clear">
    </div>
    <div class="content-total pdl15 pdr15">
      
       
            

<script type="text/javascript">
    //375673335807354 genk
    //180276625471433 sơn app
    window.fbAsyncInit = function () {
        FB.init({
            appId: '639419762743159',
            xfbml: true,
            version: 'v2.3'
        });
        //likePopup();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
    <style>
        .VCSortableInPreviewMode.link-content-footer
        {
            padding-top: 5px;
        }
        .VCSortableInPreviewMode.link-content-footer a
        {
            position: relative;
            font-size: 23px !important;
            font-family: Times New Roman;
            line-height: 28px;
            display: block;
            color: #004370 !important;
            margin-bottom: 40px;
            text-align: left;
            font-weight: bold;
            padding-left: 23px;
        }
        .VCSortableInPreviewMode.link-content-footer a:before
        {
            top: 6px;
            left: 0px;
            content: '';
            background: url(https://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
            position: absolute;
            width: 25px;
            height: 16px;
        }
         .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer{
    padding-top: 56.26% !important;
    height: 0 !important;
} 
    .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer.player-fullscreen {
        height: 100% !important;
    }
    </style>
    
<div class="topcatnamedetail">
        <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                <a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
                 <meta itemprop="position" content="1">
            </li>
            <li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/giao-duc.htm" title="Giáo dục " itemprop="item" ><span itemprop="name">Giáo dục </span></a> <meta itemprop="position" content="2"></li>

        </ul>
        <i class="spicetopdetailtien spicepli"></i>
    </div>

    <div class="content-detail" id="divNewsContent">
        <div class="title-detail">
            <div class="emailandprint">
                <ul>
                    <li>
                        
                        <a rel="nofollow" href="mailto:?&subject=[giadinh.net.vn]Học viện T&#242;a &#225;n kh&#244;ng tuyển th&#237; sinh n&#243;i ngọng, n&#243;i lắp?&body=https://giadinh.net.vn/giao-duc/hoc-vien-toa-an-khong-tuyen-thi-sinh-noi-ngong-noi-lap-20210409132804227.htm%0D%0AHọc viện Tòa án thông báo tổ chức sơ tuyển theo 3 phương thức và đưa ra nhiều tiêu chuẩn về độ tuổi, sức khỏe." rel="nofollow">
                            <i class="sharebotdetailiconemail spicepli"></i>Email 
                        </a>

                    </li>
                    <li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20210409132804227">
                        <i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
                </ul>
            </div>
            <p>
                <span>
                    Ngày 9 Tháng 4, 2021 | 03:27 PM</span>
            </p>
            <p>
                <b>
                    </b>
            </p>
            <h1 data-field="title">
                Học viện T&#242;a &#225;n kh&#244;ng tuyển th&#237; sinh n&#243;i ngọng, n&#243;i lắp
            </h1>
            
            <div class="fbliketopdetail fbpadding">
                
                <div id="fb-root">
                </div>
                <div class="fl mgr15px">
                    
                    <a href="http://www.facebook.com/sharer.php?u=https://giadinh.net.vn/news-20210409132804227.htm" title="Chia sẻ" target="_blank">
                        
                        <i class="iconsharefbdetail"></i></a>
                </div>
                
                <div class="fb-like" data-href="https://giadinh.net.vn/news-20210409132804227.htm" data-layout="standard" data-action="like"
                    data-size="small" data-show-faces="false" data-share="false">
                </div>
                
                
            </div>
            
            
        </div>
        <div class="clear">
        </div>
        <div class="detail-content mgt5 clear">
            <div class="detail-content1 fl" id="loadContentRight">
                <div id="stickyparentdetailMoiNhat">
                    <div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">
                        
<style>
    #newsestondetail li>a{display:none;}
    #newsestondetail li:first-child>a{display:block;}
</style>
<div class="boxmndetailr">
    <div class="tabboxmndetailr">
        &nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
    </div>
    <ul id="newsestondetail">
        
    </ul>
</div>
<script>
    (runinit = window.runinit || []).push(function () {
        $.ajax({
            type: "GET",
            url: "/newest-news-on-detail/1188\.htm",
            success: function (data) {
                $("#newsestondetail").html(data);
                var cNewsId = $("#hfPostId").val();
                $("#newsestondetail li[data-newsid='" + cNewsId + "']").remove();
            }
        });
    });
</script>
                    </div>
                </div>
                <div style="position: relative; float: left;" id="stickyparentdetaildnn">
                    <div id="stickydnn">
                        <div class="clear detail-content1bgm mgb15">
                            
                            
<div data-slot="1" class="IMSPageManager">
    
</div>

                        </div>
                        
                        <div class="clear">
                        </div>
                        <div class="clear">
                            
                            
                        </div>
                        <div class="clear detail-content1bgm">
                            
<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Gia đình" href="/gia-dinh.htm">Gia đình</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Mỗi th&#225;ng chồng đưa 30 triệu, tuy&#234;n bố &#39;chẳng ai sướng hơn em&#39;, nhưng v&#224;i tuần sau c&#244; &#39;lật ngược&#39; t&#236;nh thế khiến anh điếng người" href="/gia-dinh/moi-thang-chong-dua-30-trieu-tuyen-bo-chang-ai-suong-hon-em-nhung-vai-tuan-sau-co-lat-nguoc-tinh-the-khien-anh-dieng-nguoi-20210409132114431.htm"><img src="https://giadinh.mediacdn.vn/zoom/176_110/2021/4/9/photo-1-1617949157763261498108.jpg" alt="Mỗi th&#225;ng chồng đưa 30 triệu, tuy&#234;n bố &#39;chẳng ai sướng hơn em&#39;, nhưng v&#224;i tuần sau c&#244; &#39;lật ngược&#39; t&#236;nh thế khiến anh điếng người" title="Mỗi th&#225;ng chồng đưa 30 triệu, tuy&#234;n bố &#39;chẳng ai sướng hơn em&#39;, nhưng v&#224;i tuần sau c&#244; &#39;lật ngược&#39; t&#236;nh thế khiến anh điếng người" width="176px" height="110px" /></a></center><h6><a title="Mỗi th&#225;ng chồng đưa 30 triệu, tuy&#234;n bố &#39;chẳng ai sướng hơn em&#39;, nhưng v&#224;i tuần sau c&#244; &#39;lật ngược&#39; t&#236;nh thế khiến anh điếng người" href="/gia-dinh/moi-thang-chong-dua-30-trieu-tuyen-bo-chang-ai-suong-hon-em-nhung-vai-tuan-sau-co-lat-nguoc-tinh-the-khien-anh-dieng-nguoi-20210409132114431.htm">Mỗi th&#225;ng chồng đưa 30 triệu, tuy&#234;n bố &#39;chẳng ai sướng hơn em&#39;, nhưng v&#224;i tuần sau c&#244; &#39;lật ngược&#39; t&#236;nh thế khiến anh điếng người</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Kỹ năng sống" href="/ky-nang-song.htm">Kỹ năng sống</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Những sự thật bạn nhất định phải biết ở tuổi 30 nếu kh&#244;ng muốn hối hận khi về gi&#224;" href="/ky-nang-song/nhung-su-that-ban-nhat-dinh-phai-biet-o-tuoi-30-neu-khong-muon-hoi-han-khi-ve-gia-20210330171541201.htm"><img src="https://giadinh.mediacdn.vn/zoom/176_110/2021/3/30/303-1617099222438714173650-crop-16170992691561001422097.jpg" alt="Những sự thật bạn nhất định phải biết ở tuổi 30 nếu kh&#244;ng muốn hối hận khi về gi&#224;" title="Những sự thật bạn nhất định phải biết ở tuổi 30 nếu kh&#244;ng muốn hối hận khi về gi&#224;" width="176px" height="110px" /></a></center><h6><a title="Những sự thật bạn nhất định phải biết ở tuổi 30 nếu kh&#244;ng muốn hối hận khi về gi&#224;" href="/ky-nang-song/nhung-su-that-ban-nhat-dinh-phai-biet-o-tuoi-30-neu-khong-muon-hoi-han-khi-ve-gia-20210330171541201.htm">Những sự thật bạn nhất định phải biết ở tuổi 30 nếu kh&#244;ng muốn hối hận khi về gi&#224;</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

                        </div>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
            <div class="detail-content2">
                <h2 class="detail-sp" data-field="sapo">Học viện Tòa án thông báo tổ chức sơ tuyển theo 3 phương thức và đưa ra nhiều tiêu chuẩn về độ tuổi, sức khỏe.</h2>
                <div class="clear">
                    

<div id="admzonekdk23hcz"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzonekdk23hcz') });
</script>


                </div>

                <div class="content-new clear" data-field="body">
                    <p>Năm 2021, Học viện Tòa án dự kiến tuyển 360 chỉ tiêu trên phạm vi toàn quốc. Việc tuyển sinh được phân bổ dựa trên các tiêu chí bao gồm: Phương thức tuyển sinh; vùng tuyển sinh (phía Nam gồm các tỉnh từ Quảng Trị trở vào, phía Bắc gồm các tỉnh từ Quảng Bình trở ra); giới tính; tổ hợp xét tuyển.</p><div class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="https://giadinh.mediacdn.vn/thumb_w/640/2021/4/9/photo-1-1617949567723391075920.jpg" id="img_7037ae90-98fc-11eb-97dd-1f8094d26e01" w="660" h="475" alt="Học viện Tòa án không tuyển thí sinh nói ngọng, nói lắp - Ảnh 1." title="Học viện Tòa án không tuyển thí sinh nói ngọng, nói lắp - Ảnh 1." rel="lightbox" photoid="7037ae90-98fc-11eb-97dd-1f8094d26e01" type="photo" style="max-width:100%;" data-original="https://giadinh.mediacdn.vn/2021/4/9/photo-1-1617949567723391075920.jpg" width="" height=""></div><div class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]" class="">Học viện Tòa án tuyển sinh theo 3 phương thức. Ảnh: Website nhà trường.</p></div></div><p>Trường tuyển sinh theo 3 phương thức là xét tuyển thẳng theo quy định của Bộ GD&amp;ĐT; xét tuyển dựa trên kết quả học tập THPT (đối với thí sinh tốt nghiệp năm 2021) và xét tuyển dựa trên kết quả thi tốt nghiệp THPT 2021 (áp dụng với các tổ hợp A00 (Toán, Lý, Hóa), A01 (Toán, Lý, Anh), C00 (Văn, Sử, Địa) và D01 (Toán, Văn, Anh)).</p><p>Với phương thức xét tuyển dựa trên kết quả học tập THPT, Học viện Tòa án chỉ xét tuyển các thí sinh đáp ứng một trong hai điều kiện: Thí sinh có tổng điểm trung bình cộng ba năm lớp 10, 11, 12 của ba môn thuộc một trong các tổ hợp xét tuyển (A00, A01, C00, D01) đạt từ 24 trở lên, xếp loại hạnh kiểm tốt; thí sinh có điểm tổng kết chung ba năm THPT đều đạt loại giỏi, xếp loại hạnh kiểm tốt.</p><p>Ngoài đáp ứng các điều kiện chung theo quy định của Bộ GD&amp;ĐT về tuyển sinh, thí sinh sơ tuyển vào Học viện Tòa án cần đáp ứng những yêu cầu riêng do nhà trường đề ra.</p><p>Thứ nhất, thí sinh không được quá 25 tuổi (tính đến ngày ký thông báo sơ tuyển là 5/4).</p><p>Thứ hai, thí sinh phải có phẩm chất đạo đức tốt, có lịch sử chính trị rõ ràng, chấp hành chủ trương, đường lối của Đảng, pháp luật của Nhà nước. Ngoài ra, bố, mẹ, anh, chị, em ruột hoặc vợ/chồng của thí sinh chưa từng vi phạm pháp luật hình sự đến mức bị kết án (trừ các vi phạm trong lĩnh vực giao thông).</p><p>Thứ ba, thí sinh phải có đủ sức khỏe để học tập, công tác, đồng thời đáp ứng một số tiêu chuẩn về chiều cao, cân nặng như sau: Thí sinh nam phải cao từ 1,6 m, nặng từ 48 kg trở lên, thí sinh nữ phải cao từ 1,55 m, nặng từ 45 kg trở lên.</p><p>Trường cũng yêu cầu thí sinh tham gia xét tuyển không có dị hình, dị dạng, khuyết tật, không nói ngọng, nói lắp, không mắc bệnh kinh niên, mạn tính.</p><p>Đặc biệt, Học viện Tòa án chỉ xét tuyển những thí sinh có đăng ký nguyện vọng 1 hoặc/và nguyện vọng 2 vào trường. Những thí sinh đăng ký nguyện vọng 3 trở đi sẽ không được duyệt. Thời hạn nộp hồ sơ bắt đầu từ ngày 12/4 đến 30/4/2021.</p><p style="text-align: right;">Theo <i>Zingnews</i></p>
                </div>
                
                
                <div class="clear" style="text-align: right; font-weight: bold">
                    
                </div>
                
<div class="tags">
    <h5>
        Tags</h5>
    <ul>
        <li><a href="/ket-qua-hoc-tap.tag" title="kết quả học tập">kết quả học tập</a></li>
        
    </ul>
    <div class="clear">
    </div>
</div>
<script>
    var tagparam = ["ket-qua-hoc-tap"];
</script>

                <div class="sharebotdetail">
                    <ul class="left fl">
                       
                        <li>
                            
                            <a href="http://www.facebook.com/sharer.php?u=https://giadinh.net.vn/news-20210409132804227.htm" title="Chia sẻ" target="_blank">
                                
                                <i class="iconsharefbdetail"></i></a></li>
                        <li>
                            
                            
                            <div class="fb-like" data-href="https://giadinh.net.vn/news-20210409132804227.htm" data-width="500" data-layout="button_count"
                                data-action="like" data-size="small" data-show-faces="false" data-share="false">
                            </div>
                        </li>
                        <li class="countcmdetail">
                            <div class="xy-countcmdetail">
                                0</div>
                            <img src="https://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
                        </li>
                    </ul>
                </div>
                
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    
    <div class="clear">
        

<div class="detailnewother">
    <h3>
        Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
    <ul>
        <li><a href="/giao-duc/ha-noi-chot-lich-thi-vao-lop-10-tu-ngay-10-12-6-20210409145323953.htm" title="H&#224; Nội chốt lịch thi v&#224;o lớp 10 từ ng&#224;y 10-12/6"><img src="https://giadinh.mediacdn.vn/zoom/192_120/2021/4/9/photo1617954747973-16179547480921468658231-crop-16179547840831918318123.JPG" alt="H&#224; Nội chốt lịch thi v&#224;o lớp 10 từ ng&#224;y 10-12/6" title="H&#224; Nội chốt lịch thi v&#224;o lớp 10 từ ng&#224;y 10-12/6" width="192px"  height="120px" /></a><h3><a href="/giao-duc/ha-noi-chot-lich-thi-vao-lop-10-tu-ngay-10-12-6-20210409145323953.htm" title="H&#224; Nội chốt lịch thi v&#224;o lớp 10 từ ng&#224;y 10-12/6">H&#224; Nội chốt lịch thi v&#224;o lớp 10 từ ng&#224;y 10-12/6</a></h3></li><li><a href="/giao-duc/hang-tram-hoc-sinh-keu-cuu-hoc-vien-mua-viet-nam-chinh-thuc-xet-cap-bang-thcs-20210409112234185.htm" title="H&#224;ng trăm học sinh “k&#234;u cứu”, Học viện M&#250;a Việt Nam ch&#237;nh thức x&#233;t cấp bằng THCS"><img src="https://giadinh.mediacdn.vn/zoom/192_120/2021/4/2/12123853626857287716809907306701963503217501n-16027519755631628414170-16173340388941337149807-crop-16179421112221865956529.jpg" alt="H&#224;ng trăm học sinh “k&#234;u cứu”, Học viện M&#250;a Việt Nam ch&#237;nh thức x&#233;t cấp bằng THCS" title="H&#224;ng trăm học sinh “k&#234;u cứu”, Học viện M&#250;a Việt Nam ch&#237;nh thức x&#233;t cấp bằng THCS" width="192px"  height="120px" /></a><h3><a href="/giao-duc/hang-tram-hoc-sinh-keu-cuu-hoc-vien-mua-viet-nam-chinh-thuc-xet-cap-bang-thcs-20210409112234185.htm" title="H&#224;ng trăm học sinh “k&#234;u cứu”, Học viện M&#250;a Việt Nam ch&#237;nh thức x&#233;t cấp bằng THCS">H&#224;ng trăm học sinh “k&#234;u cứu”, Học viện M&#250;a Việt Nam ch&#237;nh thức x&#233;t cấp bằng THCS</a></h3></li><li><a href="/giao-duc/so-gddt-ha-noi-gui-kien-nghi-thay-doi-lich-thi-vao-lop-10-20210409132101988.htm" title="Sở GD&amp;ĐT H&#224; Nội gửi kiến nghị thay đổi lịch thi v&#224;o lớp 10"><img src="https://giadinh.mediacdn.vn/zoom/192_120/2021/4/9/photo1617949209093-1617949209098941223789-crop-1617949215039703739349.png" alt="Sở GD&amp;ĐT H&#224; Nội gửi kiến nghị thay đổi lịch thi v&#224;o lớp 10" title="Sở GD&amp;ĐT H&#224; Nội gửi kiến nghị thay đổi lịch thi v&#224;o lớp 10" width="192px"  height="120px" /></a><h3><a href="/giao-duc/so-gddt-ha-noi-gui-kien-nghi-thay-doi-lich-thi-vao-lop-10-20210409132101988.htm" title="Sở GD&amp;ĐT H&#224; Nội gửi kiến nghị thay đổi lịch thi v&#224;o lớp 10">Sở GD&amp;ĐT H&#224; Nội gửi kiến nghị thay đổi lịch thi v&#224;o lớp 10</a></h3></li><li class="last"><a href="/giao-duc/sgk-viet-sai-ve-hoi-dua-voi-o-tay-nguyen-nha-nghien-cuu-van-hoa-buc-xuc-20210409085744338.htm" title="SGK viết sai về Hội đua voi ở T&#226;y Nguy&#234;n: Nh&#224; nghi&#234;n cứu văn h&#243;a bức x&#250;c"><img src="https://giadinh.mediacdn.vn/zoom/192_120/2021/4/9/photo-3-1617933279162498312353.jpg" alt="SGK viết sai về Hội đua voi ở T&#226;y Nguy&#234;n: Nh&#224; nghi&#234;n cứu văn h&#243;a bức x&#250;c" title="SGK viết sai về Hội đua voi ở T&#226;y Nguy&#234;n: Nh&#224; nghi&#234;n cứu văn h&#243;a bức x&#250;c" width="192px"  height="120px" /></a><h3><a href="/giao-duc/sgk-viet-sai-ve-hoi-dua-voi-o-tay-nguyen-nha-nghien-cuu-van-hoa-buc-xuc-20210409085744338.htm" title="SGK viết sai về Hội đua voi ở T&#226;y Nguy&#234;n: Nh&#224; nghi&#234;n cứu văn h&#243;a bức x&#250;c">SGK viết sai về Hội đua voi ở T&#226;y Nguy&#234;n: Nh&#224; nghi&#234;n cứu văn h&#243;a bức x&#250;c</a></h3></li>
    </ul>
   
</div>

    </div>
    <div class="ads-sponsor type-2 adm-hidden">
        <div id="admsection5">
        </div>
    </div>
    <div class="clear">
        
        <div class="listnewother" id="LoadCommentScroll">
            <h3>
                GỬI Ý KIẾN BẠN ĐỌC</h3>
        </div>
        <div class="clear" id="LoadCommentAjax">
            
        </div>
        <div class="clear">
            
            <iframe src="https://s.giadinh.net.vn/box-comment.htm?NewsID=20210409132804227&NewsTitle=H%e1%bb%8dc+vi%e1%bb%87n+T%c3%b2a+%c3%a1n+kh%c3%b4ng+tuy%e1%bb%83n+th%c3%ad+sinh+n%c3%b3i+ng%e1%bb%8dng%2c+n%c3%b3i+l%e1%ba%afp&ZoneId=1188&UrlNews=/giao-duc/hoc-vien-toa-an-khong-tuyen-thi-sinh-noi-ngong-noi-lap-20210409132804227.htm"
                width="638px" height="225px" frameborder="0"></iframe>
        </div>
        
        <div id="LoadAdMediumDetail mgb20">
            

<div id="admzone373"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


        </div>
    </div>
    <div class="clear">
    </div>
    <div id="box_slide_fix">
    </div>
    <div id="box_slide_sticky_footer">
    </div>
    <div class="clear">
    </div>
    


<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">
    
</div>

<div class="listtotal">
    <div class="listtotal1 fl">
        <div class="showlist">
            <ul id="LoadListNewsDetail">
            </ul>
            <center>
                <img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
                    style="display: none; margin-top: 10px; clear: both" />
            </center>
        </div>
        <div class="clear">
        </div>
        <div class="xemthemdetail">
            <a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
    </div>
    <div class="clear" id="ChanLoadListDetail">
    </div>
    <div class="clear">
    </div>
</div>
<script type="text/javascript">
    
    var pageIndexDetail = 1;
    var pageSizeDetail = 13;
    var ZoneID = 1188;
    var NewsID = '20210409132804227';
    var checkLoad = 0;
    
(runinit = window.runinit || []).push(function () {
    $(document).ready(function () {
        LoadListDetail();
        $(".footer").hide();
        $("#ads_zone134").hide();
        jQuery(window).scroll(function () {
        LoadDetailCheckScroll();
    });
        //
    });
}); 
    
    

    
</script>

</div>
<div class="contentr fr adm-rightsection">
     
<div class="searchright">
    <div class="textsearchtop">
        <div class="bordersearchtop">
            <div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
                contenteditable="true">
            </div>
        </div>
        
        <a href="javascript:void"
            onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
            </i></a>
    </div>
</div>

    <div id="admsection8">
    </div>
   
    
<div class="modunright">
    <div id="admsection8"></div>
    <script async="" src="//static.contineljs.com/js_boxapp/tagsponsorz_484719.js"></script>
    

<div id="admzone24349"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

    

<div id="admzone131"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

    

<div id="admzone133"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

    

<div id="admzone347"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Học viện Tòa án không tuyển thí sinh nói ngọng, nói lắp" />
<input type="hidden" name="hidLastModifiedDate" id="hidLastModifiedDate" value="09/04/2021 13:28:04" />

<script async="" src="//static.contineljs.com/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
    var ajaxDomain = "https://s.giadinh.net.vn";
    var hidTitleSave;
    var sNewsID = '20210409132804227';
    var videoKey = ""; var objectList;


    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
            //ProcessVideo();
            videoHD.init("#divNewsContent", {
                type: videoHD.videoType.newsDetail
            });
            //end load comment
            $(".searchtop").hide();
            AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
            CheckIpadDetail();
            //fix content
            FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
            //so sanh chieu cao da
            CheckHeightDetailLR();
            TagInContent();
            /*Vote trong bai*/
            $('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
            //
            ////
            //Chèn mutexAds vào nội dung bài
            if (!$('.kenh14-wrapper').hasClass('size-s')) {
                var mutexAds = '<div id="admzone480462"></div>';
                var content = $('.content-new');
                if (content.length > 0) {
                    var childNodes = content[0].childNodes;
                    for (i = 0; i < childNodes.length; i++) {
                        var childNode = childNodes[i];

                        var isPhotoOrVideo = false;
                        if (childNode.nodeName.toLowerCase() == 'div') {
                            // kiem tra xem co la anh khong?
                            var type = $(childNode).attr('type') + '';

                            if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
                                isPhotoOrVideo = true;
                            }
                        }

                        try {
                            if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
                                childNode.after(htmlToElement(mutexAds));
                                admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
                                break;
                            }
                        }
                        catch (e) { }
                    }
                }
            }
            ////
        });
    });
    function htmlToElement(html) {
        var template = document.createElement('template');
        template.innerHTML = html;
        return template.content.firstChild;
    }
    /*End Vote trong bai*/

    //    /*nut home*/
    //     jQuery(window).scroll(function () {
    //        CheckGotoHome();
    //    });
    /*end nut home*/
</script>


     
        <div class="clear">
        </div>
    </div>
    <div class="clear">
    </div>
    <div id="adm_sticky_footer">
    </div>
    <script type="text/javascript">
        (runinit = window.runinit || []).push(function () {
            
            if ($(".VCSortableInPreviewMode[type=quiz]").length > 0) {
                loadJsAsync('https://ims.mediacdn.vn/micro/widget/dist/plugins/quiz-embed.js?v217', function () {
                    loadQuizIms();
                });
            }
            

        });
    </script>

<div class="clear pdt10 pdb10">
    

<div id="admzone134"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

           
</div>
            </div>
        </div>
        
<div class="footer width1010 clear">
        <div class="slectbot">
            <ul>
                <li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
               
                <li class="borderli">|</li>
                <li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
                </i>Liên hệ toà soạn</a></li>
                <li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
            </ul>
            <div class="searchbot" style="display: none">
                <div class="textsearchbot">
                    <div class="bordersearchbot">
                        <div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);"  data-elementtype="searchtextv2" contenteditable="true"></div>
                    
                   </div>
                    <a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
                </div>
            </div>
        </div>
        <div class="menubot">
            <a class="rssfooter" href="/rss.htm">
                <i class="iconrssbot"></i>
                
            </a>
            <ul>
                <li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
                <li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
                <li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
                <li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
                <li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
                <li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
                <li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
                <li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
                <li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
                <li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
                <li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
            </ul>
        </div>
        <div class="addressfooter">
            <div class="addressfooter1 fl">
                <p>
                    
                    <b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
                    Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
                    Tổng biên tập: Trần Tuấn Linh<br/>
                    Phó Tổng biên tập: Nguyễn Ngọc Đức, Nguyễn Chí Long<br/>
                    Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
                    Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
                    Đường dây nóng: 0904852222<br/>
                    Trụ sở: Số 138A Giảng Võ, quận Ba Đình<br /> 
                    Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
                    Email: toasoan@giadinh.net.vn <br/>
                    ®  Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
                </p>
                <a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">
                    
                    
                    <img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
                </a> 
            </div>
            <div class="addressfooter2 fr">
                <a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
                </i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />
                
                
                Hotline: 0942.86.11.33<br/>
                Email: giadinh@admicro.vn<br/>
                Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
                <a title="Én Bạc" target="_blank" href="http://enbac.com/"  rel="nofollow" >Én Bạc</a> , 
                <a title="Phụ nữ" target="_blank" href="http://afamily.vn/"  rel="nofollow">Phụ nữ trẻ</a> , 
                <a title="Tin tức" target="_blank" href="http://soha.vn/"  rel="nofollow">Tin tức</a> , 
                <a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn"  rel="nofollow"> Đẹp</a> , 
                <a title="Giải trí" target="_blank" href="http://kenh14.vn/"  rel="nofollow">Giải trí</a>
                , <a title="Công nghệ" target="_blank" href="http://genk.vn/"  rel="nofollow">Công nghệ</a> ,
                 <a title="Tài chính" target="_blank" href="http://cafef.vn/"  rel="nofollow">Tài chính</a> , 
                 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn"  rel="nofollow">Chứng khoán</a>
                , <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn"  rel="nofollow">Doanh nhân</a>
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    <script type="text/javascript">
        //var editableDiv2 = document.getElementById('txtSearchBot');
        var editableDiv = document.getElementById('txtSearch');
        //initMainMenu2();
        (runinit = window.runinit || []).push(function () {
            $(document).ready(function () {
//                //tim kiem div footer
//                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
//                if (editableDiv2.addEventListener) {
//                    editableDiv2.addEventListener('paste', handlepaste, false);
//                }
//                // IE <= 8
//                else {
//                    editableDiv2.attachEvent('onpaste', handlepaste);
//                }
//                //

                //tim kiem div header va right
                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
                if (editableDiv.addEventListener) {
                    editableDiv.addEventListener('paste', handlepaste, false);
                }
                // IE <= 8
                else {
                    editableDiv.attachEvent('onpaste', handlepaste);
                }
                //
            });
        });

    </script>



        <script type="text/javascript">
            (runinit = window.runinit || []).push(function () {
                $(document).ready(function () {
                    CheckColumnLeftAndRight();
                });
            }); 
        </script>
        
    </div>
        
    
    
<div class="aspNetHidden">

<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAJRfVmhHR12T6c3CQBfBU7iCFwmOUdo8U0x6aLmKs+E9dnVSjfUf2N+7WeoBdbJrHRY+8tt7JmataA33KdQXE0L" />
</div></form>
</body>
</html>