<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>X&#244;n xao clip người phụ nữ y&#234;u cầu l&#224;m r&#245; th&#244;ng tin con bị s&#224;m sỡ tr&#234;n chuyến bay ra H&#224; Nội</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="Cho rằng con gái bị sàm sỡ trên chuyến bay ra Hà Nội, người phụ nữ đã yêu cầu cơ quan chức năng xác minh, làm rõ." /><meta name="news_keywords" content="h&#224; nội,x&#227; hội,facebook,s&#224;m sỡ,clip,người phụ nữ,Cảng vụ H&#224;ng kh&#244;ng miền Bắc,chuyến bay,VJ 468,chặng bay Cần Thơ - h&#224; nội" /><link rel="canonical" href="http://giadinh.net.vn/xa-hoi/thuc-hu-clip-nguoi-phu-nu-yeu-cau-lam-ro-thong-tin-con-bi-sam-so-tren-chuyen-bay-ra-ha-noi-201904151401301.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/xa-hoi/thuc-hu-clip-nguoi-phu-nu-yeu-cau-lam-ro-thong-tin-con-bi-sam-so-tren-chuyen-bay-ra-ha-noi-201904151401301.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/xa-hoi/thuc-hu-clip-nguoi-phu-nu-yeu-cau-lam-ro-thong-tin-con-bi-sam-so-tren-chuyen-bay-ra-ha-noi-201904151401301.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-201904151401301.htm"/><meta property="og:title" itemprop="headline" content="X&#244;n xao clip người phụ nữ y&#234;u cầu l&#224;m r&#245; th&#244;ng tin con bị s&#224;m sỡ tr&#234;n chuyến bay ra H&#224; Nội"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/zoom/600_315/2019/4/3/570834346547466249778808319999883176050688n-1-15542601071821730423616.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="Cho rằng con gái bị sàm sỡ trên chuyến bay ra Hà Nội, người phụ nữ đã yêu cầu cơ quan chức năng xác minh, làm rõ."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/zoom/600_315/2019/4/3/570834346547466249778808319999883176050688n-1-15542601071821730423616.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2019-04-15T14:27:30+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
  <script type="text/javascript">
  var appSettings = {
  domain: 'http://giadinh.net.vn',
  imageDomain: 'https://giadinh.mediacdn.vn',
  videoImageDomain: 'https://video-thumbs.mediacdn.vn',
  ajaxDomain: 'http://s.giadinh.net.vn',
  FacebookChannel: 'https://sharefb.cnnd.vn',
  AdmDomain: 'http://nspapi.aiservice.vn'
};
</script>
<link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/giadinhdetail.min.1.0.8.css" type="text/css" />
<script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>

<script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/giadinhdetail.min.20181211.js" async></script>



<style>
.bordersearchtop #txtSearch{height:18px;}
</style>
<script type="text/javascript">
(runinit = window.runinit || []).push(function () {
//check mobile
CheckMobileRedirect();
});
</script>



 <script>
 (function () {
 var img = new Image();
 var pt = (document.location.protocol == "https:" ? "https:" : "http:");
 img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
 var img1 = new Image();
 img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
 })();
</script>
<script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
<script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
async></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4263013-12']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46362619-8']);
_gaq.push(['_trackPageview']);

(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17793284" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<script type="text/javascript">//danh cho nhung kieu moi
var admicroAD = admicroAD || {};
admicroAD.unit = admicroAD.unit || [];
(function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
</script>
<!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"http://giadinh.net.vn/xa-hoi/thuc-hu-clip-nguoi-phu-nu-yeu-cau-lam-ro-thong-tin-con-bi-sam-so-tren-chuyen-bay-ra-ha-noi-201904151401301.htm"
},
"headline": "Thực hư clip người phụ nữ yêu cầu làm rõ thông tin con bị sàm sỡ trên chuyến bay ra Hà Nội",
"description": "GiadinhNet – Cho rằng con gái bị sàm sỡ trên chuyến bay ra Hà Nội, người phụ nữ đã yêu cầu cơ quan chức năng xác minh, làm rõ.",
"image": {
"@type": "ImageObject",
"url": "http://giadinh.mediacdn.vn/zoom/700_438/2019/4/3/570834346547466249778808319999883176050688n-1-15542601071821730423616.jpg",
"width" : 700,
"height" : 438
},
"datePublished": "2019-04-15T14:27:00+08:00",
"dateModified": "2019-04-15T14:27:00+08:00",
"author": {
"@type": "Person",
"name": "Đỗ Lực"
},
"publisher": {
"@type": "Organization",
"name": "giadinh.net.vn",
"logo": {
"@type": "ImageObject",
"url": "https://kenh14cdn.com/channel-icon/Giadinh60.png",
"width": 60,
"height": 60
}
}
}
</script>
</head>
<body>
<div id="admWrapsite">



<div id="admzone13612"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>

<form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hidUrl" id="hidUrl" value="/xa-hoi/thuc-hu-clip-nguoi-phu-nu-yeu-cau-lam-ro-thong-tin-con-bi-sam-so-tren-chuyen-bay-ra-ha-noi-201904151401301.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1000" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="201904151401301" />
<input type="hidden" name="hfPostId" id="hfPostId" value="201904151401301" />
<input type="hidden" name="hidTitle" id="hidTitle" value="Thực hư clip người phụ nữ y&#234;u cầu l&#224;m r&#245; th&#244;ng tin con bị s&#224;m sỡ tr&#234;n chuyến bay ra H&#224; Nội" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="Thực hư clip người phụ nữ y&amp;amp;#234;u cầu l&amp;amp;#224;m r&amp;amp;#245; th&amp;amp;#244;ng tin con bị s&amp;amp;#224;m sỡ tr&amp;amp;#234;n chuyến bay ra H&amp;amp;#224; Nội" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1000" />
<input type="hidden" name="hdTitle" id="hdTitle" value="Thực hư clip người phụ nữ y&amp;#234;u cầu l&amp;#224;m r&amp;#245; th&amp;#244;ng tin con bị s&amp;#224;m sỡ tr&amp;#234;n chuyến bay ra H&amp;#224; Nội" />
<input type="hidden" name="hdSapo" id="hdSapo" value="GiadinhNet – Cho rằng con g&#225;i bị s&#224;m sỡ tr&#234;n chuyến bay ra H&#224; Nội, người phụ nữ đ&#227; y&#234;u cầu cơ quan chức năng x&#225;c minh, l&#224;m r&#245;." />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZHSzJHCTMe7IzH8K444Bml9EdhMHP1dkbTTto+A/FCET" />
</div>



<div class="header">
<div class="width1010">
<div class="logotopbanner">
<a name="gototop"></a>
<a href="/" title="Báo Gia đình & Xã hội" rel="home">
<i class="logo-top spicepli" id="LoadLogoTop"></i>

 


</a>
<div class="logo-adtop fr">


</div>
</div>
<div class="menutop width1010">

<ul>
<li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
<li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home">
<i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat12166"><a href="/an.htm" title="Ăn-Ở-Đẹp">Ăn-ở-đẹp</a>
<div class="submenutopHome">
<ul id="subcat12166new">
<li class="submenu-nomal" id="subcatid1217"><a title="Ăn" href="/an.htm">Ăn </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1218"><a title="Ở" href="/o.htm">Ở </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1219"><a title="Đẹp" href="/dep.htm">Đẹp </a>
</li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>

<li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
<div class="submenutopHome vongtaynhanai">
<ul id="subcat1204">
<li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
</ul>

<div class="submenu">
a
</div>
<div class="clear">
</div>
</div>

</div>
</div>
<script type="text/javascript">
//InitMenu();
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
InitMenu2();
CheckMenu();
});
});
</script>


 
 <div class="adm-mainsection">
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsectionlogo">
</div>
<div id="admsection1">
</div>
</div>
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsection2">
</div>
<div id="admsection3">
</div>
</div>
  
<div class="bodypage width1010 pdt3">

<div class="dsktop">

<div class="dskright">
<a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
<ul>
<li class="spicepli "><a href="/chuyen-de/0/hoi-nghi-thuong-dinh-my-trieu-tai-ha-noi-491.htm" title="HỘI NGHỊ THƯỢNG ĐỈNH MỸ - TRIỀU TẠI H&#192; NỘI">HỘI NGHỊ THƯỢNG ĐỈNH MỸ - TRIỀU TẠI HÀ NỘI</a></li><li class="spicepli first"><a href="/chuyen-de/0/vacxin-combe-five-nhung-dieu-cha-me-can-biet-489.htm" title="VẮC-XIN COMBE FIVE - NHỮNG ĐIỀU CHA MẸ CẦN BIẾT">VẮC-XIN COMBE FIVE - NHỮNG ĐIỀU CHA MẸ CẦN BIẾT</a></li>
<li class="last">Hotline: 0904852222</li>
</ul>
</div>

<div class="submenutop" id="submenutopshowcheck">

  
<ul class="danso" id="subcat1054">
<li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
KHHGĐ</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
Chất lượng cuộc sống</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
Gương sáng CTV dân số </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>
<ul class="yte" id="subcat1044">
<li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
Y học cổ truyền</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
Từ nhà đến viện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
Thành tựu y học</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>

<ul class="tranhcai" id="subcat1215">
<li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
Tranh cãi </a></li>
</ul>

<ul class="tamsu" id="subcat1212">
<li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
Tâm sự </a></li>
</ul>

<ul class="phongthe" id="subcat1190">
<li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
Phòng the </a></li>
</ul>

<ul class="xemnghedoc" id="subcat1103">
<li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
Xem nghe đọc </a></li>
</ul>

<ul class="giadinhhitech" id="subcat1222">
<li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
Gia đình hi - Tech </a></li>
</ul>

<ul class="vongtaynhanai" id="subcat1204">
<li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
Vòng tay nhân ái </a></li>
</ul>

<ul class="kynangsong" id="subcat1220">
<li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
Kỹ năng sống </a></li>
</ul>
</div>
<div class="searchtop">

</div>
</div>


<div id="admzone476399"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>



<style>
.content-new iframe{max-width:100%;}
</style>
<div class="clear">
</div>
<div class="content-total pdl15 pdr15">
 
  

<script type="text/javascript">
//375673335807354 genk
//180276625471433 sơn app
window.fbAsyncInit = function () {
FB.init({
appId: '639419762743159',
xfbml: true,
version: 'v2.3'
});
//likePopup();
};

(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/all.js";
fjs.parentNode.insertBefore(js, fjs);
} (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
<style>
.VCSortableInPreviewMode.link-content-footer
{
padding-top: 5px;
}
.VCSortableInPreviewMode.link-content-footer a
{
position: relative;
font-size: 23px !important;
font-family: Times New Roman;
line-height: 28px;
display: block;
color: #004370 !important;
margin-bottom: 40px;
text-align: left;
font-weight: bold;
padding-left: 23px;
}
.VCSortableInPreviewMode.link-content-footer a:before
{
top: 6px;
left: 0px;
content: '';
background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
position: absolute;
width: 25px;
height: 16px;
}
 .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer{
padding-top: 56.26% !important;
height: 0 !important;
} 
.VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer.player-fullscreen {
height: 100% !important;
}
</style>

<div class="topcatnamedetail">
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
 <meta itemprop="position" content="1">
</li>
<li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/xa-hoi.htm" title="Xã hội" itemprop="item" ><span itemprop="name">Xã hội</span></a> <meta itemprop="position" content="2"></li>

</ul>
<i class="spicetopdetailtien spicepli"></i>
</div>

<div class="content-detail" id="divNewsContent">
<div class="title-detail">
<div class="emailandprint">
<ul>
<li>

<a rel="nofollow" href="mailto:?&subject=[giadinh.net.vn]Thực hư clip người phụ nữ y&#234;u cầu l&#224;m r&#245; th&#244;ng tin con bị s&#224;m sỡ tr&#234;n chuyến bay ra H&#224; Nội?&body=http://giadinh.net.vn/xa-hoi/thuc-hu-clip-nguoi-phu-nu-yeu-cau-lam-ro-thong-tin-con-bi-sam-so-tren-chuyen-bay-ra-ha-noi-201904151401301.htm%0D%0AGiadinhNet – Cho rằng con gái bị sàm sỡ trên chuyến bay ra Hà Nội, người phụ nữ đã yêu cầu cơ quan chức năng xác minh, làm rõ." rel="nofollow">
<i class="sharebotdetailiconemail spicepli"></i>Email 
</a>

</li>
<li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=201904151401301">
<i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
</ul>
</div>
<p>
<span>
Ngày 15 Tháng 4, 2019 | 02:27 PM</span>
</p>
<p>
<b>
</b>
</p>
<h1 data-field="title">
Thực hư clip người phụ nữ y&#234;u cầu l&#224;m r&#245; th&#244;ng tin con bị s&#224;m sỡ tr&#234;n chuyến bay ra H&#224; Nội
</h1>

<div class="fbliketopdetail fbpadding">

<div id="fb-root">
</div>
<div class="fl mgr15px">

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-201904151401301.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a>
</div>

<div class="fb-like" data-href="http://giadinh.net.vn/news-201904151401301.htm" data-layout="standard" data-action="like"
data-size="small" data-show-faces="false" data-share="false">
</div>


</div>


</div>
<div class="clear">
</div>
<div class="detail-content mgt5 clear">
<div class="detail-content1 fl" id="loadContentRight">
<div id="stickyparentdetailMoiNhat">
<div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">

<style>
#newsestondetail li>a{display:none;}
#newsestondetail li:first-child>a{display:block;}
</style>
<div class="boxmndetailr">
<div class="tabboxmndetailr">
&nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
</div>
<ul id="newsestondetail">

</ul>
</div>
<script>
(runinit = window.runinit || []).push(function () {
$.ajax({
type: "GET",
url: "/newest-news-on-detail/1000\.htm",
success: function (data) {
$("#newsestondetail").html(data);
var cNewsId = $("#hfPostId").val();
$("#newsestondetail li[data-newsid='" + cNewsId + "']").remove();
}
});
});
</script>
</div>
</div>
<div style="position: relative; float: left;" id="stickyparentdetaildnn">
<div id="stickydnn">
<div class="clear detail-content1bgm mgb15">


<div data-slot="1" class="IMSPageManager">

<div class="boxdnndetailr IMSPageManagerModule" data-module="1" data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
<div class="tabboxdnndetailr">
 &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
<i class="borderdnn"></i>
</div>
<center><a href="/xa-hoi/tai-nan-thuong-tam-xe-o-to-lao-xuong-ruong-lua-tai-xe-tu-vong-20190414144523331.htm" title="Tai nạn thương tâm: Xe ô tô lao xuống ruộng lúa, tài xế tử vong"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2019/4/14/569853146012560370438274386268482417721344n-15552272920731664289700.jpg" alt="Tai nạn thương tâm: Xe ô tô lao xuống ruộng lúa, tài xế tử vong" title="Tai nạn thương tâm: Xe ô tô lao xuống ruộng lúa, tài xế tử vong" width="165px" height="110px" /></a></center><h5><a href="/xa-hoi/tai-nan-thuong-tam-xe-o-to-lao-xuong-ruong-lua-tai-xe-tu-vong-20190414144523331.htm" title="Tai nạn thương tâm: Xe ô tô lao xuống ruộng lúa, tài xế tử vong">Tai nạn thương tâm: Xe ô tô lao xuống ruộng lúa, tài xế tử vong</a></h5>
<ul>
<li><a href="/xa-hoi/vao-chua-bai-phat-nhung-mac-ao-hai-day-tha-rong-vong-1-co-gai-bi-dan-mang-chi-trich-gay-gat-2019041420011286.htm" title="Vào chùa bái Phật nhưng mặc áo hai dây, thả rông vòng 1, cô gái bị dân mạng chỉ trích gay gắt">Vào chùa bái Phật nhưng mặc áo hai dây, thả rông vòng 1, cô gái bị dân mạng chỉ trích gay gắt</a><i class="borderdnn"></i></li><li><a href="/xa-hoi/tai-xe-grab-va-bua-an-thinh-soan-tren-he-pho-su-that-dang-sau-khien-nhieu-nguoi-gian-du-20190415090702397.htm" title="Tài xế Grab và bữa ăn thịnh soạn trên hè phố, sự thật đằng sau khiến nhiều người giận dữ">Tài xế Grab và bữa ăn thịnh soạn trên hè phố, sự thật đằng sau khiến nhiều người giận dữ</a><i class="borderdnn"></i></li><li><a href="/xa-hoi/3-hoc-sinh-di-xe-dap-dien-bi-xe-tai-tut-doc-de-phai-20190414202841705.htm" title="3 học sinh đi xe đạp điện bị xe tải tụt dốc đè phải">3 học sinh đi xe đạp điện bị xe tải tụt dốc đè phải</a><i class="borderdnn"></i></li><li><a href="/xa-hoi/phat-hien-nguoi-dan-ong-o-hai-duong-tu-vong-duoi-mang-xa-nuoc-sau-khi-mat-tich-10-ngay-20190415100042009.htm" title="Phát hiện người đàn ông ở Hải Dương tử vong dưới máng xả nước sau khi mất tích 10 ngày">Phát hiện người đàn ông ở Hải Dương tử vong dưới máng xả nước sau khi mất tích 10 ngày</a></li>
</ul>
</div>

</div>

</div>

<div class="clear">
</div>
<div class="clear">


</div>
<div class="clear detail-content1bgm">

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Giải trí" href="/giai-tri.htm">Giải trí</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="H&#224; Hồ đ&#243;n bố mẹ bạn trai Kim L&#253; đến Việt Nam chơi" href="/giai-tri/ha-ho-don-bo-me-ban-trai-kim-ly-den-viet-nam-choi-20190415115357413.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2019/4/15/photo-1-1555303612213673980402.png" alt="H&#224; Hồ đ&#243;n bố mẹ bạn trai Kim L&#253; đến Việt Nam chơi" title="H&#224; Hồ đ&#243;n bố mẹ bạn trai Kim L&#253; đến Việt Nam chơi" width="174px" height="118px" /></a></center><h6><a title="H&#224; Hồ đ&#243;n bố mẹ bạn trai Kim L&#253; đến Việt Nam chơi" href="/giai-tri/ha-ho-don-bo-me-ban-trai-kim-ly-den-viet-nam-choi-20190415115357413.htm">H&#224; Hồ đ&#243;n bố mẹ bạn trai Kim L&#253; đến Việt Nam chơi</a></h6>
</div>
<ul>
  <li class="last"><i class="borderzonedetailre"></i><a title="Bệnh t&#236;nh chuyển biến xấu, diễn vi&#234;n L&#234; B&#236;nh vẫn khiến mọi người rơi nước mắt trước nghĩa cử cao đẹp" href="/giai-tri/benh-tinh-chuyen-bien-xau-dien-vien-le-binh-van-khien-moi-nguoi-roi-nuoc-mat-truoc-nghia-cu-cao-dep-20190411164914519.htm">Bệnh t&#236;nh chuyển biến xấu, diễn vi&#234;n L&#234; B&#236;nh vẫn khiến mọi người rơi nước mắt trước nghĩa cử cao đẹp</a></li>
</ul>
</div>
</div>

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Bốn phương" href="/bon-phuong.htm">Bốn phương</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="G&#225;i mại d&#226;m trở th&#224;nh s&#225;t thủ kh&#233;t tiếng nhất lịch sử" href="/bon-phuong/gai-mai-dam-tro-thanh-sat-thu-khet-tieng-nhat-lich-su-20190415082349095.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2019/4/15/nu-sat-thu-1555291230746993047794.jpg" alt="G&#225;i mại d&#226;m trở th&#224;nh s&#225;t thủ kh&#233;t tiếng nhất lịch sử" title="G&#225;i mại d&#226;m trở th&#224;nh s&#225;t thủ kh&#233;t tiếng nhất lịch sử" width="174px" height="118px" /></a></center><h6><a title="G&#225;i mại d&#226;m trở th&#224;nh s&#225;t thủ kh&#233;t tiếng nhất lịch sử" href="/bon-phuong/gai-mai-dam-tro-thanh-sat-thu-khet-tieng-nhat-lich-su-20190415082349095.htm">G&#225;i mại d&#226;m trở th&#224;nh s&#225;t thủ kh&#233;t tiếng nhất lịch sử</a></h6>
</div>
<ul>
  <li class="last"><i class="borderzonedetailre"></i><a title="Đ&#244;i t&#236;nh nh&#226;n Mỹ bị chỉ tr&#237;ch &#39;ngu ngốc&#39; v&#236; chụp ảnh c&#226;u like" href="/bon-phuong/doi-tinh-nhan-my-bi-chi-trich-ngu-ngoc-vi-chup-anh-cau-like-20190412154253242.htm">Đ&#244;i t&#236;nh nh&#226;n Mỹ bị chỉ tr&#237;ch &#39;ngu ngốc&#39; v&#236; chụp ảnh c&#226;u like</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="detail-content2">
<h2 class="detail-sp" data-field="sapo">GiadinhNet – Cho rằng con gái bị sàm sỡ trên chuyến bay ra Hà Nội, người phụ nữ đã yêu cầu cơ quan chức năng xác minh, làm rõ.</h2>
<div class="content-new clear" data-field="body">
<p style="text-align: justify;">Sáng 15/4, mạng xã hội Facebook lan truyền clip dài gần 1 phút ghi lại hình ảnh người phụ nữ mặc áo đen phản ánh với an ninh sân bay Nội Bài việc con gái mình bị một người đàn ông đi cùng chuyến bay sàm sỡ trên chuyến bay ra Hà Nội.</p><p> </p><div class="VCSortableInPreviewMode IMSCurrentEditorEditObject" type="Photo"><div><img alt="Người phụ nữ yêu cầu cơ quan chức năng làm rõ thông tin con gái bị sàm sỡ trên chuyến bay ra Hà Nội. Ảnh: Cắt từ video." id="img_98353300-5f4b-11e9-b063-cdd32798dfd2" photoid="98353300-5f4b-11e9-b063-cdd32798dfd2" src="http://giadinh.mediacdn.vn/thumb_w/640/2019/4/3/570834346547466249778808319999883176050688n-1-15542601071821730423616.jpg" rel="http://giadinh.mediacdn.vn/2019/4/3/570834346547466249778808319999883176050688n-1-15542601071821730423616.jpg" type="photo" h="577" w="1078" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2019/4/3/570834346547466249778808319999883176050688n-1-15542601071821730423616.jpg"></div><div class="PhotoCMS_Caption"><p style="text-align:center;margin:0px;">Người phụ nữ yêu cầu cơ quan chức năng làm rõ thông tin con gái bị sàm sỡ trên chuyến bay ra Hà Nội. Ảnh: Cắt từ video.</p></div></div><p> </p><p style="text-align: justify;">Cạnh đó, người phụ nữ này cũng có thái độ khá gay gắt với một nhân viên mặc áo xanh. Ngay sau khi đăng tải, clip đã thu hút được sự quan tâm, chia sẻ của nhiều người.</p><p style="text-align: justify;">Trao đổi với PV, một lãnh đạo Cảng vụ hàng không miền Bắc cho hay, vụ việc xảy ra vào khoảng 17h27 phút ngày 12/4/2019, chuyến bay mang số hiệu VJ 468 chặng bay Cần Thơ (VCA) - Hà Nội (HAN) hạ cánh tại sân bay Nội Bài.</p><p style="text-align: justify;">Sau khi lấy xong hành lý ký gửi, người nhà đi cùng và hành khách Phạm Thị Phương T. (SN 2001) ngồi ghế 23D có thông báo với nhân viên phục vụ mặt đất HGS là bị đối tượng Nguyễn Hoàng C. ở huyện Đô Lương - Nghệ An, ngồi ghế 24F quấy rối, sàm sỡ cháu T.</p><p style="text-align: justify;">Sau khi tiếp nhận phản ánh, an ninh sân bay đã phối hợp Đồn Công an Nội Bài mời các cá nhân có liên quan lên phòng cơ động để làm việc.</p><p style="text-align: justify;">Ngay sau đó, Đồn Công an Nội Bài đã làm việc lấy lời khai, tường trình các bên liên quan, xác minh vụ việc.</p><p style="text-align: justify;">Sau khi làm rõ hành khách đi máy bay không có hành vi sàm sỡ mà chỉ do hiểu nhầm và hai bên hành khách đã xin lỗi nhau nên Đồn Công an Nội Bài đã giải quyết cho hai bên ra về.</p><p style="text-align: right;"><strong>Hoàng Lực</strong></p><p style="text-align: justify;"> </p><h4 style="font-weight: normal" class="subbottomnew">Báo <a href="http://giadinh.net.vn/gia-dinh.htm" target="_blank" title="Gia đình">Gia đình</a> và <a href="http://giadinh.net.vn/xa-hoi.htm" target="_blank" title="Xã hội">Xã hội</a> cập nhật <a href="http://giadinh.net.vn/tin-trong-ngay.htm" target="_blank" title="tin tức trong ngày">tin tức trong ngày</a> liên tục, mới nhất</h4>
</div>


<div class="clear" style="text-align: right; font-weight: bold">

</div>

<div class="tags">
<h5>
Tags</h5>
<ul>
<li><a href="/ha-noi.tag" title="h&#224; nội">h&#224; nội</a></li><li><a href="/xa-hoi.tag" title="x&#227; hội">x&#227; hội</a></li><li><a href="/facebook.tag" title="facebook">facebook</a></li><li><a href="/sam-so.tag" title="s&#224;m sỡ">s&#224;m sỡ</a></li><li><a href="/clip.tag" title="clip">clip</a></li><li><a href="/nguoi-phu-nu.tag" title="người phụ nữ">người phụ nữ</a></li><li><a href="/cang-vu-hang-khong-mien-bac.tag" title="Cảng vụ H&#224;ng kh&#244;ng miền Bắc">Cảng vụ H&#224;ng kh&#244;ng miền Bắc</a></li><li><a href="/chuyen-bay.tag" title="chuyến bay">chuyến bay</a></li><li><a href="/v-468.tag" title="VJ 468">VJ 468</a></li><li><a href="/chang-bay-can-tho-ha-noi.tag" title="chặng bay Cần Thơ - h&#224; nội">chặng bay Cần Thơ - h&#224; nội</a></li>

</ul>
<div class="clear">
</div>
</div>
<script>
var tagparam = ["ha-noi","xa-hoi","facebook","sam-so","clip","nguoi-phu-nu","cang-vu-hang-khong-mien-bac","chuyen-bay","v-468","chang-bay-can-tho-ha-noi"];
</script>

<div class="sharebotdetail">
<ul class="left fl">
  
<li>

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-201904151401301.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a></li>
<li>


<div class="fb-like" data-href="http://giadinh.net.vn/news-201904151401301.htm" data-width="500" data-layout="button_count"
data-action="like" data-size="small" data-show-faces="false" data-share="false">
</div>
</li>
<li class="countcmdetail">
<div class="xy-countcmdetail">
0</div>
<img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
</li>
</ul>
</div>

</div>
<div class="clear">
</div>
</div>
</div>

<div class="clear">


<div class="detailnewother">
<h3>
Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
<ul>
<li><a href="/xa-hoi/gai-xinh-di-xem-phim-thao-ca-giay-gac-chan-len-ghe-truoc-dan-mang-nguoi-nem-da-ke-benh-dep-auto-khong-co-loi-20190415090303873.htm" title="G&#225;i xinh đi xem phim th&#225;o cả gi&#224;y g&#225;c ch&#226;n l&#234;n ghế trước, d&#226;n mạng người n&#233;m đ&#225; kẻ b&#234;nh: Đẹp auto kh&#244;ng c&#243; lỗi?"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/4/15/gai-xinh-1555293639291605237321.jpg" alt="G&#225;i xinh đi xem phim th&#225;o cả gi&#224;y g&#225;c ch&#226;n l&#234;n ghế trước, d&#226;n mạng người n&#233;m đ&#225; kẻ b&#234;nh: Đẹp auto kh&#244;ng c&#243; lỗi?" title="G&#225;i xinh đi xem phim th&#225;o cả gi&#224;y g&#225;c ch&#226;n l&#234;n ghế trước, d&#226;n mạng người n&#233;m đ&#225; kẻ b&#234;nh: Đẹp auto kh&#244;ng c&#243; lỗi?" width="188px" height="130px" /></a><h3><a href="/xa-hoi/gai-xinh-di-xem-phim-thao-ca-giay-gac-chan-len-ghe-truoc-dan-mang-nguoi-nem-da-ke-benh-dep-auto-khong-co-loi-20190415090303873.htm" title="G&#225;i xinh đi xem phim th&#225;o cả gi&#224;y g&#225;c ch&#226;n l&#234;n ghế trước, d&#226;n mạng người n&#233;m đ&#225; kẻ b&#234;nh: Đẹp auto kh&#244;ng c&#243; lỗi?">G&#225;i xinh đi xem phim th&#225;o cả gi&#224;y g&#225;c ch&#226;n l&#234;n ghế trước, d&#226;n mạng người n&#233;m đ&#225; kẻ b&#234;nh: Đẹp auto kh&#244;ng c&#243; lỗi?</a></h3></li><li><a href="/xa-hoi/tai-nan-lien-hoan-4-o-to-tren-duong-noi-cao-toc-ninh-binh-cau-gie-2019041512524472.htm" title="Tai nạn li&#234;n ho&#224;n 4 &#244; t&#244; tr&#234;n đường nối cao tốc Ninh B&#236;nh- Cầu Giẽ"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/4/15/photo-0-1555307482718919477672.jpg" alt="Tai nạn li&#234;n ho&#224;n 4 &#244; t&#244; tr&#234;n đường nối cao tốc Ninh B&#236;nh- Cầu Giẽ" title="Tai nạn li&#234;n ho&#224;n 4 &#244; t&#244; tr&#234;n đường nối cao tốc Ninh B&#236;nh- Cầu Giẽ" width="188px" height="130px" /></a><h3><a href="/xa-hoi/tai-nan-lien-hoan-4-o-to-tren-duong-noi-cao-toc-ninh-binh-cau-gie-2019041512524472.htm" title="Tai nạn li&#234;n ho&#224;n 4 &#244; t&#244; tr&#234;n đường nối cao tốc Ninh B&#236;nh- Cầu Giẽ">Tai nạn li&#234;n ho&#224;n 4 &#244; t&#244; tr&#234;n đường nối cao tốc Ninh B&#236;nh- Cầu Giẽ</a></h3></li><li><a href="/xa-hoi/bac-ninh-nu-sinh-lop-12-nhay-xuong-song-duong-tu-tu-20190415113542416.htm" title="Bắc Ninh: Nữ sinh lớp 12 nhảy xuống s&#244;ng Đuống tự tử"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/4/3/570384212820036027091524738615745271824384n-1554258542983973869567.jpg" alt="Bắc Ninh: Nữ sinh lớp 12 nhảy xuống s&#244;ng Đuống tự tử" title="Bắc Ninh: Nữ sinh lớp 12 nhảy xuống s&#244;ng Đuống tự tử" width="188px" height="130px" /></a><h3><a href="/xa-hoi/bac-ninh-nu-sinh-lop-12-nhay-xuong-song-duong-tu-tu-20190415113542416.htm" title="Bắc Ninh: Nữ sinh lớp 12 nhảy xuống s&#244;ng Đuống tự tử">Bắc Ninh: Nữ sinh lớp 12 nhảy xuống s&#244;ng Đuống tự tử</a></h3></li><li class="last"><a href="/xa-hoi/phat-hien-nguoi-dan-ong-o-hai-duong-tu-vong-duoi-mang-xa-nuoc-sau-khi-mat-tich-10-ngay-20190415100042009.htm" title="Ph&#225;t hiện người đ&#224;n &#244;ng ở Hải Dương tử vong dưới m&#225;ng xả nước sau khi mất t&#237;ch 10 ng&#224;y"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/4/15/mnn-15552958779711974820580.jpg" alt="Ph&#225;t hiện người đ&#224;n &#244;ng ở Hải Dương tử vong dưới m&#225;ng xả nước sau khi mất t&#237;ch 10 ng&#224;y" title="Ph&#225;t hiện người đ&#224;n &#244;ng ở Hải Dương tử vong dưới m&#225;ng xả nước sau khi mất t&#237;ch 10 ng&#224;y" width="188px" height="130px" /></a><h3><a href="/xa-hoi/phat-hien-nguoi-dan-ong-o-hai-duong-tu-vong-duoi-mang-xa-nuoc-sau-khi-mat-tich-10-ngay-20190415100042009.htm" title="Ph&#225;t hiện người đ&#224;n &#244;ng ở Hải Dương tử vong dưới m&#225;ng xả nước sau khi mất t&#237;ch 10 ng&#224;y">Ph&#225;t hiện người đ&#224;n &#244;ng ở Hải Dương tử vong dưới m&#225;ng xả nước sau khi mất t&#237;ch 10 ng&#224;y</a></h3></li>
</ul>
  
</div>

</div>
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsection5">
</div>
</div>
<div class="clear">

<div class="listnewother" id="LoadCommentScroll">
<h3>
GỬI Ý KIẾN BẠN ĐỌC</h3>
</div>
<div class="clear" id="LoadCommentAjax">

</div>
<div class="clear">

<iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=201904151401301&NewsTitle=Th%e1%bb%b1c+h%c6%b0+clip+ng%c6%b0%e1%bb%9di+ph%e1%bb%a5+n%e1%bb%af+y%c3%aau+c%e1%ba%a7u+l%c3%a0m+r%c3%b5+th%c3%b4ng+tin+con+b%e1%bb%8b+s%c3%a0m+s%e1%bb%a1+tr%c3%aan+chuy%e1%ba%bfn+bay+ra+H%c3%a0+N%e1%bb%99i&ZoneId=1000&UrlNews=/xa-hoi/thuc-hu-clip-nguoi-phu-nu-yeu-cau-lam-ro-thong-tin-con-bi-sam-so-tren-chuyen-bay-ra-ha-noi-201904151401301.htm"
width="638px" height="225px" frameborder="0"></iframe>
</div>

<div id="LoadAdMediumDetail mgb20">


<div id="admzone373"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


</div>
</div>
<div class="clear">
</div>
<div id="box_slide_fix">
</div>
<div id="box_slide_sticky_footer">
</div>
<div class="clear">
</div>



<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">

</div>

<div class="listtotal">
<div class="listtotal1 fl">
<div class="showlist">
<ul id="LoadListNewsDetail">
</ul>
<center>
<img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
style="display: none; margin-top: 10px; clear: both" />
</center>
</div>
<div class="clear">
</div>
<div class="xemthemdetail">
<a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
</div>
<div class="clear" id="ChanLoadListDetail">
</div>
<div class="clear">
</div>
</div>
<script type="text/javascript">

var pageIndexDetail = 1;
var pageSizeDetail = 13;
var ZoneID = 1000;
var NewsID = '201904151401301';
var checkLoad = 0;

(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
LoadListDetail();
$(".footer").hide();
$("#ads_zone134").hide();
jQuery(window).scroll(function () {
LoadDetailCheckScroll();
});
//
});
}); 




</script>

</div>
<div class="contentr fr adm-rightsection">
 
<div class="searchright">
<div class="textsearchtop">
<div class="bordersearchtop">
<div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
contenteditable="true">
</div>
</div>

<a href="javascript:void"
onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
</i></a>
</div>
</div>

<div id="admsection8">
</div>
  

<div class="modunright">


<div id="admzone24349"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>



<div id="admzone131"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>



<div id="admzone133"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>



<div id="admzone347"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Thực hư clip người phụ nữ yêu cầu làm rõ thông tin con bị sàm sỡ trên chuyến bay ra Hà Nội" />
<script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
var ajaxDomain = "http://s.giadinh.net.vn";
var hidTitleSave;
var sNewsID = '201904151401301';
var videoKey = ""; var objectList;


(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
//ProcessVideo();
videoHD.init("#divNewsContent", {
type: videoHD.videoType.newsDetail
});
//end load comment
$(".searchtop").hide();
AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
CheckIpadDetail();
//fix content
FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
//so sanh chieu cao da
CheckHeightDetailLR();
TagInContent();
/*Vote trong bai*/
$('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
//
////
//Chèn mutexAds vào nội dung bài
if (!$('.kenh14-wrapper').hasClass('size-s')) {
var mutexAds = '<div id="admzone480462"></div>';
var content = $('.content-new');
if (content.length > 0) {
var childNodes = content[0].childNodes;
for (i = 0; i < childNodes.length; i++) {
var childNode = childNodes[i];

var isPhotoOrVideo = false;
if (childNode.nodeName.toLowerCase() == 'div') {
// kiem tra xem co la anh khong?
var type = $(childNode).attr('type') + '';

if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
isPhotoOrVideo = true;
}
}

try {
if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
childNode.after(htmlToElement(mutexAds));
admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
break;
}
}
catch (e) { }
}
}
}
////
});
});
function htmlToElement(html) {
var template = document.createElement('template');
template.innerHTML = html;
return template.content.firstChild;
}
/*End Vote trong bai*/

///*nut home*/
// jQuery(window).scroll(function () {
//CheckGotoHome();
//});
/*end nut home*/
</script>


 
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div id="adm_sticky_footer">
</div>


<div class="clear pdt10 pdb10">


<div id="admzone134"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

  
</div>
</div>
</div>

<div class="footer width1010 clear">
<div class="slectbot">
<ul>
<li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
  
<li class="borderli">|</li>
<li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
</i>Liên hệ toà soạn</a></li>
<li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
</ul>
<div class="searchbot" style="display: none">
<div class="textsearchbot">
<div class="bordersearchbot">
<div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);" data-elementtype="searchtextv2" contenteditable="true"></div>

  </div>
<a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
</div>
</div>
</div>
<div class="menubot">
<a class="rssfooter" href="/rss.htm">
<i class="iconrssbot"></i>

</a>
<ul>
<li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
<li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
<li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
<li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
<li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
<li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
<li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
<li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
<li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
<li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
<li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
</ul>
</div>
<div class="addressfooter">
<div class="addressfooter1 fl">
<p>

<b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
Tổng biên tập: Trần Tuấn Linh<br/>
Phó Tổng biên tập: Nguyễn Ngọc Đức, Nguyễn Chí Long<br/>
Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
Đường dây nóng: 0904852222<br/>
Trụ sở: Số 138A Giảng Võ, quận Ba Đình<br /> 
Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
Email: toasoan@giadinh.net.vn <br/>
® Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
</p>
<a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">


<img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
</a> 
</div>
<div class="addressfooter2 fr">
<a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
</i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />


Hotline: 0942.86.11.33<br/>
Email: giadinh@admicro.vn<br/>
Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
<a title="Én Bạc" target="_blank" href="http://enbac.com/" rel="nofollow" >Én Bạc</a> , 
<a title="Phụ nữ" target="_blank" href="http://afamily.vn/" rel="nofollow">Phụ nữ trẻ</a> , 
<a title="Tin tức" target="_blank" href="http://soha.vn/" rel="nofollow">Tin tức</a> , 
<a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn" rel="nofollow"> Đẹp</a> , 
<a title="Giải trí" target="_blank" href="http://kenh14.vn/" rel="nofollow">Giải trí</a>
, <a title="Công nghệ" target="_blank" href="http://genk.vn/" rel="nofollow">Công nghệ</a> ,
 <a title="Tài chính" target="_blank" href="http://cafef.vn/" rel="nofollow">Tài chính</a> , 
 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn" rel="nofollow">Chứng khoán</a>
, <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn" rel="nofollow">Doanh nhân</a>
</div>
<div class="clear">
</div>
</div>
</div>
<script type="text/javascript">
//var editableDiv2 = document.getElementById('txtSearchBot');
var editableDiv = document.getElementById('txtSearch');
//initMainMenu2();
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
////tim kiem div footer
//// Modern browsers. Note: 3rd argument is required for Firefox <= 6
//if (editableDiv2.addEventListener) {
//editableDiv2.addEventListener('paste', handlepaste, false);
//}
//// IE <= 8
//else {
//editableDiv2.attachEvent('onpaste', handlepaste);
//}
////

//tim kiem div header va right
// Modern browsers. Note: 3rd argument is required for Firefox <= 6
if (editableDiv.addEventListener) {
editableDiv.addEventListener('paste', handlepaste, false);
}
// IE <= 8
else {
editableDiv.attachEvent('onpaste', handlepaste);
}
//
});
});

</script>



<script type="text/javascript">
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
CheckColumnLeftAndRight();
});
}); 
</script>

<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAALITmegOkjOiz2wBqbiYnXzCFwmOUdo8U0x6aLmKs+E9a2QTTDPP1z5UjgMAq/nHq8qMTFiiIbl85RK6P2V3P0s" />
</div></form>
</div>
</body>
</html><!--s: 04/15/2019 14:29:46-->