<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>H&#233; lộ nguy&#234;n nh&#226;n khiến h&#224;ng chục tấn c&#225; chết ở hồ T&#226;y</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="GiadinhNet - Nguyên nhân ban đầu gây nên cá chết là do sự thay đổi của thời tiết. Sau đợt nắng nóng gay gắt kéo dài, hai ngày qua trời bắt đầu có mưa giông khiến cá trong hồ có thể ngạt khí." /><meta name="news_keywords" content="Quận T&#226;y Hồ,nắng n&#243;ng gay gắt,c&#225; chết h&#224;ng loạt" /><link rel="canonical" href="http://giadinh.net.vn/xa-hoi/ha-noi-he-lo-nguyen-nhan-khien-hang-chuc-tan-ca-chet-o-ho-tay-20180709162620517.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/xa-hoi/ha-noi-he-lo-nguyen-nhan-khien-hang-chuc-tan-ca-chet-o-ho-tay-20180709162620517.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/xa-hoi/ha-noi-he-lo-nguyen-nhan-khien-hang-chuc-tan-ca-chet-o-ho-tay-20180709162620517.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20180709162620517.htm"/><meta property="og:title" itemprop="headline" content="H&#233; lộ nguy&#234;n nh&#226;n khiến h&#224;ng chục tấn c&#225; chết ở hồ T&#226;y"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/zoom/600_315/2018/7/9/av-15311283184222143762642.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="GiadinhNet - Nguyên nhân ban đầu gây nên cá chết là do sự thay đổi của thời tiết. Sau đợt nắng nóng gay gắt kéo dài, hai ngày qua trời bắt đầu có mưa giông khiến cá trong hồ có thể ngạt khí."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/zoom/600_315/2018/7/9/av-15311283184222143762642.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2018-07-09T16:45:56+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
<link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/giadinhdetail.min.1.0.7.css" type="text/css" />
<script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>

<script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/giadinhdetail.min.2018.04.24.1.js" async></script>




<script type="text/javascript">

(runinit = window.runinit || []).push(function () {
//check mobile
CheckMobileRedirect();
});
</script>



 <script>
 (function () {
 var img = new Image();
 var pt = (document.location.protocol == "https:" ? "https:" : "http:");
 img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
 var img1 = new Image();
 img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
 })();
</script>
<script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
<script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
async></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4263013-12']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46362619-8']);
_gaq.push(['_trackPageview']);

(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17793284" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
var appSettings = {
domain: 'http://giadinhnet.vn',
imageDomain: 'http://giadinh.mediacdn.vn',
videoImageDomain: 'https://video-thumbs.mediacdn.vn',
ajaxDomain: 'http://s.giadinh.net.vn',
FacebookChannel: 'https://sharefb.cnnd.vn',
AdmDomain: 'http://nspapi.aiservice.vn'
};
</script>
<script type="text/javascript">//danh cho nhung kieu moi
var admicroAD = admicroAD || {};
admicroAD.unit = admicroAD.unit || [];
(function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
</script>
<!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"http://giadinh.net.vn/xa-hoi/ha-noi-he-lo-nguyen-nhan-khien-hang-chuc-tan-ca-chet-o-ho-tay-20180709162620517.htm"
},
"headline": "Hà Nội: Hé lộ nguyên nhân khiến hàng chục tấn cá chết ở Hồ Tây",
"description": "GiadinhNet - Nguyên nhân ban đầu gây nên cá chết là do sự thay đổi của thời tiết. Sau đợt nắng nóng gay gắt kéo dài, hai ngày qua trời bắt đầu có mưa giông khiến cá trong hồ có thể ngạt khí.",
"image": {
"@type": "ImageObject",
"url": "http://giadinh.mediacdn.vn/zoom/700_438/2018/7/9/av-15311283184222143762642.jpg",
"width" : 700,
"height" : 438
},
"datePublished": "2018-07-09T16:45:00+08:00",
"dateModified": "2018-07-09T16:45:00+08:00",
"author": {
"@type": "Person",
"name": "PV"
},
"publisher": {
"@type": "Organization",
"name": "giadinh.net.vn",
"logo": {
"@type": "ImageObject",
"url": "http://nld.mediacdn.vn/web_images/nld60.png",
"width": 60,
"height": 60
}
}
}
</script>
</head>
<body>
<div id="admWrapsite">



<div id="admzone13612"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>

<form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hidUrl" id="hidUrl" value="/xa-hoi/ha-noi-he-lo-nguyen-nhan-khien-hang-chuc-tan-ca-chet-o-ho-tay-20180709162620517.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1000" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20180709162620517" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20180709162620517" />
<input type="hidden" name="hidTitle" id="hidTitle" value="H&#224; Nội: H&#233; lộ nguy&#234;n nh&#226;n khiến h&#224;ng chục tấn c&#225; chết ở Hồ T&#226;y" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="H&amp;amp;#224; Nội: H&amp;amp;#233; lộ nguy&amp;amp;#234;n nh&amp;amp;#226;n khiến h&amp;amp;#224;ng chục tấn c&amp;amp;#225; chết ở Hồ T&amp;amp;#226;y" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1000" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZG8+yMN7/BP+wJ0uYICSoEGvm65m092X7TX74RXv9M7v" />
</div>



<div class="header">
<div class="width1010">
<div class="logotopbanner">
<a name="gototop"></a>
<a href="/" title="Báo Gia đình & Xã hội" rel="home">
<i class="logo-top spicepli" id="LoadLogoTop"></i>



</a>
<div class="logo-adtop fr">


</div>
</div>
<div class="menutop width1010">

<ul>
<li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
<li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home">
<i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat12166"><a href="/an.htm" title="Ăn-Ở-Đẹp">Ăn-ở-đẹp</a>
<div class="submenutopHome">
<ul id="subcat12166new">
<li class="submenu-nomal" id="subcatid1217"><a title="Ăn" href="/an.htm">Ăn </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1218"><a title="Ở" href="/o.htm">Ở </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1219"><a title="Đẹp" href="/dep.htm">Đẹp </a>
</li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>

<li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
<div class="submenutopHome vongtaynhanai">
<ul id="subcat1204">
<li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
</ul>

<div class="submenu">
a
</div>
<div class="clear">
</div>
</div>

</div>
</div>
<script type="text/javascript">
//InitMenu();
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
InitMenu2();
CheckMenu();
});
});
</script>


 
 <div class="adm-mainsection">
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsectionlogo">
</div>
<div id="admsection1">
</div>
</div>
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsection2">
</div>
<div id="admsection3">
</div>
</div>
  
<div class="bodypage width1010 pdt3">

<div class="dsktop">

<div class="dskright">
<a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
<ul>
<li class="spicepli "><a href="/chuyen-de/0/nhung-thong-tin-hap-dan-nhat-word-cup-2018-474.htm" title="NHỮNG TH&#212;NG TIN HẤP DẪN NHẤT B&#202;N LỀ WORD CUP 2018">NHỮNG THÔNG TIN HẤP DẪN NHẤT BÊN LỀ WORD CUP 2018</a></li><li class="spicepli first"><a href="/chuyen-de/0/tham-cung-bi-su-425.htm" title="TH&#194;M CUNG B&#205; SỬ">THÂM CUNG BÍ SỬ</a></li>
<li class="last">Hotline: 0904852222</li>
</ul>
</div>

<div class="submenutop" id="submenutopshowcheck">

  
<ul class="danso" id="subcat1054">
<li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
KHHGĐ</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
Chất lượng cuộc sống</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
Gương sáng CTV dân số </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>
<ul class="yte" id="subcat1044">
<li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
Y học cổ truyền</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
Từ nhà đến viện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
Thành tựu y học</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>

<ul class="tranhcai" id="subcat1215">
<li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
Tranh cãi </a></li>
</ul>

<ul class="tamsu" id="subcat1212">
<li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
Tâm sự </a></li>
</ul>

<ul class="phongthe" id="subcat1190">
<li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
Phòng the </a></li>
</ul>

<ul class="xemnghedoc" id="subcat1103">
<li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
Xem nghe đọc </a></li>
</ul>

<ul class="giadinhhitech" id="subcat1222">
<li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
Gia đình hi - Tech </a></li>
</ul>

<ul class="vongtaynhanai" id="subcat1204">
<li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
Vòng tay nhân ái </a></li>
</ul>

<ul class="kynangsong" id="subcat1220">
<li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
Kỹ năng sống </a></li>
</ul>
</div>
<div class="searchtop">

</div>
</div>


<div id="admzone476399"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>



<div class="clear">
</div>
<div class="content-total pdl15 pdr15">
 
  

<script type="text/javascript">
//375673335807354 genk
//180276625471433 sơn app
window.fbAsyncInit = function () {
FB.init({
appId: '639419762743159',
xfbml: true,
version: 'v2.3'
});
//likePopup();
};

(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/all.js";
fjs.parentNode.insertBefore(js, fjs);
} (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
<style>
.VCSortableInPreviewMode.link-content-footer
{
padding-top: 5px;
}
.VCSortableInPreviewMode.link-content-footer a
{
position: relative;
font-size: 23px !important;
font-family: Times New Roman;
line-height: 28px;
display: block;
color: #004370 !important;
margin-bottom: 40px;
text-align: left;
font-weight: bold;
padding-left: 23px;
}
.VCSortableInPreviewMode.link-content-footer a:before
{
top: 6px;
left: 0px;
content: '';
background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
position: absolute;
width: 25px;
height: 16px;
}
</style>

<div class="topcatnamedetail">
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
 <meta itemprop="position" content="1">
</li>
<li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/xa-hoi.htm" title="Xã hội" itemprop="item" ><span itemprop="name">Xã hội</span></a> <meta itemprop="position" content="2"></li>

</ul>
<i class="spicetopdetailtien spicepli"></i>
</div>

<div class="content-detail" id="divNewsContent">
<div class="title-detail">
<div class="emailandprint">
<ul>
<li><a rel="nofollow" href="javascript:void(0)" onclick="showpopup('/ajax/email.htm?NewsID=20180709162620517',550,370)"
rel="nofollow"><i class="sharebotdetailiconemail spicepli"></i>Email </a></li>
<li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20180709162620517">
<i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
</ul>
</div>
<p>
<span>
Ngày 9 Tháng 7, 2018 | 04:45 PM</span>
</p>
<p>
<b>
</b>
</p>
<h1 data-field="title">
H&#224; Nội: H&#233; lộ nguy&#234;n nh&#226;n khiến h&#224;ng chục tấn c&#225; chết ở Hồ T&#226;y
</h1>

<div class="fbliketopdetail fbpadding">
<div class="fl mgr15px" style="width: 45px; height: 20px; cursor: pointer; float: left;
margin-right: 5px;">
<div class="fb-send" data-href="http://giadinh.net.vn/news-20180709162620517.htm" data-colorscheme="dark" style="position: absolute">
</div>
</div>
<div id="fb-root">
</div>
<div class="fl mgr15px">

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20180709162620517.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a>
</div>

<div class="fb-like" data-href="http://giadinh.net.vn/news-20180709162620517.htm" data-layout="standard" data-action="like"
data-size="small" data-show-faces="false" data-share="false">
</div>


</div>


</div>
<div class="clear">
</div>
<div class="detail-content mgt5 clear">
<div class="detail-content1 fl" id="loadContentRight">
<div id="stickyparentdetailMoiNhat">
<div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">

<div class="boxmndetailr">
<div class="tabboxmndetailr">
&nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
</div>
<ul>
<li><a href="/xa-hoi/truy-tim-tai-xe-oto-tong-chet-2-me-con-di-xe-may-o-doc-cau-can-tho-20180709162009102.htm" title="Truy t&#236;m t&#224;i xế &#244;t&#244; t&#244;ng chết 2 mẹ con đi xe m&#225;y ở dốc cầu Cần Thơ"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2018/7/9/tainanzing-1531127961539674602141.jpg" alt="Truy t&#236;m t&#224;i xế &#244;t&#244; t&#244;ng chết 2 mẹ con đi xe m&#225;y ở dốc cầu Cần Thơ" title="Truy t&#236;m t&#224;i xế &#244;t&#244; t&#244;ng chết 2 mẹ con đi xe m&#225;y ở dốc cầu Cần Thơ" width="165px" height="110px" /></a><div><a href="/xa-hoi/truy-tim-tai-xe-oto-tong-chet-2-me-con-di-xe-may-o-doc-cau-can-tho-20180709162009102.htm" title="Truy t&#236;m t&#224;i xế &#244;t&#244; t&#244;ng chết 2 mẹ con đi xe m&#225;y ở dốc cầu Cần Thơ">Truy t&#236;m t&#224;i xế &#244;t&#244; t&#244;ng chết 2 mẹ con đi xe m&#225;y ở dốc cầu Cần Thơ</a><i class="bordermn"></i></div></li><li><div><a href="/xa-hoi/su-that-ve-thong-tin-phong-vien-va-canh-sat-bien-bi-bat-giu-tai-quang-ninh-20180709161502229.htm" title="Sự thật về th&#244;ng tin ph&#243;ng vi&#234;n v&#224; cảnh s&#225;t biển bị bắt giữ tại Quảng Ninh">Sự thật về th&#244;ng tin ph&#243;ng vi&#234;n v&#224; cảnh s&#225;t biển bị bắt giữ tại Quảng Ninh</a><i class="bordermn"></i></div></li><li><div><a href="/xa-hoi/co-dau-61-tuoi-lay-chong-26-tuoi-o-cao-bang-lanh-dao-phuong-noi-dang-lam-ro-nguoi-dua-tin-len-mang-xa-hoi-20180709152644703.htm" title="C&#244; d&#226;u 61 tuổi lấy chồng 26 tuổi ở Cao Bằng: L&#227;nh đạo phường n&#243;i đang l&#224;m r&#245; người đưa tin l&#234;n mạng x&#227; hội">C&#244; d&#226;u 61 tuổi lấy chồng 26 tuổi ở Cao Bằng: L&#227;nh đạo phường n&#243;i đang l&#224;m r&#245; người đưa tin l&#234;n mạng x&#227; hội</a><i class="bordermn"></i></div></li><li><div><a href="/xa-hoi/2-xe-ben-tong-nhau-tren-quoc-lo-1-xe-lat-nghieng-1-xe-nam-phoi-bung-20180709155000335.htm" title="2 xe ben t&#244;ng nhau tr&#234;n quốc lộ, 1 xe lật nghi&#234;ng, 1 xe nằm &#39;phơi bụng&#39;">2 xe ben t&#244;ng nhau tr&#234;n quốc lộ, 1 xe lật nghi&#234;ng, 1 xe nằm &#39;phơi bụng&#39;</a><i class="bordermn"></i></div></li><li><div><a href="/xa-hoi/bo-nhiem-nha-bao-tran-tuan-linh-giu-chuc-vu-tong-bien-tap-bao-gia-dinh-va-xa-hoi-20180709132740443.htm" title="Bổ nhiệm nh&#224; b&#225;o Trần Tuấn Linh giữ chức vụ Tổng Bi&#234;n tập B&#225;o Gia đ&#236;nh v&#224; X&#227; hội">Bổ nhiệm nh&#224; b&#225;o Trần Tuấn Linh giữ chức vụ Tổng Bi&#234;n tập B&#225;o Gia đ&#236;nh v&#224; X&#227; hội</a><i class="bordermn"></i></div></li><li><div><a href="/xa-hoi/thanh-nien-nghi-ngao-da-di-tren-day-dien-roi-la-lon-so-bi-giang-ho-chem-20180709135905395.htm" title="Thanh ni&#234;n nghi ng&#225;o đ&#225; đi tr&#234;n d&#226;y điện rồi la lớn &#39;sợ bị giang hồ ch&#233;m&#39;">Thanh ni&#234;n nghi ng&#225;o đ&#225; đi tr&#234;n d&#226;y điện rồi la lớn &#39;sợ bị giang hồ ch&#233;m&#39;</a><i class="bordermn"></i></div></li><li><div><a href="/xa-hoi/nhan-vat-bi-an-luon-theo-sat-va-dang-tinh-nguyen-cham-soc-con-trai-bella-la-ai-20180709142511419.htm" title="Nh&#226;n vật b&#237; ẩn lu&#244;n theo s&#225;t v&#224; đang t&#236;nh nguyện chăm s&#243;c con trai Bella l&#224; ai?">Nh&#226;n vật b&#237; ẩn lu&#244;n theo s&#225;t v&#224; đang t&#236;nh nguyện chăm s&#243;c con trai Bella l&#224; ai?</a><i class="bordermn"></i></div></li><li><div><a href="/xa-hoi/sap-tuong-trong-luc-pha-nha-2-nguoi-tu-vong-tai-cho-20180709145016592.htm" title="Sập tường trong l&#250;c ph&#225; nh&#224;, 2 người tử vong tại chỗ">Sập tường trong l&#250;c ph&#225; nh&#224;, 2 người tử vong tại chỗ</a><i class="bordermn"></i></div></li>
</ul>
</div>

</div>
</div>
<div style="position: relative; float: left;" id="stickyparentdetaildnn">
<div id="stickydnn">
<div class="clear detail-content1bgm mgb15">


<div data-slot="1" class="IMSPageManager">

<div class="boxdnndetailr IMSPageManagerModule" data-module="1" data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
<div class="tabboxdnndetailr">
 &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
<i class="borderdnn"></i>
</div>
<center><a href="/xa-hoi/nhom-thanh-nien-di-bo-chan-danh-co-gai-cuop-xe-tay-ga-o-sai-gon-20180708165912914.htm" title="Nhóm thanh niên đi bộ chặn đánh cô gái, cướp xe tay ga ở Sài Gòn"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2018/7/8/tai-xuong-1-crop-15310439139602141590100.jpg" alt="Nhóm thanh niên đi bộ chặn đánh cô gái, cướp xe tay ga ở Sài Gòn" title="Nhóm thanh niên đi bộ chặn đánh cô gái, cướp xe tay ga ở Sài Gòn" width="165px" height="110px" /></a></center><h5><a href="/xa-hoi/nhom-thanh-nien-di-bo-chan-danh-co-gai-cuop-xe-tay-ga-o-sai-gon-20180708165912914.htm" title="Nhóm thanh niên đi bộ chặn đánh cô gái, cướp xe tay ga ở Sài Gòn">Nhóm thanh niên đi bộ chặn đánh cô gái, cướp xe tay ga ở Sài Gòn</a></h5>
<ul>
<li><a href="/xa-hoi/nhan-vat-bi-an-luon-theo-sat-va-dang-tinh-nguyen-cham-soc-con-trai-bella-la-ai-20180709142511419.htm" title="Nhân vật bí ẩn luôn theo sát và đang tình nguyện chăm sóc con trai Bella là ai?">Nhân vật bí ẩn luôn theo sát và đang tình nguyện chăm sóc con trai Bella là ai?</a><i class="borderdnn"></i></li><li><a href="/xa-hoi/chuyen-la-nam-thanh-nien-nhay-cau-tu-tu-vi-cho-rang-khong-ai-can-minh-20180708190059707.htm" title="Chuyện lạ: Nam thanh niên nhảy cầu tự tử vì cho rằng không ai cần mình">Chuyện lạ: Nam thanh niên nhảy cầu tự tử vì cho rằng không ai cần mình</a><i class="borderdnn"></i></li><li><a href="/xa-hoi/chu-tiem-cam-do-quyet-khong-cho-dan-ca-do-world-cup-cam-co-tai-san-2018070911241561.htm" title="Chủ tiệm cầm đồ quyết không cho dân cá độ World Cup cầm cố tài sản">Chủ tiệm cầm đồ quyết không cho dân cá độ World Cup cầm cố tài sản</a><i class="borderdnn"></i></li><li><a href="/xa-hoi/phat-hien-thi-the-hoc-vien-quan-su-ben-ve-duong-2018070908205245.htm" title="Phát hiện thi thể học viên quân sự bên vệ đường">Phát hiện thi thể học viên quân sự bên vệ đường</a></li>
</ul>
</div>

</div>

</div>

<div class="clear">
</div>
<div class="clear">


</div>
<div class="clear detail-content1bgm">

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Thị trường" href="/thi-truong.htm">Thị trường</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="&#212; t&#244; giảm gi&#225; mạnh, xe rẻ nhất Việt Nam chạm đ&#225;y 260 triệu" href="/thi-truong/o-to-giam-gia-manh-xe-re-nhat-viet-nam-cham-day-260-trieu-20180709161205869.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2018/7/9/mitsubishi-outlander-1531127388345460472822.jpg" alt="&#212; t&#244; giảm gi&#225; mạnh, xe rẻ nhất Việt Nam chạm đ&#225;y 260 triệu" title="&#212; t&#244; giảm gi&#225; mạnh, xe rẻ nhất Việt Nam chạm đ&#225;y 260 triệu" width="174px" height="118px" /></a></center><h6><a title="&#212; t&#244; giảm gi&#225; mạnh, xe rẻ nhất Việt Nam chạm đ&#225;y 260 triệu" href="/thi-truong/o-to-giam-gia-manh-xe-re-nhat-viet-nam-cham-day-260-trieu-20180709161205869.htm">&#212; t&#244; giảm gi&#225; mạnh, xe rẻ nhất Việt Nam chạm đ&#225;y 260 triệu</a></h6>
</div>
<ul>
  <li class="last"><i class="borderzonedetailre"></i><a title="C&#244;ng bố nguy&#234;n nh&#226;n ch&#237;nh thức vụ m&#225;y bay đ&#225;p nhầm đường băng ở Cam Ranh" href="/thi-truong/cong-bo-nguyen-nhan-chinh-thuc-vu-may-bay-dap-nham-duong-bang-o-cam-ranh-20180502210057964.htm">C&#244;ng bố nguy&#234;n nh&#226;n ch&#237;nh thức vụ m&#225;y bay đ&#225;p nhầm đường băng ở Cam Ranh</a></li>
</ul>
</div>
</div>

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Tranh cãi" href="/tranh-cai.htm">Tranh cãi</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="Triển l&#227;m...thi thể" href="/tranh-cai/trien-lamthi-the-20180706200020194.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2018/7/6/h-15308819198859618750.jpg" alt="Triển l&#227;m...thi thể" title="Triển l&#227;m...thi thể" width="174px" height="118px" /></a></center><h6><a title="Triển l&#227;m...thi thể" href="/tranh-cai/trien-lamthi-the-20180706200020194.htm">Triển l&#227;m...thi thể</a></h6>
</div>
<ul>
  
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="detail-content2">
<h2 class="detail-sp" data-field="sapo">GiadinhNet - Nguyên nhân ban đầu gây nên cá chết là do sự thay đổi của thời tiết. Sau đợt nắng nóng gay gắt kéo dài, hai ngày qua trời bắt đầu có mưa giông khiến cá trong hồ có thể ngạt khí.</h2>
<div class="content-new clear" data-field="body">
<p>Những ngày qua liên tục xuất hiện tình trạng cá chết ở hồ Tây (quận Tây Hồ, TP.Hà Nội). Theo người dân ven hồ, hai ngày trước, lượng cá chết đã nhiều ở thời điểm sau khi nắng nóng kéo dài trời có mưa giông. Hàng ngày luôn có công nhân môi trường đến vớt dọn đi. Từ đêm qua đến sáng 9/7, lượng cá chết gấp nhiều lần, mùi hôi thối bốc lên nồng nặc.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="
Hiện tượng cá chết nổi trắng Hồ Tây bắt đầu diễn ra vào khoảng tối ngày 8/7, đến sáng ngày 9/7 thì lượng cá chết trôi dạt vào khu vực đường Trích Sài tăng lên. Ảnh: PV
" id="img_8d7df3d0-8359-11e8-85e4-51de99b959ca" photoid="8d7df3d0-8359-11e8-85e4-51de99b959ca" src="http://giadinh.mediacdn.vn/thumb_w/640/2018/7/9/8eaeo-15311281267501730515367.jpg" rel="http://giadinh.mediacdn.vn/2018/7/9/8eaeo-15311281267501730515367.jpg" type="photo" h="500" w="667" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2018/7/9/8eaeo-15311281267501730515367.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Hiện tượng cá chết nổi trắng Hồ Tây bắt đầu diễn ra vào khoảng tối ngày 8/7, đến sáng ngày 9/7 thì lượng cá chết trôi dạt vào khu vực đường Trích Sài tăng lên. Ảnh: PV</p>
</div>
</div>

<p>Theo ghi nhận của PV, các loài cá chết chủ yếu là cá nhỏ. Tuy nhiên, nhiều con cá to như cá mè, trắm, trôi... cũng bắt đầu chết bị sóng đánh dạt vào bờ. Đêm qua (8/7), nhiều công nhân cũng đã trắng đêm vớt cá chết nhưng tình hình không thuyên giảm.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="
Được biết, trong buổi sáng đã có hơn 70 bao tải cá được vớt lên và vận chuyển đi. Đến đầu giờ chiều có thêm hơn 30 bao tải cá nữa đã được di chuyển khỏi mặt hồ.
" id="img_950b3db0-8359-11e8-9a08-8d2d60477904" photoid="950b3db0-8359-11e8-9a08-8d2d60477904" src="http://giadinh.mediacdn.vn/2018/7/9/3677924721179147148900718599829122908160000n-1531128139149261166673.jpg" rel="http://giadinh.mediacdn.vn/2018/7/9/3677924721179147148900718599829122908160000n-1531128139149261166673.jpg" type="photo" h="427" w="640" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2018/7/9/3677924721179147148900718599829122908160000n-1531128139149261166673.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Được biết, trong buổi sáng đã có hơn 70 bao tải cá được vớt lên và vận chuyển đi. Đến đầu giờ chiều có thêm hơn 30 bao tải cá nữa đã được di chuyển khỏi mặt hồ.</p>
</div>
</div>

<p>Sáng 9/7, cá chết hàng loạt tiếp tục dạt vào ven bờ hồ Tây, nổi trắng từ phố Vệ Hồ đến đoạn Trích Sài giao với đường Liễu Giai. Mùi hôi thối bốc lên khiến người đi đường bịt mũi. Dân sống ven hồ cho biết mùi cá chết xộc vào nhà cả đêm khiến họ mất ngủ.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="
Ban đầu chỉ một số loại cá nhỏ chết nhưng những ngày gần đây nhiều loại cá lớn hơn như cá mè, cá chép... cũng nổi trắng xóa trên mặt nước.
" id="img_9915c970-8359-11e8-887b-6d857d1cecf2" photoid="9915c970-8359-11e8-887b-6d857d1cecf2" src="http://giadinh.mediacdn.vn/2018/7/9/3681574017470935787112208386643941520310272n-1531128146420734308335.jpg" rel="http://giadinh.mediacdn.vn/2018/7/9/3681574017470935787112208386643941520310272n-1531128146420734308335.jpg" type="photo" h="427" w="640" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2018/7/9/3681574017470935787112208386643941520310272n-1531128146420734308335.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Ban đầu chỉ một số loại cá nhỏ chết nhưng những ngày gần đây nhiều loại cá lớn hơn như cá mè, cá chép... cũng nổi trắng xóa trên mặt nước.</p>
</div>
</div>

<p>Bà Võ Bích Thủy - Chánh Văn phòng UBND quận Tây Hồ thông tin, từ chiều 8/7 đến sáng 9/7, khối lượng cá thu gom vận chuyển là khoảng 10 tấn. Trong đó, chủ yếu là cá rô phi nhỏ, cá lành canh... Đây là những loài cá nhỏ, sức yếu.</p>

<p>Khi được hỏi về nguyên nhân gây ra tình trạng này, bà Thủy cho biết, hiện tại, phía UBND quận Tây Hồ chưa thể đưa ra kết luận nguyên nhân. Tuy nhiên, tình trạng cá chết xảy ra cùng thời điểm nắng nóng kéo dài.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="
Xác cá vẫn phủ trắng ven bờ hồ Tây sáng 9/7.
" id="img_a2c026f0-8359-11e8-887b-6d857d1cecf2" photoid="a2c026f0-8359-11e8-887b-6d857d1cecf2" src="http://giadinh.mediacdn.vn/2018/7/9/3681886417470938053778645066777299957841920n-1531128162517722692564.jpg" rel="http://giadinh.mediacdn.vn/2018/7/9/3681886417470938053778645066777299957841920n-1531128162517722692564.jpg" type="photo" h="427" w="640" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2018/7/9/3681886417470938053778645066777299957841920n-1531128162517722692564.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Xác cá vẫn phủ trắng ven bờ hồ Tây sáng 9/7.</p>
</div>
</div>

<p>Ông Mai Trọng Thái, Chi cục trưởng Chi cục Bảo vệ môi trường Hà Nội cũng cho biết đơn vị đang xét nghiệm mẫu nước hồ để tìm nguyên nhân cá chết hàng loạt.</p>

<p>Bên cạnh yếu tố môi trường nước, ông Thái nhận định nguyên nhân chính dẫn đến hiện tượng cá chết là sốc nhiệt, thiếu oxy.</p>

<p><i>“Mưa xuống bất ngờ sau nhiều ngày dài nắng nóng khiến nhiệt độ môi trường nước thay đổi đột ngột. Thân nhiệt cá rất nhạy cảm nên dễ bị sốc nhiệt, ngạt khí”,</i> ông Thái lý giải.</p>

<div class="VCSortableInPreviewMode IMSCurrentEditorEditObject" type="Photo">
<div><img alt="
Tình trạng cá chết xảy ra cùng thời điểm nắng nóng kéo dài, khi cá chết với khối lượng lớn cũng là thời điểm mưa giông, kết thúc đợt nắng nóng.
" id="img_a6f0b140-8359-11e8-8b8e-d370c21ee0c0" photoid="a6f0b140-8359-11e8-8b8e-d370c21ee0c0" src="http://giadinh.mediacdn.vn/2018/7/9/ca-chet-ho-tay2-1531128169661461225937.jpg" rel="http://giadinh.mediacdn.vn/2018/7/9/ca-chet-ho-tay2-1531128169661461225937.jpg" type="photo" h="427" w="640" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2018/7/9/ca-chet-ho-tay2-1531128169661461225937.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Tình trạng cá chết xảy ra cùng thời điểm nắng nóng kéo dài, khi cá chết với khối lượng lớn cũng là thời điểm mưa giông, kết thúc đợt nắng nóng.</p>
</div>
</div>

<p>Chiều 7/9, ghi nhận của phóng viên quanh phố Trích Sài, Vệ Hồ... ven Hồ Tây, lượng cá chết dạt vào bờ kè vẫn còn khá nhiều. Hàng trăm bao tải chứa cá chết được tập kết ven đường.</p>

<p>Được biết, Khu liên hiệp xử lý chất thải Nam Sơn đã tiếp nhận 2 chuyến xe (khoảng gần 10 tấn) xác cá từ hồ Tây chuyển đến. Lượng cá này sẽ được tiêu hủy bằng cách đào hố chôn và lấp vôi bột để khử trùng.</p>

<p style="text-align: right;"><strong>Nhật Tân</strong></p>
<h4 style="font-weight: normal" class="subbottomnew">Báo <a href="http://giadinh.net.vn/gia-dinh.htm" target="_blank" title="Gia đình">Gia đình</a> và <a href="http://giadinh.net.vn/xa-hoi.htm" target="_blank" title="Xã hội">Xã hội</a> cập nhật <a href="http://giadinh.net.vn/tin-trong-ngay.htm" target="_blank" title="tin tức trong ngày">tin tức trong ngày</a> liên tục, mới nhất</h4>
</div>

<div id="ContentPlaceHolder1_Detail1_pnTlq">

<div class="detail-tlq">
<div class="tabtlqdetail">
Tin liên quan</div>
<ul>
<li><h4><a href="/xa-hoi/lanh-dao-tinh-dong-nai-ca-chet-o-song-la-nga-do-thien-tai-20180604194921919.htm" title="Lãnh đạo tỉnh Đồng Nai: 'Cá chết ở sông La Ngà do thiên tai'">Lãnh đạo tỉnh Đồng Nai: 'Cá chết ở sông La Ngà do thiên tai'</a></li><li class="last"><h4><a href="/xa-hoi/da-nang-ca-chet-noi-trang-kenh-phu-loc-boc-mui-hoi-thoi-20170821145620399.htm" title="Đà Nẵng: Cá chết nổi trắng kênh Phú Lộc, bốc mùi hôi thối">Đà Nẵng: Cá chết nổi trắng kênh Phú Lộc, bốc mùi hôi thối</a></li>
</ul>
</div>

</div>
<div class="clear" style="text-align: right; font-weight: bold">

</div>

<div class="tags">
<h5>
Tags</h5>
<ul>
<li><a href="/quan-tay-ho.tag" title="Quận T&#226;y Hồ">Quận T&#226;y Hồ</a></li><li><a href="/nang-nong-gay-gat.tag" title="nắng n&#243;ng gay gắt">nắng n&#243;ng gay gắt</a></li><li><a href="/ca-chet-hang-loat.tag" title="c&#225; chết h&#224;ng loạt">c&#225; chết h&#224;ng loạt</a></li>

</ul>
<div class="clear">
</div>
</div>
<script>
var tagparam = ["quan-tay-ho","nang-nong-gay-gat","ca-chet-hang-loat"];
</script>

<div class="sharebotdetail">
<ul class="left fl">
<li>
<div class="fb-send" data-href="http://giadinh.net.vn/news-20180709162620517.htm" data-colorscheme="dark">
</div>
</li>
<li>

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20180709162620517.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a></li>
<li>


<div class="fb-like" data-href="http://giadinh.net.vn/news-20180709162620517.htm" data-width="500" data-layout="button_count"
data-action="like" data-size="small" data-show-faces="false" data-share="false">
</div>
</li>
<li class="countcmdetail">
<div class="xy-countcmdetail">
0</div>
<img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
</li>
</ul>
</div>

</div>
<div class="clear">
</div>
</div>
</div>

<div class="clear">


<div class="detailnewother">
<h3>
Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
<ul>
<li><a href="/xa-hoi/su-that-ve-thong-tin-phong-vien-va-canh-sat-bien-bi-bat-giu-tai-quang-ninh-20180709161502229.htm" title="Sự thật về th&#244;ng tin ph&#243;ng vi&#234;n v&#224; cảnh s&#225;t biển bị bắt giữ tại Quảng Ninh"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/7/9/bien-phong-1531126512182592848685.jpg" alt="Sự thật về th&#244;ng tin ph&#243;ng vi&#234;n v&#224; cảnh s&#225;t biển bị bắt giữ tại Quảng Ninh" title="Sự thật về th&#244;ng tin ph&#243;ng vi&#234;n v&#224; cảnh s&#225;t biển bị bắt giữ tại Quảng Ninh" width="188px" height="130px" /></a><h3><a href="/xa-hoi/su-that-ve-thong-tin-phong-vien-va-canh-sat-bien-bi-bat-giu-tai-quang-ninh-20180709161502229.htm" title="Sự thật về th&#244;ng tin ph&#243;ng vi&#234;n v&#224; cảnh s&#225;t biển bị bắt giữ tại Quảng Ninh">Sự thật về th&#244;ng tin ph&#243;ng vi&#234;n v&#224; cảnh s&#225;t biển bị bắt giữ tại Quảng Ninh</a></h3></li><li><a href="/xa-hoi/co-dau-61-tuoi-lay-chong-26-tuoi-o-cao-bang-lanh-dao-phuong-noi-dang-lam-ro-nguoi-dua-tin-len-mang-xa-hoi-20180709152644703.htm" title="C&#244; d&#226;u 61 tuổi lấy chồng 26 tuổi ở Cao Bằng: L&#227;nh đạo phường n&#243;i đang l&#224;m r&#245; người đưa tin l&#234;n mạng x&#227; hội"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/7/9/photo-2-crop-1531124702545714495699.jpg" alt="C&#244; d&#226;u 61 tuổi lấy chồng 26 tuổi ở Cao Bằng: L&#227;nh đạo phường n&#243;i đang l&#224;m r&#245; người đưa tin l&#234;n mạng x&#227; hội" title="C&#244; d&#226;u 61 tuổi lấy chồng 26 tuổi ở Cao Bằng: L&#227;nh đạo phường n&#243;i đang l&#224;m r&#245; người đưa tin l&#234;n mạng x&#227; hội" width="188px" height="130px" /></a><h3><a href="/xa-hoi/co-dau-61-tuoi-lay-chong-26-tuoi-o-cao-bang-lanh-dao-phuong-noi-dang-lam-ro-nguoi-dua-tin-len-mang-xa-hoi-20180709152644703.htm" title="C&#244; d&#226;u 61 tuổi lấy chồng 26 tuổi ở Cao Bằng: L&#227;nh đạo phường n&#243;i đang l&#224;m r&#245; người đưa tin l&#234;n mạng x&#227; hội">C&#244; d&#226;u 61 tuổi lấy chồng 26 tuổi ở Cao Bằng: L&#227;nh đạo phường n&#243;i đang l&#224;m r&#245; người đưa tin l&#234;n mạng x&#227; hội</a></h3></li><li><a href="/xa-hoi/2-xe-ben-tong-nhau-tren-quoc-lo-1-xe-lat-nghieng-1-xe-nam-phoi-bung-20180709155000335.htm" title="2 xe ben t&#244;ng nhau tr&#234;n quốc lộ, 1 xe lật nghi&#234;ng, 1 xe nằm &#39;phơi bụng&#39;"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/7/9/tai-nan-15311261562001582510281.jpg" alt="2 xe ben t&#244;ng nhau tr&#234;n quốc lộ, 1 xe lật nghi&#234;ng, 1 xe nằm &#39;phơi bụng&#39;" title="2 xe ben t&#244;ng nhau tr&#234;n quốc lộ, 1 xe lật nghi&#234;ng, 1 xe nằm &#39;phơi bụng&#39;" width="188px" height="130px" /></a><h3><a href="/xa-hoi/2-xe-ben-tong-nhau-tren-quoc-lo-1-xe-lat-nghieng-1-xe-nam-phoi-bung-20180709155000335.htm" title="2 xe ben t&#244;ng nhau tr&#234;n quốc lộ, 1 xe lật nghi&#234;ng, 1 xe nằm &#39;phơi bụng&#39;">2 xe ben t&#244;ng nhau tr&#234;n quốc lộ, 1 xe lật nghi&#234;ng, 1 xe nằm &#39;phơi bụng&#39;</a></h3></li><li class="last"><a href="/xa-hoi/sap-tuong-trong-luc-pha-nha-2-nguoi-tu-vong-tai-cho-20180709145016592.htm" title="Sập tường trong l&#250;c ph&#225; nh&#224;, 2 người tử vong tại chỗ"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/7/9/368378376067493697245807880547767276273664n-1531122587044890207292.jpg" alt="Sập tường trong l&#250;c ph&#225; nh&#224;, 2 người tử vong tại chỗ" title="Sập tường trong l&#250;c ph&#225; nh&#224;, 2 người tử vong tại chỗ" width="188px" height="130px" /></a><h3><a href="/xa-hoi/sap-tuong-trong-luc-pha-nha-2-nguoi-tu-vong-tai-cho-20180709145016592.htm" title="Sập tường trong l&#250;c ph&#225; nh&#224;, 2 người tử vong tại chỗ">Sập tường trong l&#250;c ph&#225; nh&#224;, 2 người tử vong tại chỗ</a></h3></li>
</ul>
  
</div>

</div>
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsection5">
</div>
</div>
<div class="clear">

<div class="listnewother" id="LoadCommentScroll">
<h3>
GỬI Ý KIẾN BẠN ĐỌC</h3>
</div>
<div class="clear" id="LoadCommentAjax">

</div>
<div class="clear">

<iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20180709162620517&NewsTitle=H%c3%a0+N%e1%bb%99i%3a+H%c3%a9+l%e1%bb%99+nguy%c3%aan+nh%c3%a2n+khi%e1%ba%bfn+h%c3%a0ng+ch%e1%bb%a5c+t%e1%ba%a5n+c%c3%a1+ch%e1%ba%bft+%e1%bb%9f+H%e1%bb%93+T%c3%a2y&ZoneId=1000&UrlNews=/xa-hoi/ha-noi-he-lo-nguyen-nhan-khien-hang-chuc-tan-ca-chet-o-ho-tay-20180709162620517.htm"
width="638px" height="225px" frameborder="0"></iframe>
</div>

<div id="LoadAdMediumDetail mgb20">


<div id="admzone373"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


</div>
</div>
<div class="clear">
</div>
<div id="box_slide_fix">
</div>
<div id="box_slide_sticky_footer">
</div>
<div class="clear">
</div>



<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">

</div>

<div class="listtotal">
<div class="listtotal1 fl">
<div class="showlist">
<ul id="LoadListNewsDetail">
</ul>
<center>
<img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
style="display: none; margin-top: 10px; clear: both" />
</center>
</div>
<div class="clear">
</div>
<div class="xemthemdetail">
<a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
</div>
<div class="clear" id="ChanLoadListDetail">
</div>
<div class="clear">
</div>
</div>
<script type="text/javascript">

var pageIndexDetail = 1;
var pageSizeDetail = 13;
var ZoneID = 1000;
var NewsID = '20180709162620517';
var checkLoad = 0;

(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
LoadListDetail();
$(".footer").hide();
$("#ads_zone134").hide();
jQuery(window).scroll(function () {
LoadDetailCheckScroll();
});
//
});
}); 




</script>

</div>
<div class="contentr fr adm-rightsection">
 
<div class="searchright">
<div class="textsearchtop">
<div class="bordersearchtop">
<div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
contenteditable="true">
</div>
</div>

<a href="javascript:void"
onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
</i></a>
</div>
</div>

<div id="admsection8">
</div>
  

<div class="modunright">


<div id="admzone24349"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>



<div id="admzone131"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>



<div id="admzone133"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>



<div id="admzone347"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Hà Nội: Hé lộ nguyên nhân khiến hàng chục tấn cá chết ở Hồ Tây" />
<script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
var ajaxDomain = "http://s.giadinh.net.vn";
var hidTitleSave;
var sNewsID = '20180709162620517';
var videoKey = ""; var objectList;


(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
//ProcessVideo();
videoHD.init("#divNewsContent", {
type: videoHD.videoType.newsDetail
});
//end load comment
$(".searchtop").hide();
AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
CheckIpadDetail();
//fix content
FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
//so sanh chieu cao da
CheckHeightDetailLR();
TagInContent();
/*Vote trong bai*/
$('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
//
////
//Chèn mutexAds vào nội dung bài
if (!$('.kenh14-wrapper').hasClass('size-s')) {
var mutexAds = '<div id="admzone480462"></div>';
var content = $('.content-new');
if (content.length > 0) {
var childNodes = content[0].childNodes;
for (i = 0; i < childNodes.length; i++) {
var childNode = childNodes[i];

var isPhotoOrVideo = false;
if (childNode.nodeName.toLowerCase() == 'div') {
// kiem tra xem co la anh khong?
var type = $(childNode).attr('type') + '';

if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
isPhotoOrVideo = true;
}
}

try {
if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
childNode.after(htmlToElement(mutexAds));
admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
break;
}
}
catch (e) { }
}
}
}
////
});
});
function htmlToElement(html) {
var template = document.createElement('template');
template.innerHTML = html;
return template.content.firstChild;
}
/*End Vote trong bai*/

///*nut home*/
// jQuery(window).scroll(function () {
//CheckGotoHome();
//});
/*end nut home*/
</script>


 
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div id="adm_sticky_footer">
</div>


<div class="clear pdt10 pdb10">


<div id="admzone134"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

  
</div>
</div>
</div>

<div class="footer width1010 clear">
<div class="slectbot">
<ul>
<li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
  
<li class="borderli">|</li>
<li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
</i>Liên hệ toà soạn</a></li>
<li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
</ul>
<div class="searchbot" style="display: none">
<div class="textsearchbot">
<div class="bordersearchbot">
<div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);" data-elementtype="searchtextv2" contenteditable="true"></div>

  </div>
<a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
</div>
</div>
</div>
<div class="menubot">
<a class="rssfooter" href="/rss.htm">
<i class="iconrssbot"></i>

</a>
<ul>
<li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
<li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
<li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
<li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
<li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
<li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
<li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
<li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
<li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
<li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
<li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
</ul>
</div>
<div class="addressfooter">
<div class="addressfooter1 fl">
<p>

<b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
Tổng biên tập: Lê Cảnh Nhạc<br/>
Phó Tổng biên tập: Nguyễn Ngọc Đức, Trần Tuấn Linh <br/>
Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
Đường dây nóng: 0904852222<br/>
Trụ sở: Số 138A Giảng Võ, quận Ba Đình;<br /> 
Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
Email: toasoan@giadinh.net.vn <br/>
® Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này.
</p>
<a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">


<img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
</a> 
</div>
<div class="addressfooter2 fr">
<a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
</i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />


Hotline: 0942.86.11.33<br/>
Email: giadinh@admicro.vn<br/>
Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
<a title="Én Bạc" target="_blank" href="http://enbac.com/" rel="nofollow" >Én Bạc</a> , 
<a title="Phụ nữ" target="_blank" href="http://afamily.vn/" rel="nofollow">Phụ nữ trẻ</a> , 
<a title="Tin tức" target="_blank" href="http://soha.vn/" rel="nofollow">Tin tức</a> , 
<a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn" rel="nofollow"> Đẹp</a> , 
<a title="Giải trí" target="_blank" href="http://kenh14.vn/" rel="nofollow">Giải trí</a>
, <a title="Công nghệ" target="_blank" href="http://genk.vn/" rel="nofollow">Công nghệ</a> ,
 <a title="Tài chính" target="_blank" href="http://cafef.vn/" rel="nofollow">Tài chính</a> , 
 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn" rel="nofollow">Chứng khoán</a>
, <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn" rel="nofollow">Doanh nhân</a>
</div>
<div class="clear">
</div>
</div>
</div>
<script type="text/javascript">
//var editableDiv2 = document.getElementById('txtSearchBot');
var editableDiv = document.getElementById('txtSearch');
//initMainMenu2();
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
////tim kiem div footer
//// Modern browsers. Note: 3rd argument is required for Firefox <= 6
//if (editableDiv2.addEventListener) {
//editableDiv2.addEventListener('paste', handlepaste, false);
//}
//// IE <= 8
//else {
//editableDiv2.attachEvent('onpaste', handlepaste);
//}
////

//tim kiem div header va right
// Modern browsers. Note: 3rd argument is required for Firefox <= 6
if (editableDiv.addEventListener) {
editableDiv.addEventListener('paste', handlepaste, false);
}
// IE <= 8
else {
editableDiv.attachEvent('onpaste', handlepaste);
}
//
});
});

</script>



<script type="text/javascript">
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
CheckColumnLeftAndRight();
});
}); 
</script>

<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAKsdz1xxc5e6njjHUZzJjQ3CFwmOUdo8U0x6aLmKs+E9TqtGQjtpzF8hf0D5whdP7WIaRQdt7C23zHX+67x7F7t" />
</div></form>
</div>
</body>
</html><!--u: 07/09/2018 17:47:14-->