<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>C&#226;y xăng cũ ph&#225;t nổ: 1 người tử vong, 1 người nguy kịch</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="Trong quá trình dùng máy khò tháo 2 cây xăng và bể chứa, do bể chứa xăng còn một lượng khí nhất định nên tạo ra vụ nổ." /><meta name="news_keywords" content="x&#227; hội,huyện Ti&#234;n L&#227;ng,người tử vong,t&#236;nh trạng nguy kịch,phong tỏa hiện trường,C&#226;y xăng ph&#225;t nổ" /><link rel="canonical" href="http://giadinh.net.vn/xa-hoi/cay-xang-cu-phat-no-1-nguoi-tu-vong-1-nguoi-nguy-kich-20180319153751636.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/xa-hoi/cay-xang-cu-phat-no-1-nguoi-tu-vong-1-nguoi-nguy-kich-20180319153751636.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/xa-hoi/cay-xang-cu-phat-no-1-nguoi-tu-vong-1-nguoi-nguy-kich-20180319153751636.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20180319153751636.htm"/><meta property="og:title" itemprop="headline" content="C&#226;y xăng cũ ph&#225;t nổ: 1 người tử vong, 1 người nguy kịch"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/thumb_w/600/2018/3/19/xang2-15214481476191922022932.jpg"/><meta property="og:description" content="Trong quá trình dùng máy khò tháo 2 cây xăng và bể chứa, do bể chứa xăng còn một lượng khí nhất định nên tạo ra vụ nổ."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/thumb_w/600/2018/3/19/xang2-15214481476191922022932.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2018-03-19T15:39:54+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
<link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/giadinhdetail.min.1.0.6.css" type="text/css" />
<script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/giadinhdetail.min.1.0.6.js" async></script>




<script type="text/javascript">

(runinit = window.runinit || []).push(function () {
//check mobile
CheckMobileRedirect();
});
</script>



 <script>
 (function () {
 var img = new Image();
 var pt = (document.location.protocol == "https:" ? "https:" : "http:");
 img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
 var img1 = new Image();
 img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
 })();
</script>
<script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
<script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
async></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4263013-12']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46362619-8']);
_gaq.push(['_trackPageview']);

(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17793284" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript" language="javascript">
var admParamSite = 25;
(function () {
var adtk = document.createElement('script'); adtk.type = 'text/javascript'; adtk.async = true;
adtk.src = 'http://giadinh.mediacdn.vn/web_js/pv20140916.js'
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(adtk, s);
})();
</script>

<script type="text/javascript">//danh cho nhung kieu moi
var admicroAD = admicroAD || {};
admicroAD.unit = admicroAD.unit || [];
(function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
</script>
<!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"http://giadinh.net.vn/xa-hoi/cay-xang-cu-phat-no-1-nguoi-tu-vong-1-nguoi-nguy-kich-20180319153751636.htm"
},
"headline": "Cây xăng cũ phát nổ: 1 người tử vong, 1 người nguy kịch",
"description": "GiadinhNet - Trong quá trình dùng máy khò tháo 2 cây xăng và bể chứa, do bể chứa xăng còn một lượng khí nhất định nên tạo ra vụ nổ.",
"image": {
"@type": "ImageObject",
"url": "http://giadinh.mediacdn.vn/zoom/700_438/2018/3/19/xang2-15214481476191922022932.jpg",
"width" : 700,
"height" : 438
},
"datePublished": "2018-03-19T15:39:00+08:00",
"dateModified": "2018-03-19T15:39:00+08:00",
"author": {
"@type": "Person",
"name": "Đức Tùy"
},
"publisher": {
"@type": "Organization",
"name": "giadinh.net.vn",
"logo": {
"@type": "ImageObject",
"url": "http://nld.mediacdn.vn/web_images/nld60.png",
"width": 60,
"height": 60
}
}
}
</script>
</head>
<body>
<div id="admWrapsite">


<div id="admzone13612"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>

<form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hidUrl" id="hidUrl" value="/xa-hoi/cay-xang-cu-phat-no-1-nguoi-tu-vong-1-nguoi-nguy-kich-20180319153751636.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1000" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20180319153751636" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20180319153751636" />
<input type="hidden" name="hidTitle" id="hidTitle" value="C&#226;y xăng cũ ph&#225;t nổ: 1 người tử vong, 1 người nguy kịch" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="C&amp;amp;#226;y xăng cũ ph&amp;amp;#225;t nổ: 1 người tử vong, 1 người nguy kịch" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1000" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZJzRfusFAGjQFd4ccs4sW0eXmKowWpTrQbVXTwxb8ToQ" />
</div>



<div class="header">
<div class="width1010">
<div class="logotopbanner">
<a name="gototop"></a>
<a href="/" title="Báo Gia đình & Xã hội" rel="home">
 <i class="logo-top spicepli" id="LoadLogoTop"></i>

  

</a>
<div class="logo-adtop fr">


</div>
</div>
<div class="menutop width1010">

<ul>
<li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
<li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home">
<i id="LogoMenu" class="spiceiconhome spicepli displaynone" ></i>Trang chủ</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat12166"><a href="/an.htm" title="Ăn-Ở-Đẹp">Ăn-ở-đẹp</a>
<div class="submenutopHome">
<ul id="subcat12166new">
<li class="submenu-nomal" id="subcatid1217"><a title="Ăn" href="/an.htm">Ăn </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1218"><a title="Ở" href="/o.htm">Ở </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1219"><a title="Đẹp" href="/dep.htm">Đẹp </a>
</li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>

<li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
 <div class="submenutopHome vongtaynhanai">
<ul id="subcat1204">
<li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
</ul>

<div class="submenu">
a</div>
<div class="clear">
</div>
</div>
</div>
</div>
<script type="text/javascript">
//InitMenu();
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
InitMenu2();
CheckMenu();
});
}); 
</script>


 <div class="adm-mainsection">
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsectionlogo">
</div>
<div id="admsection1">
</div>
</div>
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsection2">
</div>
<div id="admsection3">
</div>
</div>
  
<div class="bodypage width1010 pdt3">

<div class="dsktop">

<div class="dskright">
<a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
<ul>
<li class="spicepli "><a href="/chuyen-de/0/tu-xem-so-phan-qua-ban-tay-465.htm" title="TỰ XEM SỐ PHẬN QUA B&#192;N TAY">TỰ XEM SỐ PHẬN QUA BÀN TAY</a></li><li class="spicepli first"><a href="/chuyen-de/0/chuyen-tinh-dep-kho-tin-458.htm" title="CHUYỆN T&#204;NH ĐẸP KH&#211; TIN">CHUYỆN TÌNH ĐẸP KHÓ TIN</a></li><li class="spicepli first"><a href="/chuyen-de/0/tham-cung-bi-su-425.htm" title="TH&#194;M CUNG B&#205; SỬ">THÂM CUNG BÍ SỬ</a></li>
<li class="last">Hotline: 0904852222</li>
</ul>
</div>

<div class="submenutop" id="submenutopshowcheck">

  
<ul class="danso" id="subcat1054">
<li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
KHHGĐ</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
Chất lượng cuộc sống</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
Gương sáng CTV dân số </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>
<ul class="yte" id="subcat1044">
<li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
Y học cổ truyền</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
Từ nhà đến viện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
Thành tựu y học</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>

<ul class="tranhcai" id="subcat1215">
<li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
Tranh cãi </a></li>
</ul>

<ul class="tamsu" id="subcat1212">
<li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
Tâm sự </a></li>
</ul>

<ul class="phongthe" id="subcat1190">
<li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
Phòng the </a></li>
</ul>

<ul class="xemnghedoc" id="subcat1103">
<li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
Xem nghe đọc </a></li>
</ul>

<ul class="giadinhhitech" id="subcat1222">
<li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
Gia đình hi - Tech </a></li>
</ul>

<ul class="vongtaynhanai" id="subcat1204">
<li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
Vòng tay nhân ái </a></li>
</ul>

<ul class="kynangsong" id="subcat1220">
<li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
Kỹ năng sống </a></li>
</ul>
</div>
<div class="searchtop">

</div>
</div>

<div id="admzone476399"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>



<div class="clear">
</div>
<div class="content-total pdl15 pdr15">
 
  

<script type="text/javascript">
//375673335807354 genk
//180276625471433 sơn app
window.fbAsyncInit = function () {
FB.init({
appId: '639419762743159',
xfbml: true,
version: 'v2.3'
});
//likePopup();
};

(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/all.js";
fjs.parentNode.insertBefore(js, fjs);
} (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
<style>
.VCSortableInPreviewMode.link-content-footer
{
padding-top: 5px;
}
.VCSortableInPreviewMode.link-content-footer a
{
position: relative;
font-size: 23px !important;
font-family: Times New Roman;
line-height: 28px;
display: block;
color: #004370 !important;
margin-bottom: 40px;
text-align: left;
font-weight: bold;
padding-left: 23px;
}
.VCSortableInPreviewMode.link-content-footer a:before
{
top: 6px;
left: 0px;
content: '';
background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
position: absolute;
width: 25px;
height: 16px;
}
</style>

<div class="topcatnamedetail">
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
 <meta itemprop="position" content="1">
</li>
<li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/xa-hoi.htm" title="Xã hội" itemprop="item" ><span itemprop="name">Xã hội</span></a> <meta itemprop="position" content="2"></li>

</ul>
<i class="spicetopdetailtien spicepli"></i>
</div>

<div class="content-detail" id="divNewsContent">
<div class="title-detail">
<div class="emailandprint">
<ul>
<li><a rel="nofollow" href="javascript:void(0)" onclick="showpopup('/ajax/email.htm?NewsID=20180319153751636',550,370)"
rel="nofollow"><i class="sharebotdetailiconemail spicepli"></i>Email </a></li>
<li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20180319153751636">
<i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
</ul>
</div>
<p>
<span>
Ngày 19 Tháng 3, 2018 | 03:39 PM</span>
</p>
<p>
<b>
Cây xăng cũ phát nổ:</b>
</p>
<h1 data-field="title">
C&#226;y xăng cũ ph&#225;t nổ: 1 người tử vong, 1 người nguy kịch
</h1>

<div class="fbliketopdetail fbpadding">
<div class="fl mgr15px" style="width: 45px; height: 20px; cursor: pointer; float: left;
margin-right: 5px;">
<div class="fb-send" data-href="http://giadinh.net.vn/news-20180319153751636.htm" data-colorscheme="dark" style="position: absolute">
</div>
</div>
<div id="fb-root">
</div>
<div class="fl mgr15px">

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20180319153751636.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a>
</div>

<div class="fb-like" data-href="http://giadinh.net.vn/news-20180319153751636.htm" data-layout="standard" data-action="like"
data-size="small" data-show-faces="false" data-share="false">
</div>


</div>


</div>
<div class="clear">
</div>
<div class="detail-content mgt5 clear">
<div class="detail-content1 fl" id="loadContentRight">
<div id="stickyparentdetailMoiNhat">
<div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">

<div class="boxmndetailr">
<div class="tabboxmndetailr">
&nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
</div>
<ul>
<li><a href="/xa-hoi/cha-me-cua-chien-si-cspccc-tu-nan-tren-cao-toc-no-bo-di-chang-bao-voi-ai-dieu-gi-20180319153242031.htm" title="Cha mẹ của chiến sĩ CSPCCC tử nạn tr&#234;n cao tốc: &#39;N&#243; bỏ đi, chẳng bảo với ai điều g&#236;...&#39;"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2018/3/19/chien-si-cspccc-tu-vong-15214482748721420524100.jpg" alt="Cha mẹ của chiến sĩ CSPCCC tử nạn tr&#234;n cao tốc: &#39;N&#243; bỏ đi, chẳng bảo với ai điều g&#236;...&#39;" title="Cha mẹ của chiến sĩ CSPCCC tử nạn tr&#234;n cao tốc: &#39;N&#243; bỏ đi, chẳng bảo với ai điều g&#236;...&#39;" width="165px" height="110px" /></a><div><a href="/xa-hoi/cha-me-cua-chien-si-cspccc-tu-nan-tren-cao-toc-no-bo-di-chang-bao-voi-ai-dieu-gi-20180319153242031.htm" title="Cha mẹ của chiến sĩ CSPCCC tử nạn tr&#234;n cao tốc: &#39;N&#243; bỏ đi, chẳng bảo với ai điều g&#236;...&#39;">Cha mẹ của chiến sĩ CSPCCC tử nạn tr&#234;n cao tốc: &#39;N&#243; bỏ đi, chẳng bảo với ai điều g&#236;...&#39;</a><i class="bordermn"></i></div></li><li><div><a href="/xa-hoi/xac-dinh-loi-trong-vu-va-cham-giua-xe-cuu-hoa-voi-xe-khach-khien-mot-canh-sat-tu-vong-20180319145609037.htm" title="X&#225;c định lỗi trong vụ va chạm giữa xe cứu hỏa với xe kh&#225;ch khiến một cảnh s&#225;t tử vong">X&#225;c định lỗi trong vụ va chạm giữa xe cứu hỏa với xe kh&#225;ch khiến một cảnh s&#225;t tử vong</a><i class="bordermn"></i></div></li><li><div><a href="/xa-hoi/nguyen-thu-tuong-nguyen-tan-dung-tien-biet-co-thu-tuong-phan-van-khai-20180319142247327.htm" title="Nguy&#234;n Thủ tướng Nguyễn Tấn Dũng tiễn biệt cố Thủ tướng Phan Văn Khải">Nguy&#234;n Thủ tướng Nguyễn Tấn Dũng tiễn biệt cố Thủ tướng Phan Văn Khải</a><i class="bordermn"></i></div></li><li><div><a href="/xa-hoi/cong-dong-mang-keu-goi-giup-do-du-hoc-sinh-viet-tu-vong-tai-duc-20180319135806162.htm" title="Cộng đồng mạng k&#234;u gọi gi&#250;p đỡ du học sinh Việt tử vong tại Đức">Cộng đồng mạng k&#234;u gọi gi&#250;p đỡ du học sinh Việt tử vong tại Đức</a><i class="bordermn"></i></div></li><li><div><a href="/xa-hoi/co-dau-hieu-danh-bac-tai-cac-clb-poker-o-ha-noi-20180319100021376.htm" title="C&#243; dấu hiệu đ&#225;nh bạc tại c&#225;c CLB Poker ở H&#224; Nội">C&#243; dấu hiệu đ&#225;nh bạc tại c&#225;c CLB Poker ở H&#224; Nội</a><i class="bordermn"></i></div></li><li><div><a href="/xa-hoi/nguoi-phu-nu-bi-2-thanh-nien-ap-sat-giat-day-chuyen-nga-bo-nhao-ra-duong-lai-tiep-tuc-bi-2-doi-tuong-khac-giat-lan-nua-20180319112727725.htm" title="Người phụ nữ bị 2 thanh ni&#234;n &#225;p s&#225;t giật d&#226;y chuyền, ng&#227; bổ nh&#224;o ra đường lại tiếp tục bị 2 đối tượng kh&#225;c giật lần nữa">Người phụ nữ bị 2 thanh ni&#234;n &#225;p s&#225;t giật d&#226;y chuyền, ng&#227; bổ nh&#224;o ra đường lại tiếp tục bị 2 đối tượng kh&#225;c giật lần nữa</a><i class="bordermn"></i></div></li><li><div><a href="/xa-hoi/cong-an-lam-viec-voi-nguoi-dan-ong-cho-tre-em-lai-xe-tai-gay-xon-xao-du-luan-2018031911072597.htm" title="C&#244;ng an l&#224;m việc với người đ&#224;n &#244;ng cho trẻ em l&#225;i xe tải g&#226;y x&#244;n xao dư luận">C&#244;ng an l&#224;m việc với người đ&#224;n &#244;ng cho trẻ em l&#225;i xe tải g&#226;y x&#244;n xao dư luận</a><i class="bordermn"></i></div></li><li><div><a href="/xa-hoi/thong-tin-moi-nhat-vu-cay-hoa-hong-dat-gia-bi-danh-cap-bang-o-to-ngay-tai-nha-20180319103044526.htm" title="Th&#244;ng tin mới nhất vụ &quot;c&#226;y hoa hồng đắt gi&#225; bị đ&#225;nh cắp bằng &#244; t&#244; ngay tại nh&#224;&quot;">Th&#244;ng tin mới nhất vụ &quot;c&#226;y hoa hồng đắt gi&#225; bị đ&#225;nh cắp bằng &#244; t&#244; ngay tại nh&#224;&quot;</a><i class="bordermn"></i></div></li>
</ul>
</div>

</div>
</div>
<div style="position: relative; float: left;" id="stickyparentdetaildnn">
<div id="stickydnn">
<div class="clear detail-content1bgm mgb15">


<div data-slot="1" class="IMSPageManager">

<div class="boxdnndetailr IMSPageManagerModule" data-module="1" data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
<div class="tabboxdnndetailr">
 &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
<i class="borderdnn"></i>
</div>
<center><a href="/xa-hoi/thong-tin-moi-nhat-vu-cay-hoa-hong-dat-gia-bi-danh-cap-bang-o-to-ngay-tai-nha-20180319103044526.htm" title="Thông tin mới nhất vụ "cây hoa hồng đắt giá bị đánh cắp bằng ô tô ngay tại nhà""><img src="http://giadinh.mediacdn.vn/zoom/165_110/2018/3/19/photo-0-1521430123341260512639.jpg" alt="Thông tin mới nhất vụ "cây hoa hồng đắt giá bị đánh cắp bằng ô tô ngay tại nhà"" title="Thông tin mới nhất vụ "cây hoa hồng đắt giá bị đánh cắp bằng ô tô ngay tại nhà"" width="165px" height="110px" /></a></center><h5><a href="/xa-hoi/thong-tin-moi-nhat-vu-cay-hoa-hong-dat-gia-bi-danh-cap-bang-o-to-ngay-tai-nha-20180319103044526.htm" title="Thông tin mới nhất vụ "cây hoa hồng đắt giá bị đánh cắp bằng ô tô ngay tại nhà"">Thông tin mới nhất vụ "cây hoa hồng đắt giá bị đánh cắp bằng ô tô ngay tại nhà"</a></h5>
<ul>
<li><a href="/xa-hoi/nguoi-phu-nu-bi-2-thanh-nien-ap-sat-giat-day-chuyen-nga-bo-nhao-ra-duong-lai-tiep-tuc-bi-2-doi-tuong-khac-giat-lan-nua-20180319112727725.htm" title="Người phụ nữ bị 2 thanh niên áp sát giật dây chuyền, ngã bổ nhào ra đường lại tiếp tục bị 2 đối tượng khác giật lần nữa">Người phụ nữ bị 2 thanh niên áp sát giật dây chuyền, ngã bổ nhào ra đường lại tiếp tục bị 2 đối tượng khác giật lần nữa</a><i class="borderdnn"></i></li><li><a href="/xa-hoi/xe-cuu-hoa-dau-dau-xe-khach-tren-cao-toc-nhieu-nguoi-la-het-keu-cuu-20180318203737261.htm" title="Xe cứu hoả đấu đầu xe khách trên cao tốc, nhiều người la hét kêu cứu">Xe cứu hoả đấu đầu xe khách trên cao tốc, nhiều người la hét kêu cứu</a><i class="borderdnn"></i></li><li><a href="/xa-hoi/vu-va-cham-giua-xe-cuu-hoa-voi-xe-khach-mot-chien-si-canh-sat-da-tu-vong-2018031909201482.htm" title="Vụ va chạm giữa xe cứu hỏa với xe khách: Một chiến sĩ cảnh sát đã tử vong">Vụ va chạm giữa xe cứu hỏa với xe khách: Một chiến sĩ cảnh sát đã tử vong</a><i class="borderdnn"></i></li><li><a href="/xa-hoi/mot-chien-si-tre-da-tu-vong-sau-vu-va-cham-giua-xe-cuu-hoa-va-xe-khach-tren-cao-toc-phap-van-cau-gie-20180319091426246.htm" title="Nữ du học sinh Việt 21 tuổi đột ngột tử vong tại Đức, gia đình không đủ tiền đưa em về quê hương">Nữ du học sinh Việt 21 tuổi đột ngột tử vong tại Đức, gia đình không đủ tiền đưa em về quê hương</a></li>
</ul>
</div>

</div>

</div>

<div class="clear">
</div>
<div class="clear">


</div>
<div class="clear detail-content1bgm">

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Xã hội" href="/xa-hoi.htm">Xã hội</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="Cha mẹ của chiến sĩ CSPCCC tử nạn tr&#234;n cao tốc: &#39;N&#243; bỏ đi, chẳng bảo với ai điều g&#236;...&#39;" href="/xa-hoi/cha-me-cua-chien-si-cspccc-tu-nan-tren-cao-toc-no-bo-di-chang-bao-voi-ai-dieu-gi-20180319153242031.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2018/3/19/chien-si-cspccc-tu-vong-15214482748721420524100.jpg" alt="Cha mẹ của chiến sĩ CSPCCC tử nạn tr&#234;n cao tốc: &#39;N&#243; bỏ đi, chẳng bảo với ai điều g&#236;...&#39;" title="Cha mẹ của chiến sĩ CSPCCC tử nạn tr&#234;n cao tốc: &#39;N&#243; bỏ đi, chẳng bảo với ai điều g&#236;...&#39;" width="174px" height="118px" /></a></center><h6><a title="Cha mẹ của chiến sĩ CSPCCC tử nạn tr&#234;n cao tốc: &#39;N&#243; bỏ đi, chẳng bảo với ai điều g&#236;...&#39;" href="/xa-hoi/cha-me-cua-chien-si-cspccc-tu-nan-tren-cao-toc-no-bo-di-chang-bao-voi-ai-dieu-gi-20180319153242031.htm">Cha mẹ của chiến sĩ CSPCCC tử nạn tr&#234;n cao tốc: &#39;N&#243; bỏ đi, chẳng bảo với ai điều g&#236;...&#39;</a></h6>
</div>
<ul>
  <li class="last"><i class="borderzonedetailre"></i><a title="Dự b&#225;o thời tiết 17/3: Miền Bắc đề ph&#242;ng mưa đ&#225;" href="/xa-hoi/du-bao-thoi-tiet-17-3-mien-bac-de-phong-mua-da-20180317072914741.htm">Dự b&#225;o thời tiết 17/3: Miền Bắc đề ph&#242;ng mưa đ&#225;</a></li>
</ul>
</div>
</div>

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Ở" href="/o.htm">Ở</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="Bạn c&#243; thể &quot;download&quot; rồi &quot;in&quot; ra cả một ng&#244;i nh&#224;? Thời đại c&#244;ng nghệ như Doraemon thực sự đ&#227; đến rồi" href="/o/ban-co-the-download-roi-in-ra-ca-mot-ngoi-nha-thoi-dai-cong-nghe-nhu-doraemon-thuc-su-da-den-roi-20180318134554216.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2018/3/18/photo-1-1521186069998980548225-1521355452521357984879.gif" alt="Bạn c&#243; thể &quot;download&quot; rồi &quot;in&quot; ra cả một ng&#244;i nh&#224;? Thời đại c&#244;ng nghệ như Doraemon thực sự đ&#227; đến rồi" title="Bạn c&#243; thể &quot;download&quot; rồi &quot;in&quot; ra cả một ng&#244;i nh&#224;? Thời đại c&#244;ng nghệ như Doraemon thực sự đ&#227; đến rồi" width="174px" height="118px" /></a></center><h6><a title="Bạn c&#243; thể &quot;download&quot; rồi &quot;in&quot; ra cả một ng&#244;i nh&#224;? Thời đại c&#244;ng nghệ như Doraemon thực sự đ&#227; đến rồi" href="/o/ban-co-the-download-roi-in-ra-ca-mot-ngoi-nha-thoi-dai-cong-nghe-nhu-doraemon-thuc-su-da-den-roi-20180318134554216.htm">Bạn c&#243; thể &quot;download&quot; rồi &quot;in&quot; ra cả một ng&#244;i nh&#224;? Thời đại c&#244;ng nghệ như Doraemon thực sự đ&#227; đến rồi</a></h6>
</div>
<ul>
  <li class="last"><i class="borderzonedetailre"></i><a title="Căn hộ tưởng chẳng c&#243; g&#236; nhưng c&#224;ng nh&#236;n kĩ c&#224;ng thấy m&#234; của c&#244; g&#225;i trẻ" href="/o/can-ho-tuong-chang-co-gi-nhung-cang-nhin-ki-cang-thay-me-cua-co-gai-tre-20180208162809359.htm">Căn hộ tưởng chẳng c&#243; g&#236; nhưng c&#224;ng nh&#236;n kĩ c&#224;ng thấy m&#234; của c&#244; g&#225;i trẻ</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="detail-content2">
<h2 class="detail-sp" data-field="sapo">GiadinhNet - Trong quá trình dùng máy khò tháo 2 cây xăng và bể chứa, do bể chứa xăng còn một lượng khí nhất định nên tạo ra vụ nổ.</h2>
<div class="content-new clear" data-field="body">
<p style="text-align: justify;">Vào khoảng 11h trưa nay (19/3), tại xã Đông Hưng, huyện Tiên Lãng (TP. Hải Phòng) xảy ra sự việc nghiêm trọng khi một cây xăng dầu cũ bất ngờ phát nổ khiến 1 người tử vong, 1 người bị thương nặng.</p><p style="text-align: justify;">Xác nhận sự việc trên với phóng viên, ông Nguyễn Văn Đông – Chủ tịch UBND xã Đông Hưng thông tin, trước khi xảy ra vụ việc, tại cửa hàng xăng dầu của anh Hoàng Văn Tuấn (SN 1983), khu ngã tư đường Tám Mét (xã Đông Hưng) có 2 người thu mua sắt vụn đang dùng máy khò để tháo dỡ cây xăng thì bất ngờ phát nổ.</p><div class="VCSortableInPreviewMode" type="Photo"><div><img alt="Nạn nhân bất tỉnh sau khi cây xăng phát nổ. Ảnh: B.Minh" id="img_75aea270-2b4f-11e8-a324-1dbfd5178289" photoid="75aea270-2b4f-11e8-a324-1dbfd5178289" src="http://giadinh.mediacdn.vn/2018/3/19/xang1-1521448091111276139146.jpg" rel="http://giadinh.mediacdn.vn/2018/3/19/xang1-1521448091111276139146.jpg" type="photo" h="431" w="634" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2018/3/19/xang1-1521448091111276139146.jpg"></div><div class="PhotoCMS_Caption"><p style="text-align:center;margin:0px;">Nạn nhân bất tỉnh sau khi cây xăng phát nổ. Ảnh: B.Minh</p></div></div><p style="text-align: justify;">Vụ nổ khiến 1 nạn nhân ngất xỉu tại chỗ, nạn nhân còn lại bị thương nặng và được chuyển đến bệnh viện cấp cứu trong tình trạng nguy kịch, đa chấn thương. Đến 12h30 cùng ngày, 1 nạn nhân tử vong, nạn nhân còn lại được chuyển lên bệnh viện tuyến trên tiếp tục cấp cứu.</p><p style="text-align: justify;">Nhận được tin báo, lực lượng chức năng địa phương có mặt tại nơi xảy ra vụ việc, cấp báo về Công an huyện Tiên Lãng tiến hành phong tỏa hiện trường, thu thập chứng cứ, xác minh danh tính nạn nhân và điều tra làm rõ nguyên nhân vụ việc.</p><div class="VCSortableInPreviewMode IMSCurrentEditorEditObject" type="Photo"><div><img alt="Nhiều người dân theo dõi vụ việc. Ảnh: B.Minh" id="img_97715d80-2b4f-11e8-9eae-a718a319c7d9" photoid="97715d80-2b4f-11e8-9eae-a718a319c7d9" src="http://giadinh.mediacdn.vn/thumb_w/640/2018/3/19/xang2-15214481476191922022932.jpg" rel="http://giadinh.mediacdn.vn/2018/3/19/xang2-15214481476191922022932.jpg" type="photo" h="600" w="751" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2018/3/19/xang2-15214481476191922022932.jpg"></div><div class="PhotoCMS_Caption"><p style="text-align:center;margin:0px;">Nhiều người dân theo dõi vụ việc. Ảnh: B.Minh</p></div></div><p style="text-align: justify;">Theo tìm hiểu của PV Báo Gia đình &amp; Xã hội, năm 2013, trạm xăng của gia đình anh Tuấn đã dừng hoạt động và chuyển làm cơ sở bán sắt vụn.</p><p style="text-align: justify;">Được biết, nguyên nhân dẫn đến vụ việc trên có thể do bất cẩn của các nạn nhân trong quá trình dùng máy khò tháo 2 cây xăng và bể chứa, trong khi đó bể chứa xăng còn một lượng khí nhất định nên tạo ra vụ nổ.</p><p style="text-align: right;"><strong>Đức Tùy</strong></p>
<h4 style="font-weight: normal" class="subbottomnew">Báo <a href="http://giadinh.net.vn/gia-dinh.htm" target="_blank" title="Gia đình">Gia đình</a> và <a href="http://giadinh.net.vn/xa-hoi.htm" target="_blank" title="Xã hội">Xã hội</a> cập nhật <a href="http://giadinh.net.vn/tin-trong-ngay.htm" target="_blank" title="tin tức trong ngày">tin tức trong ngày</a> liên tục, mới nhất</h4>
</div>

<div id="ContentPlaceHolder1_Detail1_pnTlq">

<div class="detail-tlq">
<div class="tabtlqdetail">
Tin liên quan</div>
<ul>
<li class="last"><h4><a href="/xa-hoi/nao-loan-vi-cay-xang-phat-no-boc-chay-20120329083222645.htm" title="Náo loạn vì cây xăng phát nổ, bốc cháy">Náo loạn vì cây xăng phát nổ, bốc cháy</a></li>
</ul>
</div>

</div>
<div class="clear" style="text-align: right; font-weight: bold">

</div>

<div class="tags">
<h5>
Tags</h5>
<ul>
<li><a href="/xa-hoi.tag" title="x&#227; hội">x&#227; hội</a></li><li><a href="/huyen-tien-lang.tag" title="huyện Ti&#234;n L&#227;ng">huyện Ti&#234;n L&#227;ng</a></li><li><a href="/nguoi-tu-vong.tag" title="người tử vong">người tử vong</a></li><li><a href="/tinh-trang-nguy-kich.tag" title="t&#236;nh trạng nguy kịch">t&#236;nh trạng nguy kịch</a></li><li><a href="/phong-toa-hien-truong.tag" title="phong tỏa hiện trường">phong tỏa hiện trường</a></li><li><a href="/cay-xang-phat-no.tag" title="C&#226;y xăng ph&#225;t nổ">C&#226;y xăng ph&#225;t nổ</a></li>

</ul>
<div class="clear">
</div>
</div>
<script>
var tagparam = ["xa-hoi","huyen-tien-lang","nguoi-tu-vong","tinh-trang-nguy-kich","phong-toa-hien-truong","cay-xang-phat-no"];
</script>

<div class="sharebotdetail">
<ul class="left fl">
<li>
<div class="fb-send" data-href="http://giadinh.net.vn/news-20180319153751636.htm" data-colorscheme="dark">
</div>
</li>
<li>

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20180319153751636.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a></li>
<li>


<div class="fb-like" data-href="http://giadinh.net.vn/news-20180319153751636.htm" data-width="500" data-layout="button_count"
data-action="like" data-size="small" data-show-faces="false" data-share="false">
</div>
</li>
<li class="countcmdetail">
<div class="xy-countcmdetail">
0</div>
<img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
</li>
</ul>
</div>

</div>
<div class="clear">
</div>
</div>
</div>

<div class="clear">


<div class="detailnewother">
<h3>
Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
<ul>
<li><a href="/xa-hoi/cha-me-cua-chien-si-cspccc-tu-nan-tren-cao-toc-no-bo-di-chang-bao-voi-ai-dieu-gi-20180319153242031.htm" title="Cha mẹ của chiến sĩ CSPCCC tử nạn tr&#234;n cao tốc: &#39;N&#243; bỏ đi, chẳng bảo với ai điều g&#236;...&#39;"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/3/19/chien-si-cspccc-tu-vong-15214482748721420524100.jpg" alt="Cha mẹ của chiến sĩ CSPCCC tử nạn tr&#234;n cao tốc: &#39;N&#243; bỏ đi, chẳng bảo với ai điều g&#236;...&#39;" title="Cha mẹ của chiến sĩ CSPCCC tử nạn tr&#234;n cao tốc: &#39;N&#243; bỏ đi, chẳng bảo với ai điều g&#236;...&#39;" width="188px" height="130px" /></a><h3><a href="/xa-hoi/cha-me-cua-chien-si-cspccc-tu-nan-tren-cao-toc-no-bo-di-chang-bao-voi-ai-dieu-gi-20180319153242031.htm" title="Cha mẹ của chiến sĩ CSPCCC tử nạn tr&#234;n cao tốc: &#39;N&#243; bỏ đi, chẳng bảo với ai điều g&#236;...&#39;">Cha mẹ của chiến sĩ CSPCCC tử nạn tr&#234;n cao tốc: &#39;N&#243; bỏ đi, chẳng bảo với ai điều g&#236;...&#39;</a></h3></li><li><a href="/xa-hoi/xac-dinh-loi-trong-vu-va-cham-giua-xe-cuu-hoa-voi-xe-khach-khien-mot-canh-sat-tu-vong-20180319145609037.htm" title="X&#225;c định lỗi trong vụ va chạm giữa xe cứu hỏa với xe kh&#225;ch khiến một cảnh s&#225;t tử vong"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/3/19/d2-crop-15214460786221523987359.jpg" alt="X&#225;c định lỗi trong vụ va chạm giữa xe cứu hỏa với xe kh&#225;ch khiến một cảnh s&#225;t tử vong" title="X&#225;c định lỗi trong vụ va chạm giữa xe cứu hỏa với xe kh&#225;ch khiến một cảnh s&#225;t tử vong" width="188px" height="130px" /></a><h3><a href="/xa-hoi/xac-dinh-loi-trong-vu-va-cham-giua-xe-cuu-hoa-voi-xe-khach-khien-mot-canh-sat-tu-vong-20180319145609037.htm" title="X&#225;c định lỗi trong vụ va chạm giữa xe cứu hỏa với xe kh&#225;ch khiến một cảnh s&#225;t tử vong">X&#225;c định lỗi trong vụ va chạm giữa xe cứu hỏa với xe kh&#225;ch khiến một cảnh s&#225;t tử vong</a></h3></li><li><a href="/xa-hoi/nguyen-thu-tuong-nguyen-tan-dung-tien-biet-co-thu-tuong-phan-van-khai-20180319142247327.htm" title="Nguy&#234;n Thủ tướng Nguyễn Tấn Dũng tiễn biệt cố Thủ tướng Phan Văn Khải"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/3/19/photo-2-1521444039737145090795.jpg" alt="Nguy&#234;n Thủ tướng Nguyễn Tấn Dũng tiễn biệt cố Thủ tướng Phan Văn Khải" title="Nguy&#234;n Thủ tướng Nguyễn Tấn Dũng tiễn biệt cố Thủ tướng Phan Văn Khải" width="188px" height="130px" /></a><h3><a href="/xa-hoi/nguyen-thu-tuong-nguyen-tan-dung-tien-biet-co-thu-tuong-phan-van-khai-20180319142247327.htm" title="Nguy&#234;n Thủ tướng Nguyễn Tấn Dũng tiễn biệt cố Thủ tướng Phan Văn Khải">Nguy&#234;n Thủ tướng Nguyễn Tấn Dũng tiễn biệt cố Thủ tướng Phan Văn Khải</a></h3></li><li class="last"><a href="/xa-hoi/cong-dong-mang-keu-goi-giup-do-du-hoc-sinh-viet-tu-vong-tai-duc-20180319135806162.htm" title="Cộng đồng mạng k&#234;u gọi gi&#250;p đỡ du học sinh Việt tử vong tại Đức"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/1844669313529546047842355326470128083126767n-15214424290021003606929-crop1521442491895p.jpg" alt="Cộng đồng mạng k&#234;u gọi gi&#250;p đỡ du học sinh Việt tử vong tại Đức" title="Cộng đồng mạng k&#234;u gọi gi&#250;p đỡ du học sinh Việt tử vong tại Đức" width="188px" height="130px" /></a><h3><a href="/xa-hoi/cong-dong-mang-keu-goi-giup-do-du-hoc-sinh-viet-tu-vong-tai-duc-20180319135806162.htm" title="Cộng đồng mạng k&#234;u gọi gi&#250;p đỡ du học sinh Việt tử vong tại Đức">Cộng đồng mạng k&#234;u gọi gi&#250;p đỡ du học sinh Việt tử vong tại Đức</a></h3></li>
</ul>
  
</div>

</div>
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsection5">
</div>
</div>
<div class="clear">

<div class="listnewother" id="LoadCommentScroll">
<h3>
GỬI Ý KIẾN BẠN ĐỌC</h3>
</div>
<div class="clear" id="LoadCommentAjax">

</div>
<div class="clear">

<iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20180319153751636&NewsTitle=C%c3%a2y+x%c4%83ng+c%c5%a9+ph%c3%a1t+n%e1%bb%95%3a+1+ng%c6%b0%e1%bb%9di+t%e1%bb%ad+vong%2c+1+ng%c6%b0%e1%bb%9di+nguy+k%e1%bb%8bch&ZoneId=1000&UrlNews=/xa-hoi/cay-xang-cu-phat-no-1-nguoi-tu-vong-1-nguoi-nguy-kich-20180319153751636.htm"
width="638px" height="225px" frameborder="0"></iframe>
</div>

<div id="LoadAdMediumDetail mgb20">

<div id="admzone373"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


</div>
</div>
<div class="clear">
</div>
<div id="box_slide_fix">
</div>
<div id="box_slide_sticky_footer">
</div>
<div class="clear">
</div>



<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">

</div>

<div class="listtotal">
<div class="listtotal1 fl">
<div class="showlist">
<ul id="LoadListNewsDetail">
</ul>
<center>
<img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
style="display: none; margin-top: 10px; clear: both" />
</center>
</div>
<div class="clear">
</div>
<div class="xemthemdetail">
<a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
</div>
<div class="clear" id="ChanLoadListDetail">
</div>
<div class="clear">
</div>
</div>
<script type="text/javascript">

var pageIndexDetail = 1;
var pageSizeDetail = 13;
var ZoneID = 1000;
var NewsID = '20180319153751636';
var checkLoad = 0;

(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
LoadListDetail();
$(".footer").hide();
$("#ads_zone134").hide();
jQuery(window).scroll(function () {
LoadDetailCheckScroll();
});
//
});
}); 




</script>

</div>
<div class="contentr fr adm-rightsection">
 
<div class="searchright">
<div class="textsearchtop">
<div class="bordersearchtop">
<div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
contenteditable="true">
</div>
</div>

<a href="javascript:void"
onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
</i></a>
</div>
</div>

<div id="admsection8">
</div>
  

<div class="modunright">

<div id="admzone24349"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>


<div id="admzone131"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>


<div id="admzone133"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>


<div id="admzone347"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Cây xăng cũ phát nổ: 1 người tử vong, 1 người nguy kịch" />
<script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
var ajaxDomain = "http://s.giadinh.net.vn";
var hidTitleSave;
var sNewsID = '20180319153751636';
var videoKey = ""; var objectList;


(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
ProcessVideo();

//end load comment
$(".searchtop").hide();
AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
CheckIpadDetail();
//fix content
FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
//so sanh chieu cao da
CheckHeightDetailLR();
TagInContent();
/*Vote trong bai*/
$('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
//
////
//Chèn mutexAds vào nội dung bài
if (!$('.kenh14-wrapper').hasClass('size-s')) {
var mutexAds = '<div id="admzone480462"></div>';
var content = $('.content-new');
if (content.length > 0) {
var childNodes = content[0].childNodes;
for (i = 0; i < childNodes.length; i++) {
var childNode = childNodes[i];

var isPhotoOrVideo = false;
if (childNode.nodeName.toLowerCase() == 'div') {
// kiem tra xem co la anh khong?
var type = $(childNode).attr('type') + '';

if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
isPhotoOrVideo = true;
}
}

try {
if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
childNode.after(htmlToElement(mutexAds));
admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
break;
}
}
catch (e) { }
}
}
}
////
});
});
function htmlToElement(html) {
var template = document.createElement('template');
template.innerHTML = html;
return template.content.firstChild;
}
/*End Vote trong bai*/

///*nut home*/
// jQuery(window).scroll(function () {
//CheckGotoHome();
//});
/*end nut home*/
</script>


 
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div id="adm_sticky_footer">
</div>


<div class="clear pdt10 pdb10">

<div id="admzone134"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

  
</div>
</div>
</div>

<div class="footer width1010 clear">
<div class="slectbot">
<ul>
<li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
  
<li class="borderli">|</li>
<li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
</i>Liên hệ toà soạn</a></li>
<li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
</ul>
<div class="searchbot" style="display: none">
<div class="textsearchbot">
<div class="bordersearchbot">
<div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);" data-elementtype="searchtextv2" contenteditable="true"></div>

  </div>
<a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
</div>
</div>
</div>
<div class="menubot">
<a class="rssfooter" href="/rss.htm">
<i class="iconrssbot"></i>

</a>
<ul>
<li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
<li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
<li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
<li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
<li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
<li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
<li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
<li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
<li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
<li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
<li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
</ul>
</div>
<div class="addressfooter">
<div class="addressfooter1 fl">
<p>

<b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
Tổng biên tập: Lê Cảnh Nhạc<br/>
Phó Tổng biên tập: Nguyễn Ngọc Đức, Trần Tuấn Linh <br/>
Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
Đường dây nóng: 0904852222<br/>
Trụ sở: Số 138A Giảng Võ, quận Ba Đình;<br /> 
Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
Email: toasoan@giadinh.net.vn <br/>
® Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này.
</p>
<a target="_blank" href="http://www.vccorp.vn/" rel="nofollow">

<i class="iconadmbotfooter"></i>
</a> 
</div>
<div class="addressfooter2 fr">
<a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
</i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />


Hotline: 0942.86.11.33<br/>
Email: giadinh@admicro.vn<br/>
Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
<a title="Én Bạc" target="_blank" href="http://enbac.com/" rel="nofollow" >Én Bạc</a> , 
<a title="Phụ nữ" target="_blank" href="http://afamily.vn/" rel="nofollow">Phụ nữ trẻ</a> , 
<a title="Tin tức" target="_blank" href="http://soha.vn/" rel="nofollow">Tin tức</a> , 
<a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn" rel="nofollow"> Đẹp</a> , 
<a title="Giải trí" target="_blank" href="http://kenh14.vn/" rel="nofollow">Giải trí</a>
, <a title="Công nghệ" target="_blank" href="http://genk.vn/" rel="nofollow">Công nghệ</a> ,
 <a title="Tài chính" target="_blank" href="http://cafef.vn/" rel="nofollow">Tài chính</a> , 
 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn" rel="nofollow">Chứng khoán</a>
, <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn" rel="nofollow">Doanh nhân</a>
</div>
<div class="clear">
</div>
</div>
</div>
<script type="text/javascript">
//var editableDiv2 = document.getElementById('txtSearchBot');
var editableDiv = document.getElementById('txtSearch');
//initMainMenu2();
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
////tim kiem div footer
//// Modern browsers. Note: 3rd argument is required for Firefox <= 6
//if (editableDiv2.addEventListener) {
//editableDiv2.addEventListener('paste', handlepaste, false);
//}
//// IE <= 8
//else {
//editableDiv2.attachEvent('onpaste', handlepaste);
//}
////

//tim kiem div header va right
// Modern browsers. Note: 3rd argument is required for Firefox <= 6
if (editableDiv.addEventListener) {
editableDiv.addEventListener('paste', handlepaste, false);
}
// IE <= 8
else {
editableDiv.attachEvent('onpaste', handlepaste);
}
//
});
});

</script>



<script type="text/javascript">
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
CheckColumnLeftAndRight();
});
}); 
</script>

<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAKslpU7QkuIh0hI3cASWx9GCFwmOUdo8U0x6aLmKs+E9WfqFddhj6ynoiHyINXASE7gIwXCEWAJVkX3j/k0sW8J" />
</div></form>
</div>
</body>
</html><!--s: 03/19/2018 15:43:42-->