<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Cứ nghĩ bố mẹ chồng chỉ đơn giản l&#224; kh&#244;ng th&#237;ch con d&#226;u, ai ngờ họ c&#242;n l&#234;n kế hoạch t&#224;n nhẫn tới vậy</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="Bố mẹ chồng chỉ thấy t&#244;i sơ hở một ch&#250;t l&#224; đem ra tr&#225;ch mắng thậm tệ." /><meta name="news_keywords" content="" /><link rel="canonical" href="http://giadinh.net.vn/tam-su/cu-nghi-bo-me-chong-chi-don-gian-la-khong-thich-con-dau-ai-ngo-ho-con-len-ke-hoach-tan-nhan-toi-vay-20191202160037382.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/tam-su/cu-nghi-bo-me-chong-chi-don-gian-la-khong-thich-con-dau-ai-ngo-ho-con-len-ke-hoach-tan-nhan-toi-vay-20191202160037382.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/tam-su/cu-nghi-bo-me-chong-chi-don-gian-la-khong-thich-con-dau-ai-ngo-ho-con-len-ke-hoach-tan-nhan-toi-vay-20191202160037382.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20191202160037382.htm"/><meta property="og:title"  itemprop="headline"  content="Cứ nghĩ bố mẹ chồng chỉ đơn giản l&#224; kh&#244;ng th&#237;ch con d&#226;u, ai ngờ họ c&#242;n l&#234;n kế hoạch t&#224;n nhẫn tới vậy"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/zoom/600_315/2019/photo1575277096329-1575277096331-crop-1575277136703784549128.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="Bố mẹ chồng chỉ thấy t&#244;i sơ hở một ch&#250;t l&#224; đem ra tr&#225;ch mắng thậm tệ."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/zoom/600_315/2019/photo1575277096329-1575277096331-crop-1575277136703784549128.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2019-12-02T16:00:41+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
   <script type="text/javascript">
       var appSettings = {
           domain: 'http://giadinh.net.vn',
           imageDomain: 'https://giadinh.mediacdn.vn',
           videoImageDomain: 'https://video-thumbs.mediacdn.vn',
           ajaxDomain: 'http://s.giadinh.net.vn',
           FacebookChannel: 'https://sharefb.cnnd.vn',
           AdmDomain: 'http://nspapi.aiservice.vn'
        };
    </script>
    <link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/detail.min.20190417.css" type="text/css" />
    
    <script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>
    
    <script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/detail.min.20190417.js" async></script>


<style>
    .bordersearchtop #txtSearch{height:18px;}
</style>
<script type="text/javascript">    
    (runinit = window.runinit || []).push(function () {
        //check mobile
        CheckMobileRedirect();
    });
</script>


     <script>
         (function () {
             var img = new Image();
             var pt = (document.location.protocol == "https:" ? "https:" : "http:");
             img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
             var img1 = new Image();
             img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
         })();
</script>
    <script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
    <script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
        async></script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4263013-12']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-46362619-8']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17793284" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type="text/javascript">        //danh cho nhung kieu moi
        var admicroAD = admicroAD || {};
        admicroAD.unit = admicroAD.unit || [];
        (function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
    </script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://giadinh.net.vn/tam-su/cu-nghi-bo-me-chong-chi-don-gian-la-khong-thich-con-dau-ai-ngo-ho-con-len-ke-hoach-tan-nhan-toi-vay-20191202160037382.htm"
        },
        "headline": "Cứ nghĩ bố mẹ chồng chỉ đơn giản là không thích con dâu, ai ngờ họ còn lên kế hoạch tàn nhẫn tới vậy",
        "description": "Bố mẹ chồng chỉ thấy tôi sơ hở một chút là đem ra trách mắng thậm tệ.",
        "image": {
            "@type": "ImageObject",
            "url": "http://giadinh.mediacdn.vn/zoom/700_438/2019/photo1575277096329-1575277096331-crop-1575277136703784549128.jpg",
            "width" : 700,
            "height" : 438
        },
        "datePublished": "2019-12-02T16:00:00+08:00",
        "dateModified": "2019-12-02T16:00:00+08:00",
        "author": {
            "@type": "Person",
            "name": "PV"
        },
        "publisher": {
            "@type": "Organization",
            "name": "giadinh.net.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://kenh14cdn.com/channel-icon/Giadinh60.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
    </head>
<body>
     <form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hdTitle" id="hdTitle" value="Cứ nghĩ bố mẹ chồng chỉ đơn giản l&amp;#224; kh&amp;#244;ng th&amp;#237;ch con d&amp;#226;u, ai ngờ họ c&amp;#242;n l&amp;#234;n kế hoạch t&amp;#224;n nhẫn tới vậy" />
<input type="hidden" name="hdSapo" id="hdSapo" value="Bố mẹ chồng chỉ thấy t&#244;i sơ hở một ch&#250;t l&#224; đem ra tr&#225;ch mắng thậm tệ." />
<input type="hidden" name="hidUrl" id="hidUrl" value="/tam-su/cu-nghi-bo-me-chong-chi-don-gian-la-khong-thich-con-dau-ai-ngo-ho-con-len-ke-hoach-tan-nhan-toi-vay-20191202160037382.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1212" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20191202160037382" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20191202160037382" />
<input type="hidden" name="hidTitle" id="hidTitle" value="Cứ nghĩ bố mẹ chồng chỉ đơn giản l&#224; kh&#244;ng th&#237;ch con d&#226;u, ai ngờ họ c&#242;n l&#234;n kế hoạch t&#224;n nhẫn tới vậy" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="Cứ nghĩ bố mẹ chồng chỉ đơn giản l&amp;amp;#224; kh&amp;amp;#244;ng th&amp;amp;#237;ch con d&amp;amp;#226;u, ai ngờ họ c&amp;amp;#242;n l&amp;amp;#234;n kế hoạch t&amp;amp;#224;n nhẫn tới vậy" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1212" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZC6cSJ0nx661CCLtg6Eulz+ELzioCLyDdBBRqjJ5yBae" />
</div>

    
    <div id="admWrapsite">
        
        

<div id="admzone13612"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>



<div class="header">
    <div class="width1010">
        <div class="logotopbanner">
            <a name="gototop"></a>
            <a href="/" title="Báo Gia đình & Xã hội" rel="home">
                <i class="logo-top spicepli" id="LoadLogoTop"></i>
                
                  
                
                
            </a>
            <div class="logo-adtop fr" style="max-width:780px">
                
                
                
                
            </div>
        </div>
        <div class="menutop width1010">
            
            <ul style="position:relative">
                <li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
                <li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home" style="padding: 0 8px">
                    <i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1044"><a href="/y-te.htm" title="Y tế">Y tế</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1054"><a href="/dan-so.htm" title="Dân số">Dân số</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
                
                <li><i class="spicebmenutop spicepli"></i></li>
                
                <li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
                    <div class="submenutopHome vongtaynhanai">
                        <ul id="subcat1204">
                            <li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
                            </li>
                            <li class="sub">|</li>
                            <li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
                        </ul>
                    </div>
                </li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
                <li><i class="spicebmenutop spicepli" style="position:absolute;top:0;right:0"></i></li>
            </ul>
            
            <div class="submenu">
                a
            </div>
            <div class="clear">
            </div>
        </div>
        
    </div>
</div>
<script type="text/javascript">
    //InitMenu();
    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            InitMenu2();
            CheckMenu();
            $(".menutop ul li").css("float", "left");
        });
    });
</script>


          
         <div class="adm-mainsection">
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsectionlogo">
                </div>
                <div id="admsection1">
                </div>
            </div>
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsection2">
                </div>
                <div id="admsection3">
                </div>
            </div>
           
            <div class="bodypage width1010 pdt3">
                
<div class="dsktop">
    
<div class="dskright">
        <a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
        <ul>
            <li class="spicepli "><a href="/chuyen-de/0/39-nguoi-tu-vong-trong-xe-container-o-anh-506.htm" title="39 NGƯỜI TỬ VONG TRONG XE CONTAINER Ở ANH">39 NGƯỜI TỬ VONG TRONG XE CONTAINER Ở ANH</a></li><li class="spicepli first"><a href="/chuyen-de/0/emagazine-496.htm" title="eMAGAZINE">eMAGAZINE</a></li><li class="spicepli first"><a href="/chuyen-de/0/vacxin-combe-five-nhung-dieu-cha-me-can-biet-489.htm" title="VẮC-XIN COMBE FIVE - NHỮNG ĐIỀU CHA MẸ CẦN BIẾT">VẮC-XIN COMBE FIVE - NHỮNG ĐIỀU CHA MẸ CẦN BIẾT</a></li>
            <li class="last">Hotline: 0904852222</li>
        </ul>
    </div>

<div class="submenutop" id="submenutopshowcheck">
        
       
        <ul class="danso" id="subcat1054">
            <li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
                KHHGĐ</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
                Chất lượng cuộc sống</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
                Gương sáng CTV dân số </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        <ul class="yte" id="subcat1044">
            <li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
                Y học cổ truyền</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
                Từ nhà đến viện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
                Thành tựu y học</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        
        <ul class="tranhcai" id="subcat1215">
            <li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
                Tranh cãi </a></li>
        </ul>
        
        <ul class="tamsu" id="subcat1212">
            <li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
                Tâm sự </a></li>
        </ul>
        
        <ul class="phongthe" id="subcat1190">
            <li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
                Phòng the </a></li>
        </ul>
        
        <ul class="xemnghedoc" id="subcat1103">
            <li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
                Xem nghe đọc </a></li>
        </ul>
        
        <ul class="giadinhhitech" id="subcat1222">
            <li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
                Gia đình hi - Tech </a></li>
        </ul>
        
        <ul class="vongtaynhanai" id="subcat1204">
            <li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
                Vòng tay nhân ái </a></li>
        </ul>
        
        <ul class="kynangsong" id="subcat1220">
            <li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
                Kỹ năng sống </a></li>
        </ul>
    </div>
    <div class="searchtop">
        
    </div>
</div>


<div id="admzone476399"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>


    <style>
        .content-new iframe{max-width:100%;}
    </style>
    <div class="clear">
    </div>
    <div class="content-total pdl15 pdr15">
      
       
            
<script type="text/javascript">
    //375673335807354 genk
    //180276625471433 sơn app
    window.fbAsyncInit = function () {
        FB.init({
            appId: '639419762743159',
            xfbml: true,
            version: 'v2.3'
        });
        //likePopup();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
    <style>
        .VCSortableInPreviewMode.link-content-footer
        {
            padding-top: 5px;
        }
        .VCSortableInPreviewMode.link-content-footer a
        {
            position: relative;
            font-size: 23px !important;
            font-family: Times New Roman;
            line-height: 28px;
            display: block;
            color: #004370 !important;
            margin-bottom: 40px;
            text-align: left;
            font-weight: bold;
            padding-left: 23px;
        }
        .VCSortableInPreviewMode.link-content-footer a:before
        {
            top: 6px;
            left: 0px;
            content: '';
            background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
            position: absolute;
            width: 25px;
            height: 16px;
        }
         .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer{
    padding-top: 56.26% !important;
    height: 0 !important;
} 
    .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer.player-fullscreen {
        height: 100% !important;
    }
    </style>
    
<div class="topcatnamedetail">
        <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                <a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
                 <meta itemprop="position" content="1">
            </li>
            <li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/tam-su.htm" title="Tâm sự" itemprop="item" ><span itemprop="name">Tâm sự</span></a> <meta itemprop="position" content="2"></li>

        </ul>
        <i class="spicetopdetailtien spicepli"></i>
    </div>

    <div class="content-detail" id="divNewsContent">
        <div class="title-detail">
            <div class="emailandprint">
                <ul>
                    <li>
                        
                        <a rel="nofollow" href="mailto:?&subject=[giadinh.net.vn]Cứ nghĩ bố mẹ chồng chỉ đơn giản l&#224; kh&#244;ng th&#237;ch con d&#226;u, ai ngờ họ c&#242;n l&#234;n kế hoạch t&#224;n nhẫn tới vậy?&body=http://giadinh.net.vn/tam-su/cu-nghi-bo-me-chong-chi-don-gian-la-khong-thich-con-dau-ai-ngo-ho-con-len-ke-hoach-tan-nhan-toi-vay-20191202160037382.htm%0D%0ABố mẹ chồng chỉ thấy tôi sơ hở một chút là đem ra trách mắng thậm tệ." rel="nofollow">
                            <i class="sharebotdetailiconemail spicepli"></i>Email 
                        </a>

                    </li>
                    <li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20191202160037382">
                        <i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
                </ul>
            </div>
            <p>
                <span>
                    Ngày 2 Tháng 12, 2019 | 04:00 PM</span>
            </p>
            <p>
                <b>
                    </b>
            </p>
            <h1 data-field="title">
                Cứ nghĩ bố mẹ chồng chỉ đơn giản l&#224; kh&#244;ng th&#237;ch con d&#226;u, ai ngờ họ c&#242;n l&#234;n kế hoạch t&#224;n nhẫn tới vậy
            </h1>
            
            <div class="fbliketopdetail fbpadding">
                
                <div id="fb-root">
                </div>
                <div class="fl mgr15px">
                    
                    <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20191202160037382.htm" title="Chia sẻ" target="_blank">
                        
                        <i class="iconsharefbdetail"></i></a>
                </div>
                
                <div class="fb-like" data-href="http://giadinh.net.vn/news-20191202160037382.htm" data-layout="standard" data-action="like"
                    data-size="small" data-show-faces="false" data-share="false">
                </div>
                
                
            </div>
            
            
        </div>
        <div class="clear">
        </div>
        <div class="detail-content mgt5 clear">
            <div class="detail-content1 fl" id="loadContentRight">
                <div id="stickyparentdetailMoiNhat">
                    <div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">
                        
<style>
    #newsestondetail li>a{display:none;}
    #newsestondetail li:first-child>a{display:block;}
</style>
<div class="boxmndetailr">
    <div class="tabboxmndetailr">
        &nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
    </div>
    <ul id="newsestondetail">
        
    </ul>
</div>
<script>
    (runinit = window.runinit || []).push(function () {
        $.ajax({
            type: "GET",
            url: "/newest-news-on-detail/1212\.htm",
            success: function (data) {
                $("#newsestondetail").html(data);
                var cNewsId = $("#hfPostId").val();
                $("#newsestondetail li[data-newsid='" + cNewsId + "']").remove();
            }
        });
    });
</script>
                    </div>
                </div>
                <div style="position: relative; float: left;" id="stickyparentdetaildnn">
                    <div id="stickydnn">
                        <div class="clear detail-content1bgm mgb15">
                            
                            
<div data-slot="1" class="IMSPageManager">
    
<div class="boxdnndetailr  IMSPageManagerModule" data-module="1"  data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
    <div class="tabboxdnndetailr">
         &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
        <i class="borderdnn"></i>
    </div>
    <center><a href="/tam-su/ban-trai-vua-mat-2-thang-toi-hoa-dien-khi-tinh-co-doc-duoc-email-anh-gui-cho-1-nguoi-20191130154351966.htm" title="Bạn trai vừa mất 2 tháng, tôi hóa điên khi tình cờ đọc được email anh gửi cho 1 người"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2019/11/30/photo-1-15751031353821147441351-crop-15751033497501571284743.jpg" alt="Bạn trai vừa mất 2 tháng, tôi hóa điên khi tình cờ đọc được email anh gửi cho 1 người" title="Bạn trai vừa mất 2 tháng, tôi hóa điên khi tình cờ đọc được email anh gửi cho 1 người" width="165px"  height="110px" /></a></center><h5><a href="/tam-su/ban-trai-vua-mat-2-thang-toi-hoa-dien-khi-tinh-co-doc-duoc-email-anh-gui-cho-1-nguoi-20191130154351966.htm" title="Bạn trai vừa mất 2 tháng, tôi hóa điên khi tình cờ đọc được email anh gửi cho 1 người">Bạn trai vừa mất 2 tháng, tôi hóa điên khi tình cờ đọc được email anh gửi cho 1 người</a></h5>
    <ul>
        <li><a href="/tam-su/den-sua-dien-cho-khach-chong-uc-nghen-nhin-vo-buoc-ra-tu-phong-tam-20191130201515009.htm" title="Đến sửa điện cho khách, chồng ức nghẹn nhìn vợ bước ra từ phòng tắm">Đến sửa điện cho khách, chồng ức nghẹn nhìn vợ bước ra từ phòng tắm</a><i class="borderdnn"></i></li><li><a href="/tam-su/chong-qua-doi-chua-kip-xanh-co-ma-em-dau-da-muon-tai-hon-bat-ngo-hon-khi-em-ay-con-muon-gui-con-cho-toi-de-yen-tam-tim-hanh-phuc-moi-20191201200007274.htm" title="Chồng qua đời chưa kịp xanh cỏ mà em dâu đã muốn tái hôn, bất ngờ hơn khi em ấy còn muốn gửi con cho tôi để yên tâm tìm hạnh phúc mới">Chồng qua đời chưa kịp xanh cỏ mà em dâu đã muốn tái hôn, bất ngờ hơn khi em ấy còn muốn gửi con cho tôi để yên tâm tìm hạnh phúc mới</a><i class="borderdnn"></i></li><li><a href="/tam-su/bi-mat-cuoc-hon-nhan-2-nam-khong-tinh-duc-cua-nguoi-phu-nu-tre-20191201093809142.htm" title="Bí mật cuộc hôn nhân 2 năm không tình dục của người phụ nữ trẻ">Bí mật cuộc hôn nhân 2 năm không tình dục của người phụ nữ trẻ</a><i class="borderdnn"></i></li><li><a href="/tam-su/nguoi-chong-tran-tro-chuyen-vo-moi-vo-cu-20191201162612174.htm" title="Người chồng trăn trở chuyện vợ mới, vợ cũ">Người chồng trăn trở chuyện vợ mới, vợ cũ</a></li>
    </ul>
</div>

</div>

                        </div>
                        
                        <div class="clear">
                        </div>
                        <div class="clear">
                            
                            
                        </div>
                        <div class="clear detail-content1bgm">
                            
<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Sống khỏe" href="/song-khoe.htm">Sống khỏe</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Nếu c&#243; 5 dấu hiệu n&#224;y, n&#234;n đi kh&#225;m thận ngay kẻo b&#234;n trong chứa đầy sỏi m&#224; kh&#244;ng biết" href="/song-khoe/neu-co-5-dau-hieu-nay-nen-di-kham-than-ngay-keo-ben-trong-chua-day-soi-ma-khong-biet-20191202152800562.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2019/12/2/photo-4-15752752046871497781882.jpg" alt="Nếu c&#243; 5 dấu hiệu n&#224;y, n&#234;n đi kh&#225;m thận ngay kẻo b&#234;n trong chứa đầy sỏi m&#224; kh&#244;ng biết" title="Nếu c&#243; 5 dấu hiệu n&#224;y, n&#234;n đi kh&#225;m thận ngay kẻo b&#234;n trong chứa đầy sỏi m&#224; kh&#244;ng biết" width="174px" height="118px" /></a></center><h6><a title="Nếu c&#243; 5 dấu hiệu n&#224;y, n&#234;n đi kh&#225;m thận ngay kẻo b&#234;n trong chứa đầy sỏi m&#224; kh&#244;ng biết" href="/song-khoe/neu-co-5-dau-hieu-nay-nen-di-kham-than-ngay-keo-ben-trong-chua-day-soi-ma-khong-biet-20191202152800562.htm">Nếu c&#243; 5 dấu hiệu n&#224;y, n&#234;n đi kh&#225;m thận ngay kẻo b&#234;n trong chứa đầy sỏi m&#224; kh&#244;ng biết</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Ăn" href="/an.htm">Ăn</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Ngỡ ng&#224;ng với những m&#243;n ăn được trang tr&#237; đỉnh cao như nghệ thuật" href="/an/ngo-ngang-voi-nhung-mon-an-duoc-trang-tri-dinh-cao-nhu-nghe-thuat-20191202111844738.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2019/photo1575260015050-1575260015232-crop-15752602814631629443245.jpg" alt="Ngỡ ng&#224;ng với những m&#243;n ăn được trang tr&#237; đỉnh cao như nghệ thuật" title="Ngỡ ng&#224;ng với những m&#243;n ăn được trang tr&#237; đỉnh cao như nghệ thuật" width="174px" height="118px" /></a></center><h6><a title="Ngỡ ng&#224;ng với những m&#243;n ăn được trang tr&#237; đỉnh cao như nghệ thuật" href="/an/ngo-ngang-voi-nhung-mon-an-duoc-trang-tri-dinh-cao-nhu-nghe-thuat-20191202111844738.htm">Ngỡ ng&#224;ng với những m&#243;n ăn được trang tr&#237; đỉnh cao như nghệ thuật</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

                        </div>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
            <div class="detail-content2">
                <h2 class="detail-sp" data-field="sapo">Bố mẹ chồng chỉ thấy tôi sơ hở một chút là đem ra trách mắng thậm tệ.</h2>
                <div class="content-new clear" data-field="body">
                    <p>Tôi là gái tỉnh lẻ, lên thành phố học đại học rồi quen chồng tôi bây giờ. Gia đình chồng buôn bán, chỉ riêng chồng tôi là làm công ty tư nhân. Ngày về ra mắt, bố mẹ chồng không ưng tôi, ông bà phản đối vì muốn con trai lấy một cô gái cùng thành phố, ông bà chê tôi gái tỉnh lẻ quê mùa.<br></p><p>Hôm tới nhà chồng tôi, biết ý nên tôi có mua toàn hoa quả nhập khẩu để tới thăm nhà, nhưng khi vừa tới, bố mẹ chồng thấy tôi thì đã buông một câu: "Nhà này cô có thể đến chơi, nhưng để bước chân vào làm dâu, cô nên suy nghĩ lại, suy cho cùng gia đình tôi thấy nhà cô và nhà tôi không môn đăng hộ đối".</p><p>Chị chồng hôm đó cũng tới chơi, không biết do cố tình hay vô ý mà nhìn thấy túi hoa quả chị cũng nói luôn, "Hùng đưa bạn gái về mà chỉ mua ít đồ thế thôi à, dạo này hàng Trung Quốc nhiều lắm, không khéo lại ăn toàn hoa quả Trung Quốc thì mệt". Bữa cơm hôm ấy diễn ra trong không khí nặng nề.</p><div class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/2019/12/2/photo-1-15752770963691640415558.jpg" id="img_e2bb1510-14e1-11ea-9837-07611b98a3f2" w="600" h="337" alt="Cứ nghĩ bố mẹ chồng chỉ đơn giản là không thích con dâu, ai ngờ họ còn lên kế hoạch tàn nhẫn tới vậy - Ảnh 1." title="Cứ nghĩ bố mẹ chồng chỉ đơn giản là không thích con dâu, ai ngờ họ còn lên kế hoạch tàn nhẫn tới vậy - Ảnh 1." rel="lightbox" photoid="e2bb1510-14e1-11ea-9837-07611b98a3f2" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2019/12/2/photo-1-15752770963691640415558.jpg" width="" height=""></div><div class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]" class="">Ảnh minh họa</p></div></div> <figcaption><br></figcaption> <p>Tôi có nói những nghi ngại với Hùng nhưng anh gạt đi bảo rằng sẽ bảo vệ được tôi. Vì là con một, nên sau một thời gian căng thẳng, bố mẹ Hùng đã chấp nhận tổ chức đám cưới cho 2 chúng tôi.</p><p>Chuỗi ác mộng của ngày làm dâu bắt đầu từ đây. Sau khi kết hôn, tôi mang bầu&nbsp;sinh liền&nbsp;2 cô con gái trong 3 năm. Tuy nhiên, vì Hùng là độc đinh nên việc tôi sinh con gái khiến ông bà càng khó chịu. Hàng ngày bố mẹ chồng liên tục tìm cớ gây khó dễ cho tôi. Chỉ cần sơ hở là ông bà quát mắng tôi trước mặt 2 con. Cuộc sống của tôi khá áp lực, nhưng vì nghĩ tới con gái, cũng chưa có đủ điều kiện nên tôi vẫn nhẫn nhịn trước ông bà.</p><p>Một lần, đi ngang qua phòng của bố mẹ tôi, tôi nghe loáng thoáng ông bà nói chuyện: "Tôi ngắm được cái Hoa con bà Năm hàng xóm nhà cũ rồi, nó cũng thích thằng Hùng nhà mình, tướng con bé đấy chắc chắn có con trai. Giờ mình phải có cách gì để con Hoa không bám thằng Hùng nữa, làm sao cho chúng nó ly hôn được chứ kiểu này nhất định con Hoa nó không đẻ nữa đâu".</p><p>Tiếng bố chồng tôi đáp lại: "Cái này phải bàn cẩn thận, thằng Hùng chắc chắn không đồng ý đâu, nhưng nhà mình không thể bị tiệt nòi giống được."</p><p>Tôi không thể tin vào những gì tai mình nghe được, cứ nghĩ bố mẹ chồng không thích tôi nhưng cũng không nghĩ tới mức ông bà phải lên kế hoạch tàn nhẫn tới vậy. Còn 2 con gái của tôi, chẳng nhẽ nó không phải máu mủ của ông bà. Tôi phải nói chuyện này như thế nào với chồng mình đây.</p><center>   </center><p style="text-align: right;"><i>Theo QL/Nguoiduatin</i></p>
                </div>
                
                
                <div class="clear" style="text-align: right; font-weight: bold">
                    
                </div>
                
<div class="tags">
    <h5>
        Tags</h5>
    <ul>
        <li><a href="/gia-dinh.tag" title="gia đ&#236;nh">gia đ&#236;nh</a></li><li><a href="/tam-su.tag" title="t&#226;m sự">t&#226;m sự</a></li>
        
    </ul>
    <div class="clear">
    </div>
</div>
<script>
    var tagparam = ["gia-dinh","tam-su"];
</script>

                <div class="sharebotdetail">
                    <ul class="left fl">
                       
                        <li>
                            
                            <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20191202160037382.htm" title="Chia sẻ" target="_blank">
                                
                                <i class="iconsharefbdetail"></i></a></li>
                        <li>
                            
                            
                            <div class="fb-like" data-href="http://giadinh.net.vn/news-20191202160037382.htm" data-width="500" data-layout="button_count"
                                data-action="like" data-size="small" data-show-faces="false" data-share="false">
                            </div>
                        </li>
                        <li class="countcmdetail">
                            <div class="xy-countcmdetail">
                                0</div>
                            <img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
                        </li>
                    </ul>
                </div>
                
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    
    <div class="clear">
        

<div class="detailnewother">
    <h3>
        Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
    <ul>
        <li><a href="/tam-su/me-chong-lap-camera-theo-doi-nhat-cu-nhat-dong-toi-phai-lam-sao-20191202134808404.htm" title="Mẹ chồng lắp camera theo d&#245;i nhất cử nhất động, t&#244;i phải l&#224;m sao?"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/photo1575269248940-1575269248941-crop-15752692654471422032872.jpg" alt="Mẹ chồng lắp camera theo d&#245;i nhất cử nhất động, t&#244;i phải l&#224;m sao?" title="Mẹ chồng lắp camera theo d&#245;i nhất cử nhất động, t&#244;i phải l&#224;m sao?" width="188px"  height="130px" /></a><h3><a href="/tam-su/me-chong-lap-camera-theo-doi-nhat-cu-nhat-dong-toi-phai-lam-sao-20191202134808404.htm" title="Mẹ chồng lắp camera theo d&#245;i nhất cử nhất động, t&#244;i phải l&#224;m sao?">Mẹ chồng lắp camera theo d&#245;i nhất cử nhất động, t&#244;i phải l&#224;m sao?</a></h3></li><li><a href="/tam-su/chong-qua-doi-chua-kip-xanh-co-ma-em-dau-da-muon-tai-hon-bat-ngo-hon-khi-em-ay-con-muon-gui-con-cho-toi-de-yen-tam-tim-hanh-phuc-moi-20191201200007274.htm" title="Chồng qua đời chưa kịp xanh cỏ m&#224; em d&#226;u đ&#227; muốn t&#225;i h&#244;n, bất ngờ hơn khi em ấy c&#242;n muốn gửi con cho t&#244;i để y&#234;n t&#226;m t&#236;m hạnh ph&#250;c mới"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/photo1575205126448-1575205126624-crop-1575205158389651683238.jpg" alt="Chồng qua đời chưa kịp xanh cỏ m&#224; em d&#226;u đ&#227; muốn t&#225;i h&#244;n, bất ngờ hơn khi em ấy c&#242;n muốn gửi con cho t&#244;i để y&#234;n t&#226;m t&#236;m hạnh ph&#250;c mới" title="Chồng qua đời chưa kịp xanh cỏ m&#224; em d&#226;u đ&#227; muốn t&#225;i h&#244;n, bất ngờ hơn khi em ấy c&#242;n muốn gửi con cho t&#244;i để y&#234;n t&#226;m t&#236;m hạnh ph&#250;c mới" width="188px"  height="130px" /></a><h3><a href="/tam-su/chong-qua-doi-chua-kip-xanh-co-ma-em-dau-da-muon-tai-hon-bat-ngo-hon-khi-em-ay-con-muon-gui-con-cho-toi-de-yen-tam-tim-hanh-phuc-moi-20191201200007274.htm" title="Chồng qua đời chưa kịp xanh cỏ m&#224; em d&#226;u đ&#227; muốn t&#225;i h&#244;n, bất ngờ hơn khi em ấy c&#242;n muốn gửi con cho t&#244;i để y&#234;n t&#226;m t&#236;m hạnh ph&#250;c mới">Chồng qua đời chưa kịp xanh cỏ m&#224; em d&#226;u đ&#227; muốn t&#225;i h&#244;n, bất ngờ hơn khi em ấy c&#242;n muốn gửi con cho t&#244;i để y&#234;n t&#226;m t&#236;m hạnh ph&#250;c mới</a></h3></li><li><a href="/tam-su/nguoi-chong-tran-tro-chuyen-vo-moi-vo-cu-20191201162612174.htm" title="Người chồng trăn trở chuyện vợ mới, vợ cũ"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/photo1575191104943-1575191105309-crop-15751923284901861288773.jpg" alt="Người chồng trăn trở chuyện vợ mới, vợ cũ" title="Người chồng trăn trở chuyện vợ mới, vợ cũ" width="188px"  height="130px" /></a><h3><a href="/tam-su/nguoi-chong-tran-tro-chuyen-vo-moi-vo-cu-20191201162612174.htm" title="Người chồng trăn trở chuyện vợ mới, vợ cũ">Người chồng trăn trở chuyện vợ mới, vợ cũ</a></h3></li><li class="last"><a href="/tam-su/phat-hien-chong-thich-xem-phim-den-trong-gio-lam-20191201094621011.htm" title="Ph&#225;t hiện chồng th&#237;ch xem &#39;phim đen&#39; trong giờ l&#224;m"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/12/1/nghien-sex-15751682829281468323295-crop-15751682991171542149797.jpg" alt="Ph&#225;t hiện chồng th&#237;ch xem &#39;phim đen&#39; trong giờ l&#224;m" title="Ph&#225;t hiện chồng th&#237;ch xem &#39;phim đen&#39; trong giờ l&#224;m" width="188px"  height="130px" /></a><h3><a href="/tam-su/phat-hien-chong-thich-xem-phim-den-trong-gio-lam-20191201094621011.htm" title="Ph&#225;t hiện chồng th&#237;ch xem &#39;phim đen&#39; trong giờ l&#224;m">Ph&#225;t hiện chồng th&#237;ch xem &#39;phim đen&#39; trong giờ l&#224;m</a></h3></li>
    </ul>
   
</div>

    </div>
    <div class="ads-sponsor type-2 adm-hidden">
        <div id="admsection5">
        </div>
    </div>
    <div class="clear">
        
        <div class="listnewother" id="LoadCommentScroll">
            <h3>
                GỬI Ý KIẾN BẠN ĐỌC</h3>
        </div>
        <div class="clear" id="LoadCommentAjax">
            
        </div>
        <div class="clear">
            
            <iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20191202160037382&NewsTitle=C%e1%bb%a9+ngh%c4%a9+b%e1%bb%91+m%e1%ba%b9+ch%e1%bb%93ng+ch%e1%bb%89+%c4%91%c6%a1n+gi%e1%ba%a3n+l%c3%a0+kh%c3%b4ng+th%c3%adch+con+d%c3%a2u%2c+ai+ng%e1%bb%9d+h%e1%bb%8d+c%c3%b2n+l%c3%aan+k%e1%ba%bf+ho%e1%ba%a1ch+t%c3%a0n+nh%e1%ba%abn+t%e1%bb%9bi+v%e1%ba%ady&ZoneId=1212&UrlNews=/tam-su/cu-nghi-bo-me-chong-chi-don-gian-la-khong-thich-con-dau-ai-ngo-ho-con-len-ke-hoach-tan-nhan-toi-vay-20191202160037382.htm"
                width="638px" height="225px" frameborder="0"></iframe>
        </div>
        
        <div id="LoadAdMediumDetail mgb20">
            

<div id="admzone373"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


        </div>
    </div>
    <div class="clear">
    </div>
    <div id="box_slide_fix">
    </div>
    <div id="box_slide_sticky_footer">
    </div>
    <div class="clear">
    </div>
    


<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">
    
</div>

<div class="listtotal">
    <div class="listtotal1 fl">
        <div class="showlist">
            <ul id="LoadListNewsDetail">
            </ul>
            <center>
                <img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
                    style="display: none; margin-top: 10px; clear: both" />
            </center>
        </div>
        <div class="clear">
        </div>
        <div class="xemthemdetail">
            <a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
    </div>
    <div class="clear" id="ChanLoadListDetail">
    </div>
    <div class="clear">
    </div>
</div>
<script type="text/javascript">
    
    var pageIndexDetail = 1;
    var pageSizeDetail = 13;
    var ZoneID = 1212;
    var NewsID = '20191202160037382';
    var checkLoad = 0;
    
(runinit = window.runinit || []).push(function () {
    $(document).ready(function () {
        LoadListDetail();
        $(".footer").hide();
        $("#ads_zone134").hide();
        jQuery(window).scroll(function () {
        LoadDetailCheckScroll();
    });
        //
    });
}); 
    
    

    
</script>

</div>
<div class="contentr fr adm-rightsection">
     
<div class="searchright">
    <div class="textsearchtop">
        <div class="bordersearchtop">
            <div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
                contenteditable="true">
            </div>
        </div>
        
        <a href="javascript:void"
            onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
            </i></a>
    </div>
</div>

    <div id="admsection8">
    </div>
   
    
<div class="modunright">
    <div id="admsection8"></div>
    <script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>
    

<div id="admzone24349"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

    

<div id="admzone131"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

    

<div id="admzone133"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

    

<div id="admzone347"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Cứ nghĩ bố mẹ chồng chỉ đơn giản là không thích con dâu, ai ngờ họ còn lên kế hoạch tàn nhẫn tới vậy" />
<script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
    var ajaxDomain = "http://s.giadinh.net.vn";
    var hidTitleSave;
    var sNewsID = '20191202160037382';
    var videoKey = ""; var objectList;


    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
            //ProcessVideo();
            videoHD.init("#divNewsContent", {
                type: videoHD.videoType.newsDetail
            });
            //end load comment
            $(".searchtop").hide();
            AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
            CheckIpadDetail();
            //fix content
            FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
            //so sanh chieu cao da
            CheckHeightDetailLR();
            TagInContent();
            /*Vote trong bai*/
            $('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
            //
            ////
            //Chèn mutexAds vào nội dung bài
            if (!$('.kenh14-wrapper').hasClass('size-s')) {
                var mutexAds = '<div id="admzone480462"></div>';
                var content = $('.content-new');
                if (content.length > 0) {
                    var childNodes = content[0].childNodes;
                    for (i = 0; i < childNodes.length; i++) {
                        var childNode = childNodes[i];

                        var isPhotoOrVideo = false;
                        if (childNode.nodeName.toLowerCase() == 'div') {
                            // kiem tra xem co la anh khong?
                            var type = $(childNode).attr('type') + '';

                            if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
                                isPhotoOrVideo = true;
                            }
                        }

                        try {
                            if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
                                childNode.after(htmlToElement(mutexAds));
                                admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
                                break;
                            }
                        }
                        catch (e) { }
                    }
                }
            }
            ////
        });
    });
    function htmlToElement(html) {
        var template = document.createElement('template');
        template.innerHTML = html;
        return template.content.firstChild;
    }
    /*End Vote trong bai*/

    //    /*nut home*/
    //     jQuery(window).scroll(function () {
    //        CheckGotoHome();
    //    });
    /*end nut home*/
</script>


     
        <div class="clear">
        </div>
    </div>
    <div class="clear">
    </div>
    <div id="adm_sticky_footer">
    </div>

<div class="clear pdt10 pdb10">
    

<div id="admzone134"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

           
</div>
            </div>
        </div>
        
<div class="footer width1010 clear">
        <div class="slectbot">
            <ul>
                <li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
               
                <li class="borderli">|</li>
                <li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
                </i>Liên hệ toà soạn</a></li>
                <li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
            </ul>
            <div class="searchbot" style="display: none">
                <div class="textsearchbot">
                    <div class="bordersearchbot">
                        <div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);"  data-elementtype="searchtextv2" contenteditable="true"></div>
                    
                   </div>
                    <a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
                </div>
            </div>
        </div>
        <div class="menubot">
            <a class="rssfooter" href="/rss.htm">
                <i class="iconrssbot"></i>
                
            </a>
            <ul>
                <li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
                <li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
                <li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
                <li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
                <li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
                <li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
                <li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
                <li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
                <li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
                <li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
                <li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
            </ul>
        </div>
        <div class="addressfooter">
            <div class="addressfooter1 fl">
                <p>
                    
                    <b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
                    Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
                    Tổng biên tập: Trần Tuấn Linh<br/>
                    Phó Tổng biên tập: Nguyễn Ngọc Đức, Nguyễn Chí Long<br/>
                    Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
                    Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
                    Đường dây nóng: 0904852222<br/>
                    Trụ sở: Số 138A Giảng Võ, quận Ba Đình<br /> 
                    Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
                    Email: toasoan@giadinh.net.vn <br/>
                    ®  Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
                </p>
                <a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">
                    
                    
                    <img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
                </a> 
            </div>
            <div class="addressfooter2 fr">
                <a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
                </i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />
                
                
                Hotline: 0942.86.11.33<br/>
                Email: giadinh@admicro.vn<br/>
                Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
                <a title="Én Bạc" target="_blank" href="http://enbac.com/"  rel="nofollow" >Én Bạc</a> , 
                <a title="Phụ nữ" target="_blank" href="http://afamily.vn/"  rel="nofollow">Phụ nữ trẻ</a> , 
                <a title="Tin tức" target="_blank" href="http://soha.vn/"  rel="nofollow">Tin tức</a> , 
                <a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn"  rel="nofollow"> Đẹp</a> , 
                <a title="Giải trí" target="_blank" href="http://kenh14.vn/"  rel="nofollow">Giải trí</a>
                , <a title="Công nghệ" target="_blank" href="http://genk.vn/"  rel="nofollow">Công nghệ</a> ,
                 <a title="Tài chính" target="_blank" href="http://cafef.vn/"  rel="nofollow">Tài chính</a> , 
                 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn"  rel="nofollow">Chứng khoán</a>
                , <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn"  rel="nofollow">Doanh nhân</a>
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    <script type="text/javascript">
        //var editableDiv2 = document.getElementById('txtSearchBot');
        var editableDiv = document.getElementById('txtSearch');
        //initMainMenu2();
        (runinit = window.runinit || []).push(function () {
            $(document).ready(function () {
//                //tim kiem div footer
//                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
//                if (editableDiv2.addEventListener) {
//                    editableDiv2.addEventListener('paste', handlepaste, false);
//                }
//                // IE <= 8
//                else {
//                    editableDiv2.attachEvent('onpaste', handlepaste);
//                }
//                //

                //tim kiem div header va right
                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
                if (editableDiv.addEventListener) {
                    editableDiv.addEventListener('paste', handlepaste, false);
                }
                // IE <= 8
                else {
                    editableDiv.attachEvent('onpaste', handlepaste);
                }
                //
            });
        });

    </script>



        <script type="text/javascript">
            (runinit = window.runinit || []).push(function () {
                $(document).ready(function () {
                    CheckColumnLeftAndRight();
                });
            }); 
        </script>
        
    </div>
        
    
    
<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAIiFxE8ygDWnz2kgbejn8eUCFwmOUdo8U0x6aLmKs+E9cVweIcSEcmmrSaSGc+67viNEBQFOtnpfzxJD6Ltktf6" />
</div></form>
</body>
</html><!--s: 12/02/2019 16:02:35-->