<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Nữ diễn vi&#234;n g&#226;y tranh c&#227;i v&#236; uống 27 ly nước mỗi ng&#224;y</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="H&#224;ng ng&#224;y, nữ diễn vi&#234;n Madelaine Petsch (Mỹ) uống 27 ly nước tương đương 11-13,5 l&#237;t." /><meta name="news_keywords" content="uống nhiều nước một ng&#224;y,Madelaine Petsch" /><link rel="canonical" href="http://giadinh.net.vn/song-khoe/nu-dien-vien-gay-tranh-cai-vi-uong-27-ly-nuoc-moi-ngay-20180501131746268.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/song-khoe/nu-dien-vien-gay-tranh-cai-vi-uong-27-ly-nuoc-moi-ngay-20180501131746268.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/song-khoe/nu-dien-vien-gay-tranh-cai-vi-uong-27-ly-nuoc-moi-ngay-20180501131746268.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20180501131746268.htm"/><meta property="og:title" itemprop="headline" content="Nữ diễn vi&#234;n g&#226;y tranh c&#227;i v&#236; uống 27 ly nước mỗi ng&#224;y"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/zoom/600_315/2018/5/1/madelaine-petsch-today-180427-6610-2823-1525110909-1525155340783699324036.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="H&#224;ng ng&#224;y, nữ diễn vi&#234;n Madelaine Petsch (Mỹ) uống 27 ly nước tương đương 11-13,5 l&#237;t."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/zoom/600_315/2018/5/1/madelaine-petsch-today-180427-6610-2823-1525110909-1525155340783699324036.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2018-05-01T14:21:00+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
<link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/giadinhdetail.min.1.0.7.css" type="text/css" />
<script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>

<script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/giadinhdetail.min.2018.04.24.1.js" async></script>




<script type="text/javascript">

(runinit = window.runinit || []).push(function () {
//check mobile
CheckMobileRedirect();
});
</script>



 <script>
 (function () {
 var img = new Image();
 var pt = (document.location.protocol == "https:" ? "https:" : "http:");
 img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
 var img1 = new Image();
 img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
 })();
</script>
<script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
<script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
async></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4263013-12']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46362619-8']);
_gaq.push(['_trackPageview']);

(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17793284" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
var appSettings = {
domain: 'http://giadinhnet.vn',
imageDomain: 'http://giadinh.mediacdn.vn',
videoImageDomain: 'https://video-thumbs.mediacdn.vn',
ajaxDomain: 'http://s.giadinh.net.vn',
FacebookChannel: 'https://sharefb.cnnd.vn',
AdmDomain: 'http://nspapi.aiservice.vn'
};
</script>
<script type="text/javascript">//danh cho nhung kieu moi
var admicroAD = admicroAD || {};
admicroAD.unit = admicroAD.unit || [];
(function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
</script>
<!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"http://giadinh.net.vn/song-khoe/nu-dien-vien-gay-tranh-cai-vi-uong-27-ly-nuoc-moi-ngay-20180501131746268.htm"
},
"headline": "Nữ diễn viên gây tranh cãi vì uống 27 ly nước mỗi ngày",
"description": "Hàng ngày, nữ diễn viên Madelaine Petsch (Mỹ) uống 27 ly nước tương đương 11-13,5 lít.",
"image": {
"@type": "ImageObject",
"url": "http://giadinh.mediacdn.vn/zoom/700_438/2018/5/1/madelaine-petsch-today-180427-6610-2823-1525110909-1525155340783699324036.jpg",
"width" : 700,
"height" : 438
},
"datePublished": "2018-05-01T14:21:00+08:00",
"dateModified": "2018-05-01T14:21:00+08:00",
"author": {
"@type": "Person",
"name": "PV"
},
"publisher": {
"@type": "Organization",
"name": "giadinh.net.vn",
"logo": {
"@type": "ImageObject",
"url": "http://nld.mediacdn.vn/web_images/nld60.png",
"width": 60,
"height": 60
}
}
}
</script>
</head>
<body>
<div id="admWrapsite">


<div id="admzone13612"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>

<form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hidUrl" id="hidUrl" value="/song-khoe/nu-dien-vien-gay-tranh-cai-vi-uong-27-ly-nuoc-moi-ngay-20180501131746268.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1089" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20180501131746268" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20180501131746268" />
<input type="hidden" name="hidTitle" id="hidTitle" value="Nữ diễn vi&#234;n g&#226;y tranh c&#227;i v&#236; uống 27 ly nước mỗi ng&#224;y" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="Nữ diễn vi&amp;amp;#234;n g&amp;amp;#226;y tranh c&amp;amp;#227;i v&amp;amp;#236; uống 27 ly nước mỗi ng&amp;amp;#224;y" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1089" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZL7jJcaz1vqOy6xaySVjKrz179htc+Xq7zpjuKj4poCM" />
</div>



<div class="header">
<div class="width1010">
<div class="logotopbanner">
<a name="gototop"></a>
<a href="/" title="Báo Gia đình & Xã hội" rel="home">
<i class="logo-top spicepli" id="LoadLogoTop"></i>



</a>
<div class="logo-adtop fr">


</div>
</div>
<div class="menutop width1010">

<ul>
<li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
<li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home">
<i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat12166"><a href="/an.htm" title="Ăn-Ở-Đẹp">Ăn-ở-đẹp</a>
<div class="submenutopHome">
<ul id="subcat12166new">
<li class="submenu-nomal" id="subcatid1217"><a title="Ăn" href="/an.htm">Ăn </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1218"><a title="Ở" href="/o.htm">Ở </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1219"><a title="Đẹp" href="/dep.htm">Đẹp </a>
</li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>

<li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
<div class="submenutopHome vongtaynhanai">
<ul id="subcat1204">
<li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
</ul>

<div class="submenu">
a
</div>
<div class="clear">
</div>
</div>

</div>
</div>
<script type="text/javascript">
//InitMenu();
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
InitMenu2();
CheckMenu();
});
});
</script>


 
 <div class="adm-mainsection">
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsectionlogo">
</div>
<div id="admsection1">
</div>
</div>
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsection2">
</div>
<div id="admsection3">
</div>
</div>
  
<div class="bodypage width1010 pdt3">

<div class="dsktop">

<div class="dskright">
<a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
<ul>
<li class="spicepli "><a href="/chuyen-de/0/tu-xem-so-phan-qua-ban-tay-465.htm" title="TỰ XEM SỐ PHẬN QUA B&#192;N TAY">TỰ XEM SỐ PHẬN QUA BÀN TAY</a></li><li class="spicepli first"><a href="/chuyen-de/0/chuyen-tinh-dep-kho-tin-458.htm" title="CHUYỆN T&#204;NH ĐẸP KH&#211; TIN">CHUYỆN TÌNH ĐẸP KHÓ TIN</a></li><li class="spicepli first"><a href="/chuyen-de/0/tham-cung-bi-su-425.htm" title="TH&#194;M CUNG B&#205; SỬ">THÂM CUNG BÍ SỬ</a></li>
<li class="last">Hotline: 0904852222</li>
</ul>
</div>

<div class="submenutop" id="submenutopshowcheck">

  
<ul class="danso" id="subcat1054">
<li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
KHHGĐ</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
Chất lượng cuộc sống</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
Gương sáng CTV dân số </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>
<ul class="yte" id="subcat1044">
<li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
Y học cổ truyền</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
Từ nhà đến viện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
Thành tựu y học</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>

<ul class="tranhcai" id="subcat1215">
<li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
Tranh cãi </a></li>
</ul>

<ul class="tamsu" id="subcat1212">
<li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
Tâm sự </a></li>
</ul>

<ul class="phongthe" id="subcat1190">
<li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
Phòng the </a></li>
</ul>

<ul class="xemnghedoc" id="subcat1103">
<li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
Xem nghe đọc </a></li>
</ul>

<ul class="giadinhhitech" id="subcat1222">
<li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
Gia đình hi - Tech </a></li>
</ul>

<ul class="vongtaynhanai" id="subcat1204">
<li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
Vòng tay nhân ái </a></li>
</ul>

<ul class="kynangsong" id="subcat1220">
<li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
Kỹ năng sống </a></li>
</ul>
</div>
<div class="searchtop">

</div>
</div>

<div id="admzone476399"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>



<div class="clear">
</div>
<div class="content-total pdl15 pdr15">
 
  

<script type="text/javascript">
//375673335807354 genk
//180276625471433 sơn app
window.fbAsyncInit = function () {
FB.init({
appId: '639419762743159',
xfbml: true,
version: 'v2.3'
});
//likePopup();
};

(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/all.js";
fjs.parentNode.insertBefore(js, fjs);
} (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
<style>
.VCSortableInPreviewMode.link-content-footer
{
padding-top: 5px;
}
.VCSortableInPreviewMode.link-content-footer a
{
position: relative;
font-size: 23px !important;
font-family: Times New Roman;
line-height: 28px;
display: block;
color: #004370 !important;
margin-bottom: 40px;
text-align: left;
font-weight: bold;
padding-left: 23px;
}
.VCSortableInPreviewMode.link-content-footer a:before
{
top: 6px;
left: 0px;
content: '';
background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
position: absolute;
width: 25px;
height: 16px;
}
</style>

<div class="topcatnamedetail">
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
 <meta itemprop="position" content="1">
</li>
<li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/song-khoe.htm" title="Sống khỏe" itemprop="item" ><span itemprop="name">Sống khỏe</span></a> <meta itemprop="position" content="2"></li>

</ul>
<i class="spicetopdetailtien spicepli"></i>
</div>

<div class="content-detail" id="divNewsContent">
<div class="title-detail">
<div class="emailandprint">
<ul>
<li><a rel="nofollow" href="javascript:void(0)" onclick="showpopup('/ajax/email.htm?NewsID=20180501131746268',550,370)"
rel="nofollow"><i class="sharebotdetailiconemail spicepli"></i>Email </a></li>
<li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20180501131746268">
<i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
</ul>
</div>
<p>
<span>
Ngày 1 Tháng 5, 2018 | 02:21 PM</span>
</p>
<p>
<b>
</b>
</p>
<h1 data-field="title">
Nữ diễn vi&#234;n g&#226;y tranh c&#227;i v&#236; uống 27 ly nước mỗi ng&#224;y
</h1>

<div class="fbliketopdetail fbpadding">
<div class="fl mgr15px" style="width: 45px; height: 20px; cursor: pointer; float: left;
margin-right: 5px;">
<div class="fb-send" data-href="http://giadinh.net.vn/news-20180501131746268.htm" data-colorscheme="dark" style="position: absolute">
</div>
</div>
<div id="fb-root">
</div>
<div class="fl mgr15px">

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20180501131746268.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a>
</div>

<div class="fb-like" data-href="http://giadinh.net.vn/news-20180501131746268.htm" data-layout="standard" data-action="like"
data-size="small" data-show-faces="false" data-share="false">
</div>


</div>


</div>
<div class="clear">
</div>
<div class="detail-content mgt5 clear">
<div class="detail-content1 fl" id="loadContentRight">
<div id="stickyparentdetailMoiNhat">
<div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">

<div class="boxmndetailr">
<div class="tabboxmndetailr">
&nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
</div>
<ul>
<li><a href="/song-khoe/tre-uong-nham-hoa-chat-cha-me-phai-lam-gi-20180430000649195.htm" title="Trẻ uống nhầm h&#243;a chất, cha mẹ phải l&#224;m g&#236;?"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2018/4/30/use-baking-soda-and-vinegar-to-clean-your-drains-crop-crop-15250215331771598569325.jpg" alt="Trẻ uống nhầm h&#243;a chất, cha mẹ phải l&#224;m g&#236;?" title="Trẻ uống nhầm h&#243;a chất, cha mẹ phải l&#224;m g&#236;?" width="165px" height="110px" /></a><div><a href="/song-khoe/tre-uong-nham-hoa-chat-cha-me-phai-lam-gi-20180430000649195.htm" title="Trẻ uống nhầm h&#243;a chất, cha mẹ phải l&#224;m g&#236;?">Trẻ uống nhầm h&#243;a chất, cha mẹ phải l&#224;m g&#236;?</a><i class="bordermn"></i></div></li><li><div><a href="/song-khoe/chuyen-gia-noi-gi-ve-thong-tin-tre-dong-bim-de-bi-vo-sinh-20180430001018958.htm" title="Chuy&#234;n gia n&#243;i g&#236; về th&#244;ng tin trẻ đ&#243;ng bỉm dễ bị v&#244; sinh?">Chuy&#234;n gia n&#243;i g&#236; về th&#244;ng tin trẻ đ&#243;ng bỉm dễ bị v&#244; sinh?</a><i class="bordermn"></i></div></li><li><div><a href="/song-khoe/9-dieu-nen-lam-vao-buoi-toi-giup-ban-giam-can-trong-luc-ngu-20180501072249339.htm" title="9 điều n&#234;n l&#224;m v&#224;o buổi tối gi&#250;p bạn giảm c&#226;n trong l&#250;c ngủ">9 điều n&#234;n l&#224;m v&#224;o buổi tối gi&#250;p bạn giảm c&#226;n trong l&#250;c ngủ</a><i class="bordermn"></i></div></li><li><div><a href="/song-khoe/5-nguyen-nhan-gay-chong-mat-pho-bien-va-cach-ngan-chan-20180430200916822.htm" title="5 nguy&#234;n nh&#226;n g&#226;y ch&#243;ng mặt phổ biến v&#224; c&#225;ch ngăn chặn">5 nguy&#234;n nh&#226;n g&#226;y ch&#243;ng mặt phổ biến v&#224; c&#225;ch ngăn chặn</a><i class="bordermn"></i></div></li><li><div><a href="/song-khoe/nguoi-chay-bo-cho-mac-nhung-sai-lam-nay-2018043020070421.htm" title="Người chạy bộ chớ mắc những sai lầm n&#224;y">Người chạy bộ chớ mắc những sai lầm n&#224;y</a><i class="bordermn"></i></div></li><li><div><a href="/song-khoe/vo-tinh-danh-cuoc-suc-khoe-cua-ca-gia-dinh-chi-vi-khong-biet-nhung-tac-hai-cua-thuc-pham-dong-goi-20180427155250921.htm" title="V&#244; t&#236;nh đ&#225;nh cược sức khỏe của cả gia đ&#236;nh chỉ v&#236; kh&#244;ng biết những t&#225;c hại của thực phẩm đ&#243;ng g&#243;i">V&#244; t&#236;nh đ&#225;nh cược sức khỏe của cả gia đ&#236;nh chỉ v&#236; kh&#244;ng biết những t&#225;c hại của thực phẩm đ&#243;ng g&#243;i</a><i class="bordermn"></i></div></li><li><div><a href="/song-khoe/10-thong-tin-suc-khoe-quan-trong-co-the-ban-chua-bao-gio-nghe-noi-den-20180428081704846.htm" title="10 th&#244;ng tin sức khỏe quan trọng c&#243; thể bạn chưa bao giờ nghe n&#243;i đến">10 th&#244;ng tin sức khỏe quan trọng c&#243; thể bạn chưa bao giờ nghe n&#243;i đến</a><i class="bordermn"></i></div></li><li><div><a href="/song-khoe/su-that-ve-nhin-an-chua-benh-20180429185503134.htm" title="Sự thật về nhịn ăn chữa bệnh">Sự thật về nhịn ăn chữa bệnh</a><i class="bordermn"></i></div></li>
</ul>
</div>

</div>
</div>
<div style="position: relative; float: left;" id="stickyparentdetaildnn">
<div id="stickydnn">
<div class="clear detail-content1bgm mgb15">


<div data-slot="1" class="IMSPageManager">

<div class="boxdnndetailr IMSPageManagerModule" data-module="1" data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
<div class="tabboxdnndetailr">
 &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
<i class="borderdnn"></i>
</div>
<center><a href="/song-khoe/vo-tinh-danh-cuoc-suc-khoe-cua-ca-gia-dinh-chi-vi-khong-biet-nhung-tac-hai-cua-thuc-pham-dong-goi-20180427155250921.htm" title="Vô tình đánh cược sức khỏe của cả gia đình chỉ vì không biết những tác hại của thực phẩm đóng gói"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2018/4/27/thuc-pham-dong-hop-15248189581921622524029.jpg" alt="Vô tình đánh cược sức khỏe của cả gia đình chỉ vì không biết những tác hại của thực phẩm đóng gói" title="Vô tình đánh cược sức khỏe của cả gia đình chỉ vì không biết những tác hại của thực phẩm đóng gói" width="165px" height="110px" /></a></center><h5><a href="/song-khoe/vo-tinh-danh-cuoc-suc-khoe-cua-ca-gia-dinh-chi-vi-khong-biet-nhung-tac-hai-cua-thuc-pham-dong-goi-20180427155250921.htm" title="Vô tình đánh cược sức khỏe của cả gia đình chỉ vì không biết những tác hại của thực phẩm đóng gói">Vô tình đánh cược sức khỏe của cả gia đình chỉ vì không biết những tác hại của thực phẩm đóng gói</a></h5>
<ul>
<li><a href="/song-khoe/nguoi-chay-bo-cho-mac-nhung-sai-lam-nay-2018043020070421.htm" title="Người chạy bộ chớ mắc những sai lầm này">Người chạy bộ chớ mắc những sai lầm này</a><i class="borderdnn"></i></li><li><a href="/song-khoe/5-nguyen-nhan-gay-chong-mat-pho-bien-va-cach-ngan-chan-20180430200916822.htm" title="5 nguyên nhân gây chóng mặt phổ biến và cách ngăn chặn">5 nguyên nhân gây chóng mặt phổ biến và cách ngăn chặn</a><i class="borderdnn"></i></li><li><a href="/song-khoe/9-dieu-nen-lam-vao-buoi-toi-giup-ban-giam-can-trong-luc-ngu-20180501072249339.htm" title="9 điều nên làm vào buổi tối giúp bạn giảm cân trong lúc ngủ">9 điều nên làm vào buổi tối giúp bạn giảm cân trong lúc ngủ</a><i class="borderdnn"></i></li><li><a href="/song-khoe/chuyen-gia-noi-gi-ve-thong-tin-tre-dong-bim-de-bi-vo-sinh-20180430001018958.htm" title="Chuyên gia nói gì về thông tin trẻ đóng bỉm dễ bị vô sinh?">Chuyên gia nói gì về thông tin trẻ đóng bỉm dễ bị vô sinh?</a></li>
</ul>
</div>

</div>

</div>

<div class="clear">
</div>
<div class="clear">


</div>
<div class="clear detail-content1bgm">

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Xã hội" href="/xa-hoi.htm">Xã hội</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="H&#224;ng chục ng&#224;n lượt người viếng mộ Đại tướng V&#245; Nguy&#234;n Gi&#225;p dịp 30/4 - 1/5" href="/xa-hoi/hang-chuc-ngan-luot-nguoi-vieng-mo-dai-tuong-vo-nguyen-giap-dip-30-4-1-5-20180501102920973.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2018/5/1/photo-0-15251451563158922892.jpg" alt="H&#224;ng chục ng&#224;n lượt người viếng mộ Đại tướng V&#245; Nguy&#234;n Gi&#225;p dịp 30/4 - 1/5" title="H&#224;ng chục ng&#224;n lượt người viếng mộ Đại tướng V&#245; Nguy&#234;n Gi&#225;p dịp 30/4 - 1/5" width="174px" height="118px" /></a></center><h6><a title="H&#224;ng chục ng&#224;n lượt người viếng mộ Đại tướng V&#245; Nguy&#234;n Gi&#225;p dịp 30/4 - 1/5" href="/xa-hoi/hang-chuc-ngan-luot-nguoi-vieng-mo-dai-tuong-vo-nguyen-giap-dip-30-4-1-5-20180501102920973.htm">H&#224;ng chục ng&#224;n lượt người viếng mộ Đại tướng V&#245; Nguy&#234;n Gi&#225;p dịp 30/4 - 1/5</a></h6>
</div>
<ul>
  <li class="last"><i class="borderzonedetailre"></i><a title="M&#225;y bay Vietnam Airlines đ&#225;p nhầm đường băng ở Cam Ranh" href="/xa-hoi/may-bay-vietnam-airlines-dap-nham-duong-bang-o-cam-ranh-20180429213425869.htm">M&#225;y bay Vietnam Airlines đ&#225;p nhầm đường băng ở Cam Ranh</a></li>
</ul>
</div>
</div>

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Ăn" href="/an.htm">Ăn</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="Những thực đơn ngon đẹp ngất ng&#226;y của mẹ trẻ xinh như hot girl" href="/an/nhung-thuc-don-ngon-dep-ngat-ngay-cua-me-tre-xinh-nhu-hot-girl-20180427155506459.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2018/4/27/photo-5-1524819124729770461154.jpg" alt="Những thực đơn ngon đẹp ngất ng&#226;y của mẹ trẻ xinh như hot girl" title="Những thực đơn ngon đẹp ngất ng&#226;y của mẹ trẻ xinh như hot girl" width="174px" height="118px" /></a></center><h6><a title="Những thực đơn ngon đẹp ngất ng&#226;y của mẹ trẻ xinh như hot girl" href="/an/nhung-thuc-don-ngon-dep-ngat-ngay-cua-me-tre-xinh-nhu-hot-girl-20180427155506459.htm">Những thực đơn ngon đẹp ngất ng&#226;y của mẹ trẻ xinh như hot girl <i class="iconimages"></i></a></h6>
</div>
<ul>
  
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="detail-content2">
<h2 class="detail-sp" data-field="sapo">Hàng ngày, nữ diễn viên Madelaine Petsch (Mỹ) uống 27 ly nước tương đương 11-13,5 lít.</h2>
<div class="content-new clear" data-field="body">
<p style="text-align: justify;">Không chỉ ăn chay trường và tập thể dục cường độ cao, Madelaine Petsch còn uống 27 ly nước mỗi ngày để duy trì vóc dáng mảnh mai, thon thả không chút mỡ thừa. Ngay sau khi thông tin được đăng tải trên tờ <i>People</i>, ngôi sao series Riverdale đã trở thành chủ đề gây tranh cãi.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div style="text-align: justify;"><img alt="Madelaine Petsch sở hữu thân hình cò hương nhờ ăn chay, tập gym và uống 27 ly nước mỗi ngày. Ảnh: Today." id="img_13baa8f0-4d07-11e8-ad97-ed479b1ce0d6" photoid="13baa8f0-4d07-11e8-ad97-ed479b1ce0d6" src="http://giadinh.mediacdn.vn/2018/5/1/photo-0-15251553409301558640682.jpg" rel="http://giadinh.mediacdn.vn/2018/5/1/photo-0-15251553409301558640682.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2018/5/1/photo-0-15251553409301558640682.jpg" w="500" h="741"></div>

<div style="text-align: justify;" class="PhotoCMS_Caption">Madelaine Petsch sở hữu thân hình "cò hương" nhờ ăn chay, tập gym và uống 27 ly nước mỗi ngày. Ảnh: <i>Today.</i></div>
</div>

<p style="text-align: justify;">Năm 2016, một nghiên cứu chỉ ra mối liên hệ giữa thói quen uống nước và cân nặng hợp lý. Tuy nhiên, lượng nước hấp thụ của Petsch cao gấp nhiều lần khuyến nghị chung khiến các chuyên gia đặt câu hỏi. "Bất cứ ai muốn bắt chước phương pháp cũng cần thận trọng", bác sĩ Natalie Azar chịu trách nhiệm nội dung y khoa của <i>NBC</i> cảnh báo.</p>

<p style="text-align: justify;">Theo bà Azar, khoa học không thể giới hạn lượng nước hấp thụ chính xác dành cho tất cả mọi người mà nhu cầu mỗi cá nhân phụ thuộc vào mức độ hoạt động cũng như khu vực sinh sống. Thế nhưng, điều đó không có nghĩa chúng ta được uống thoải mái. Vận động viên nạp quá nhiều nước trong thời gian ngắn dễ làm giảm nồng độ natri xuống mức nguy hiểm, từ đó dẫn đến co giật, ngừng tim, thậm chí tử vong.</p>

<p style="text-align: justify;">Lý giải trường hợp Petsch, bác sĩ Azar nhận định cơ thể nữ diễn viên 23 tuổi "dường như đã quen dần" với thói quen kỳ lạ nên không gặp vấn đề sức khỏe. "Cô ấy sẽ an toàn nếu trải đều lượng nước hấp thụ ra cả ngày và đổ mồ hôi, đi tiểu nhiều lần. Lượng nước vào phải phù hợp với lượng nước mất", nữ chuyên gia nói. Trước đây, Petsch từng chia sẻ cô tới phòng gym sáu ngày mỗi tuần, mỗi lần một tiếng rưỡi. "Tôi chạy 2-3 dặm rồi thực hiện các bài tập cơ bắp", ngôi sao trẻ tiết lộ.</p>

<p style="text-align: justify;">Dù sao đi nữa, bác sĩ Azar hoài nghi về hiệu quả của việc uống 27 ly nước mỗi ngày. Bà bày tỏ: "Nước rất cần thiết nhưng uống nhiều như vậy chưa chắc đã đem lại lợi ích gì khác".</p>

<p style="text-align: right;">Theo <i>VnExpress</i></p>

<p> </p>

</div>


<div class="clear" style="text-align: right; font-weight: bold">

</div>

<div class="tags">
<h5>
Tags</h5>
<ul>
<li><a href="/uong-nhieu-nuoc-mot-ngay.tag" title="uống nhiều nước một ng&#224;y">uống nhiều nước một ng&#224;y</a></li><li><a href="/madelaine-petsch.tag" title="Madelaine Petsch">Madelaine Petsch</a></li>

</ul>
<div class="clear">
</div>
</div>
<script>
var tagparam = ["uong-nhieu-nuoc-mot-ngay","madelaine-petsch"];
</script>

<div class="sharebotdetail">
<ul class="left fl">
<li>
<div class="fb-send" data-href="http://giadinh.net.vn/news-20180501131746268.htm" data-colorscheme="dark">
</div>
</li>
<li>

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20180501131746268.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a></li>
<li>


<div class="fb-like" data-href="http://giadinh.net.vn/news-20180501131746268.htm" data-width="500" data-layout="button_count"
data-action="like" data-size="small" data-show-faces="false" data-share="false">
</div>
</li>
<li class="countcmdetail">
<div class="xy-countcmdetail">
0</div>
<img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
</li>
</ul>
</div>

</div>
<div class="clear">
</div>
</div>
</div>

<div class="clear">


<div class="detailnewother">
<h3>
Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
<ul>
<li><a href="/song-khoe/chuyen-gia-noi-gi-ve-thong-tin-tre-dong-bim-de-bi-vo-sinh-20180430001018958.htm" title="Chuy&#234;n gia n&#243;i g&#236; về th&#244;ng tin trẻ đ&#243;ng bỉm dễ bị v&#244; sinh?"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/4/30/dong-bim-khong-lam-tre-vong-kieng-copy-crop-15250217378561433370230.jpg" alt="Chuy&#234;n gia n&#243;i g&#236; về th&#244;ng tin trẻ đ&#243;ng bỉm dễ bị v&#244; sinh?" title="Chuy&#234;n gia n&#243;i g&#236; về th&#244;ng tin trẻ đ&#243;ng bỉm dễ bị v&#244; sinh?" width="188px" height="130px" /></a><h3><a href="/song-khoe/chuyen-gia-noi-gi-ve-thong-tin-tre-dong-bim-de-bi-vo-sinh-20180430001018958.htm" title="Chuy&#234;n gia n&#243;i g&#236; về th&#244;ng tin trẻ đ&#243;ng bỉm dễ bị v&#244; sinh?">Chuy&#234;n gia n&#243;i g&#236; về th&#244;ng tin trẻ đ&#243;ng bỉm dễ bị v&#244; sinh?</a></h3></li><li><a href="/song-khoe/9-dieu-nen-lam-vao-buoi-toi-giup-ban-giam-can-trong-luc-ngu-20180501072249339.htm" title="9 điều n&#234;n l&#224;m v&#224;o buổi tối gi&#250;p bạn giảm c&#226;n trong l&#250;c ngủ"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/5/1/photo-4-15251339269892142137156.jpg" alt="9 điều n&#234;n l&#224;m v&#224;o buổi tối gi&#250;p bạn giảm c&#226;n trong l&#250;c ngủ" title="9 điều n&#234;n l&#224;m v&#224;o buổi tối gi&#250;p bạn giảm c&#226;n trong l&#250;c ngủ" width="188px" height="130px" /></a><h3><a href="/song-khoe/9-dieu-nen-lam-vao-buoi-toi-giup-ban-giam-can-trong-luc-ngu-20180501072249339.htm" title="9 điều n&#234;n l&#224;m v&#224;o buổi tối gi&#250;p bạn giảm c&#226;n trong l&#250;c ngủ">9 điều n&#234;n l&#224;m v&#224;o buổi tối gi&#250;p bạn giảm c&#226;n trong l&#250;c ngủ</a></h3></li><li><a href="/song-khoe/5-nguyen-nhan-gay-chong-mat-pho-bien-va-cach-ngan-chan-20180430200916822.htm" title="5 nguy&#234;n nh&#226;n g&#226;y ch&#243;ng mặt phổ biến v&#224; c&#225;ch ngăn chặn"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/4/30/mat-crop-1525093683702516914018.jpg" alt="5 nguy&#234;n nh&#226;n g&#226;y ch&#243;ng mặt phổ biến v&#224; c&#225;ch ngăn chặn" title="5 nguy&#234;n nh&#226;n g&#226;y ch&#243;ng mặt phổ biến v&#224; c&#225;ch ngăn chặn" width="188px" height="130px" /></a><h3><a href="/song-khoe/5-nguyen-nhan-gay-chong-mat-pho-bien-va-cach-ngan-chan-20180430200916822.htm" title="5 nguy&#234;n nh&#226;n g&#226;y ch&#243;ng mặt phổ biến v&#224; c&#225;ch ngăn chặn">5 nguy&#234;n nh&#226;n g&#226;y ch&#243;ng mặt phổ biến v&#224; c&#225;ch ngăn chặn</a></h3></li><li class="last"><a href="/song-khoe/nguoi-chay-bo-cho-mac-nhung-sai-lam-nay-2018043020070421.htm" title="Người chạy bộ chớ mắc những sai lầm n&#224;y"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/4/30/chay-crop-15250935384192027819185.jpg" alt="Người chạy bộ chớ mắc những sai lầm n&#224;y" title="Người chạy bộ chớ mắc những sai lầm n&#224;y" width="188px" height="130px" /></a><h3><a href="/song-khoe/nguoi-chay-bo-cho-mac-nhung-sai-lam-nay-2018043020070421.htm" title="Người chạy bộ chớ mắc những sai lầm n&#224;y">Người chạy bộ chớ mắc những sai lầm n&#224;y</a></h3></li>
</ul>
  
</div>

</div>
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsection5">
</div>
</div>
<div class="clear">

<div class="listnewother" id="LoadCommentScroll">
<h3>
GỬI Ý KIẾN BẠN ĐỌC</h3>
</div>
<div class="clear" id="LoadCommentAjax">

</div>
<div class="clear">

<iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20180501131746268&NewsTitle=N%e1%bb%af+di%e1%bb%85n+vi%c3%aan+g%c3%a2y+tranh+c%c3%a3i+v%c3%ac+u%e1%bb%91ng+27+ly+n%c6%b0%e1%bb%9bc+m%e1%bb%97i+ng%c3%a0y&ZoneId=1089&UrlNews=/song-khoe/nu-dien-vien-gay-tranh-cai-vi-uong-27-ly-nuoc-moi-ngay-20180501131746268.htm"
width="638px" height="225px" frameborder="0"></iframe>
</div>

<div id="LoadAdMediumDetail mgb20">

<div id="admzone373"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


</div>
</div>
<div class="clear">
</div>
<div id="box_slide_fix">
</div>
<div id="box_slide_sticky_footer">
</div>
<div class="clear">
</div>



<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">

</div>

<div class="listtotal">
<div class="listtotal1 fl">
<div class="showlist">
<ul id="LoadListNewsDetail">
</ul>
<center>
<img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
style="display: none; margin-top: 10px; clear: both" />
</center>
</div>
<div class="clear">
</div>
<div class="xemthemdetail">
<a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
</div>
<div class="clear" id="ChanLoadListDetail">
</div>
<div class="clear">
</div>
</div>
<script type="text/javascript">

var pageIndexDetail = 1;
var pageSizeDetail = 13;
var ZoneID = 1089;
var NewsID = '20180501131746268';
var checkLoad = 0;

(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
LoadListDetail();
$(".footer").hide();
$("#ads_zone134").hide();
jQuery(window).scroll(function () {
LoadDetailCheckScroll();
});
//
});
}); 




</script>

</div>
<div class="contentr fr adm-rightsection">
 
<div class="searchright">
<div class="textsearchtop">
<div class="bordersearchtop">
<div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
contenteditable="true">
</div>
</div>

<a href="javascript:void"
onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
</i></a>
</div>
</div>

<div id="admsection8">
</div>
  

<div class="modunright">

<div id="admzone24349"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>


<div id="admzone131"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>


<div id="admzone133"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>


<div id="admzone347"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Nữ diễn viên gây tranh cãi vì uống 27 ly nước mỗi ngày" />
<script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
var ajaxDomain = "http://s.giadinh.net.vn";
var hidTitleSave;
var sNewsID = '20180501131746268';
var videoKey = ""; var objectList;


(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
//ProcessVideo();
videoHD.init("#divNewsContent", {
type: videoHD.videoType.newsDetail
});
//end load comment
$(".searchtop").hide();
AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
CheckIpadDetail();
//fix content
FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
//so sanh chieu cao da
CheckHeightDetailLR();
TagInContent();
/*Vote trong bai*/
$('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
//
////
//Chèn mutexAds vào nội dung bài
if (!$('.kenh14-wrapper').hasClass('size-s')) {
var mutexAds = '<div id="admzone480462"></div>';
var content = $('.content-new');
if (content.length > 0) {
var childNodes = content[0].childNodes;
for (i = 0; i < childNodes.length; i++) {
var childNode = childNodes[i];

var isPhotoOrVideo = false;
if (childNode.nodeName.toLowerCase() == 'div') {
// kiem tra xem co la anh khong?
var type = $(childNode).attr('type') + '';

if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
isPhotoOrVideo = true;
}
}

try {
if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
childNode.after(htmlToElement(mutexAds));
admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
break;
}
}
catch (e) { }
}
}
}
////
});
});
function htmlToElement(html) {
var template = document.createElement('template');
template.innerHTML = html;
return template.content.firstChild;
}
/*End Vote trong bai*/

///*nut home*/
// jQuery(window).scroll(function () {
//CheckGotoHome();
//});
/*end nut home*/
</script>


 
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div id="adm_sticky_footer">
</div>


<div class="clear pdt10 pdb10">

<div id="admzone134"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

  
</div>
</div>
</div>

<div class="footer width1010 clear">
<div class="slectbot">
<ul>
<li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
  
<li class="borderli">|</li>
<li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
</i>Liên hệ toà soạn</a></li>
<li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
</ul>
<div class="searchbot" style="display: none">
<div class="textsearchbot">
<div class="bordersearchbot">
<div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);" data-elementtype="searchtextv2" contenteditable="true"></div>

  </div>
<a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
</div>
</div>
</div>
<div class="menubot">
<a class="rssfooter" href="/rss.htm">
<i class="iconrssbot"></i>

</a>
<ul>
<li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
<li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
<li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
<li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
<li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
<li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
<li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
<li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
<li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
<li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
<li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
</ul>
</div>
<div class="addressfooter">
<div class="addressfooter1 fl">
<p>

<b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
Tổng biên tập: Lê Cảnh Nhạc<br/>
Phó Tổng biên tập: Nguyễn Ngọc Đức, Trần Tuấn Linh <br/>
Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
Đường dây nóng: 0904852222<br/>
Trụ sở: Số 138A Giảng Võ, quận Ba Đình;<br /> 
Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
Email: toasoan@giadinh.net.vn <br/>
® Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này.
</p>
<a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">


<img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
</a> 
</div>
<div class="addressfooter2 fr">
<a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
</i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />


Hotline: 0942.86.11.33<br/>
Email: giadinh@admicro.vn<br/>
Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
<a title="Én Bạc" target="_blank" href="http://enbac.com/" rel="nofollow" >Én Bạc</a> , 
<a title="Phụ nữ" target="_blank" href="http://afamily.vn/" rel="nofollow">Phụ nữ trẻ</a> , 
<a title="Tin tức" target="_blank" href="http://soha.vn/" rel="nofollow">Tin tức</a> , 
<a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn" rel="nofollow"> Đẹp</a> , 
<a title="Giải trí" target="_blank" href="http://kenh14.vn/" rel="nofollow">Giải trí</a>
, <a title="Công nghệ" target="_blank" href="http://genk.vn/" rel="nofollow">Công nghệ</a> ,
 <a title="Tài chính" target="_blank" href="http://cafef.vn/" rel="nofollow">Tài chính</a> , 
 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn" rel="nofollow">Chứng khoán</a>
, <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn" rel="nofollow">Doanh nhân</a>
</div>
<div class="clear">
</div>
</div>
</div>
<script type="text/javascript">
//var editableDiv2 = document.getElementById('txtSearchBot');
var editableDiv = document.getElementById('txtSearch');
//initMainMenu2();
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
////tim kiem div footer
//// Modern browsers. Note: 3rd argument is required for Firefox <= 6
//if (editableDiv2.addEventListener) {
//editableDiv2.addEventListener('paste', handlepaste, false);
//}
//// IE <= 8
//else {
//editableDiv2.attachEvent('onpaste', handlepaste);
//}
////

//tim kiem div header va right
// Modern browsers. Note: 3rd argument is required for Firefox <= 6
if (editableDiv.addEventListener) {
editableDiv.addEventListener('paste', handlepaste, false);
}
// IE <= 8
else {
editableDiv.attachEvent('onpaste', handlepaste);
}
//
});
});

</script>



<script type="text/javascript">
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
CheckColumnLeftAndRight();
});
}); 
</script>

<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAKN4GM2FTjEaWaT79ry+bYbCFwmOUdo8U0x6aLmKs+E9VzypzMiVQQPXBgFu8VOzV7CoFkVTl3wP1/f9WcYesRc" />
</div></form>
</div>
</body>
</html><!--u: 05/01/2018 15:24:57-->