<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Người phụ nữ c&#243; 100 khối u trong tử cung, chỉ v&#236; sợ điều n&#224;y m&#224; tr&#236; ho&#227;n chữa bệnh</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="Phụ nữ khi ph&#225;t hiện bị u xơ tử cung cần điều trị kịp thời, tr&#225;nh tr&#236; ho&#227;n chữa bệnh, bằng kh&#244;ng sẽ g&#226;y ra những hậu quả kh&#243; lường." /><meta name="news_keywords" content="" /><link rel="canonical" href="http://giadinh.net.vn/song-khoe/nguoi-phu-nu-co-100-khoi-u-trong-tu-cung-chi-vi-so-dieu-nay-ma-tri-hoan-chua-benh-20190508134258019.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/song-khoe/nguoi-phu-nu-co-100-khoi-u-trong-tu-cung-chi-vi-so-dieu-nay-ma-tri-hoan-chua-benh-20190508134258019.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/song-khoe/nguoi-phu-nu-co-100-khoi-u-trong-tu-cung-chi-vi-so-dieu-nay-ma-tri-hoan-chua-benh-20190508134258019.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20190508134258019.htm"/><meta property="og:title"  itemprop="headline"  content="Người phụ nữ c&#243; 100 khối u trong tử cung, chỉ v&#236; sợ điều n&#224;y m&#224; tr&#236; ho&#227;n chữa bệnh"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/zoom/600_315/2019/5/8/photo-2-15572976488431801685847.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="Phụ nữ khi ph&#225;t hiện bị u xơ tử cung cần điều trị kịp thời, tr&#225;nh tr&#236; ho&#227;n chữa bệnh, bằng kh&#244;ng sẽ g&#226;y ra những hậu quả kh&#243; lường."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/zoom/600_315/2019/5/8/photo-2-15572976488431801685847.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2019-05-08T15:37:00+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
   <script type="text/javascript">
       var appSettings = {
           domain: 'http://giadinh.net.vn',
           imageDomain: 'https://giadinh.mediacdn.vn',
           videoImageDomain: 'https://video-thumbs.mediacdn.vn',
           ajaxDomain: 'http://s.giadinh.net.vn',
           FacebookChannel: 'https://sharefb.cnnd.vn',
           AdmDomain: 'http://nspapi.aiservice.vn'
        };
    </script>
    <link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/detail.min.20190417.css" type="text/css" />
    
    <script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>
    
    <script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/detail.min.20190417.js" async></script>


<style>
    .bordersearchtop #txtSearch{height:18px;}
</style>
<script type="text/javascript">    
    (runinit = window.runinit || []).push(function () {
        //check mobile
        CheckMobileRedirect();
    });
</script>


     <script>
         (function () {
             var img = new Image();
             var pt = (document.location.protocol == "https:" ? "https:" : "http:");
             img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
             var img1 = new Image();
             img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
         })();
</script>
    <script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
    <script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
        async></script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4263013-12']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-46362619-8']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17793284" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type="text/javascript">        //danh cho nhung kieu moi
        var admicroAD = admicroAD || {};
        admicroAD.unit = admicroAD.unit || [];
        (function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
    </script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://giadinh.net.vn/song-khoe/nguoi-phu-nu-co-100-khoi-u-trong-tu-cung-chi-vi-so-dieu-nay-ma-tri-hoan-chua-benh-20190508134258019.htm"
        },
        "headline": "Người phụ nữ có 100 khối u trong tử cung, chỉ vì sợ điều này mà trì hoãn chữa bệnh",
        "description": "Phụ nữ khi phát hiện bị u xơ tử cung cần điều trị kịp thời, tránh trì hoãn chữa bệnh, bằng không sẽ gây ra những hậu quả khó lường.",
        "image": {
            "@type": "ImageObject",
            "url": "http://giadinh.mediacdn.vn/zoom/700_438/2019/5/8/photo-2-15572976488431801685847.jpg",
            "width" : 700,
            "height" : 438
        },
        "datePublished": "2019-05-08T15:37:00+08:00",
        "dateModified": "2019-05-08T15:37:00+08:00",
        "author": {
            "@type": "Person",
            "name": "PV"
        },
        "publisher": {
            "@type": "Organization",
            "name": "giadinh.net.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://kenh14cdn.com/channel-icon/Giadinh60.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
    </head>
<body>
     <form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hdTitle" id="hdTitle" value="Người phụ nữ c&amp;#243; 100 khối u trong tử cung, chỉ v&amp;#236; sợ điều n&amp;#224;y m&amp;#224; tr&amp;#236; ho&amp;#227;n chữa bệnh" />
<input type="hidden" name="hdSapo" id="hdSapo" value="Phụ nữ khi ph&#225;t hiện bị u xơ tử cung cần điều trị kịp thời, tr&#225;nh tr&#236; ho&#227;n chữa bệnh, bằng kh&#244;ng sẽ g&#226;y ra những hậu quả kh&#243; lường." />
<input type="hidden" name="hidUrl" id="hidUrl" value="/song-khoe/nguoi-phu-nu-co-100-khoi-u-trong-tu-cung-chi-vi-so-dieu-nay-ma-tri-hoan-chua-benh-20190508134258019.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1089" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20190508134258019" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20190508134258019" />
<input type="hidden" name="hidTitle" id="hidTitle" value="Người phụ nữ c&#243; 100 khối u trong tử cung, chỉ v&#236; sợ điều n&#224;y m&#224; tr&#236; ho&#227;n chữa bệnh" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="Người phụ nữ c&amp;amp;#243; 100 khối u trong tử cung, chỉ v&amp;amp;#236; sợ điều n&amp;amp;#224;y m&amp;amp;#224; tr&amp;amp;#236; ho&amp;amp;#227;n chữa bệnh" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1089" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZL7jJcaz1vqOy6xaySVjKrz179htc+Xq7zpjuKj4poCM" />
</div>

    
    <div id="admWrapsite">
        
        

<div id="admzone13612"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>


<div class="header">
    <div class="width1010">
        <div class="logotopbanner">
            <a name="gototop"></a>
            <a href="/" title="Báo Gia đình & Xã hội" rel="home">
                <i class="logo-top spicepli" id="LoadLogoTop"></i>
                
                  
                
                
            </a>
            <div class="logo-adtop fr">
                
                
            </div>
        </div>
        <div class="menutop width1010">
            
            <ul>
                <li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
                <li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home">
                    <i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat12166"><a href="/an.htm" title="Ăn-Ở-Đẹp">Ăn-ở-đẹp</a>
                    <div class="submenutopHome">
                        <ul id="subcat12166new">
                            <li class="submenu-nomal" id="subcatid1217"><a title="Ăn" href="/an.htm">Ăn </a>
                            </li>
                            <li class="sub">|</li>
                            <li class="submenu-nomal" id="subcatid1218"><a title="Ở" href="/o.htm">Ở </a></li>
                            <li class="sub">|</li>
                            <li class="submenu-nomal" id="subcatid1219"><a title="Đẹp" href="/dep.htm">Đẹp </a>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><i class="spicebmenutop spicepli"></i></li>
                
                <li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
                    <div class="submenutopHome vongtaynhanai">
                        <ul id="subcat1204">
                            <li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
                            </li>
                            <li class="sub">|</li>
                            <li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
                        </ul>
                    </div>
                </li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
            </ul>
            
            <div class="submenu">
                a
            </div>
            <div class="clear">
            </div>
        </div>
        
    </div>
</div>
<script type="text/javascript">
    //InitMenu();
    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            InitMenu2();
            CheckMenu();
        });
    });
</script>


          
         <div class="adm-mainsection">
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsectionlogo">
                </div>
                <div id="admsection1">
                </div>
            </div>
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsection2">
                </div>
                <div id="admsection3">
                </div>
            </div>
           
            <div class="bodypage width1010 pdt3">
                
<div class="dsktop">
    
<div class="dskright">
        <a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
        <ul>
            <li class="spicepli "><a href="/chuyen-de/0/nguyen-chu-tich-nuoc-le-duc-anh-tu-tran-494.htm" title="NGUY&#202;N CHỦ TỊCH NƯỚC L&#202; ĐỨC ANH TỪ TRẦN">NGUYÊN CHỦ TỊCH NƯỚC LÊ ĐỨC ANH TỪ TRẦN</a></li><li class="spicepli first"><a href="/chuyen-de/0/vacxin-combe-five-nhung-dieu-cha-me-can-biet-489.htm" title="VẮC-XIN COMBE FIVE - NHỮNG ĐIỀU CHA MẸ CẦN BIẾT">VẮC-XIN COMBE FIVE - NHỮNG ĐIỀU CHA MẸ CẦN BIẾT</a></li>
            <li class="last">Hotline: 0904852222</li>
        </ul>
    </div>

<div class="submenutop" id="submenutopshowcheck">
        
       
        <ul class="danso" id="subcat1054">
            <li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
                KHHGĐ</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
                Chất lượng cuộc sống</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
                Gương sáng CTV dân số </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        <ul class="yte" id="subcat1044">
            <li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
                Y học cổ truyền</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
                Từ nhà đến viện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
                Thành tựu y học</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        
        <ul class="tranhcai" id="subcat1215">
            <li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
                Tranh cãi </a></li>
        </ul>
        
        <ul class="tamsu" id="subcat1212">
            <li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
                Tâm sự </a></li>
        </ul>
        
        <ul class="phongthe" id="subcat1190">
            <li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
                Phòng the </a></li>
        </ul>
        
        <ul class="xemnghedoc" id="subcat1103">
            <li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
                Xem nghe đọc </a></li>
        </ul>
        
        <ul class="giadinhhitech" id="subcat1222">
            <li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
                Gia đình hi - Tech </a></li>
        </ul>
        
        <ul class="vongtaynhanai" id="subcat1204">
            <li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
                Vòng tay nhân ái </a></li>
        </ul>
        
        <ul class="kynangsong" id="subcat1220">
            <li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
                Kỹ năng sống </a></li>
        </ul>
    </div>
    <div class="searchtop">
        
    </div>
</div>


<div id="admzone476399"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>


    <style>
        .content-new iframe{max-width:100%;}
    </style>
    <div class="clear">
    </div>
    <div class="content-total pdl15 pdr15">
      
       
            
<script type="text/javascript">
    //375673335807354 genk
    //180276625471433 sơn app
    window.fbAsyncInit = function () {
        FB.init({
            appId: '639419762743159',
            xfbml: true,
            version: 'v2.3'
        });
        //likePopup();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
    <style>
        .VCSortableInPreviewMode.link-content-footer
        {
            padding-top: 5px;
        }
        .VCSortableInPreviewMode.link-content-footer a
        {
            position: relative;
            font-size: 23px !important;
            font-family: Times New Roman;
            line-height: 28px;
            display: block;
            color: #004370 !important;
            margin-bottom: 40px;
            text-align: left;
            font-weight: bold;
            padding-left: 23px;
        }
        .VCSortableInPreviewMode.link-content-footer a:before
        {
            top: 6px;
            left: 0px;
            content: '';
            background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
            position: absolute;
            width: 25px;
            height: 16px;
        }
         .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer{
    padding-top: 56.26% !important;
    height: 0 !important;
} 
    .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer.player-fullscreen {
        height: 100% !important;
    }
    </style>
    
<div class="topcatnamedetail">
        <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                <a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
                 <meta itemprop="position" content="1">
            </li>
            <li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/song-khoe.htm" title="Sống khỏe" itemprop="item" ><span itemprop="name">Sống khỏe</span></a> <meta itemprop="position" content="2"></li>

        </ul>
        <i class="spicetopdetailtien spicepli"></i>
    </div>

    <div class="content-detail" id="divNewsContent">
        <div class="title-detail">
            <div class="emailandprint">
                <ul>
                    <li>
                        
                        <a rel="nofollow" href="mailto:?&subject=[giadinh.net.vn]Người phụ nữ c&#243; 100 khối u trong tử cung, chỉ v&#236; sợ điều n&#224;y m&#224; tr&#236; ho&#227;n chữa bệnh?&body=http://giadinh.net.vn/song-khoe/nguoi-phu-nu-co-100-khoi-u-trong-tu-cung-chi-vi-so-dieu-nay-ma-tri-hoan-chua-benh-20190508134258019.htm%0D%0APhụ nữ khi phát hiện bị u xơ tử cung cần điều trị kịp thời, tránh trì hoãn chữa bệnh, bằng không sẽ gây ra những hậu quả khó lường." rel="nofollow">
                            <i class="sharebotdetailiconemail spicepli"></i>Email 
                        </a>

                    </li>
                    <li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20190508134258019">
                        <i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
                </ul>
            </div>
            <p>
                <span>
                    Ngày 8 Tháng 5, 2019 | 03:37 PM</span>
            </p>
            <p>
                <b>
                    </b>
            </p>
            <h1 data-field="title">
                Người phụ nữ c&#243; 100 khối u trong tử cung, chỉ v&#236; sợ điều n&#224;y m&#224; tr&#236; ho&#227;n chữa bệnh
            </h1>
            
            <div class="fbliketopdetail fbpadding">
                
                <div id="fb-root">
                </div>
                <div class="fl mgr15px">
                    
                    <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20190508134258019.htm" title="Chia sẻ" target="_blank">
                        
                        <i class="iconsharefbdetail"></i></a>
                </div>
                
                <div class="fb-like" data-href="http://giadinh.net.vn/news-20190508134258019.htm" data-layout="standard" data-action="like"
                    data-size="small" data-show-faces="false" data-share="false">
                </div>
                
                
            </div>
            
            
        </div>
        <div class="clear">
        </div>
        <div class="detail-content mgt5 clear">
            <div class="detail-content1 fl" id="loadContentRight">
                <div id="stickyparentdetailMoiNhat">
                    <div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">
                        
<style>
    #newsestondetail li>a{display:none;}
    #newsestondetail li:first-child>a{display:block;}
</style>
<div class="boxmndetailr">
    <div class="tabboxmndetailr">
        &nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
    </div>
    <ul id="newsestondetail">
        
    </ul>
</div>
<script>
    (runinit = window.runinit || []).push(function () {
        $.ajax({
            type: "GET",
            url: "/newest-news-on-detail/1089\.htm",
            success: function (data) {
                $("#newsestondetail").html(data);
                var cNewsId = $("#hfPostId").val();
                $("#newsestondetail li[data-newsid='" + cNewsId + "']").remove();
            }
        });
    });
</script>
                    </div>
                </div>
                <div style="position: relative; float: left;" id="stickyparentdetaildnn">
                    <div id="stickydnn">
                        <div class="clear detail-content1bgm mgb15">
                            
                            
<div data-slot="1" class="IMSPageManager">
    
<div class="boxdnndetailr  IMSPageManagerModule" data-module="1"  data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
    <div class="tabboxdnndetailr">
         &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
        <i class="borderdnn"></i>
    </div>
    <center><a href="/song-khoe/bs-khuyen-cach-an-de-chua-5-benh-man-tinh-dac-biet-la-gan-nhiem-mo-ai-cung-nen-tham-khao-20190507085357223.htm" title="BS khuyên cách ăn để chữa 5 bệnh mãn tính, đặc biệt là gan nhiễm mỡ ai cũng nên tham khảo"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2019/5/7/photo-0-1557193638680986138159.png" alt="BS khuyên cách ăn để chữa 5 bệnh mãn tính, đặc biệt là gan nhiễm mỡ ai cũng nên tham khảo" title="BS khuyên cách ăn để chữa 5 bệnh mãn tính, đặc biệt là gan nhiễm mỡ ai cũng nên tham khảo" width="165px"  height="110px" /></a></center><h5><a href="/song-khoe/bs-khuyen-cach-an-de-chua-5-benh-man-tinh-dac-biet-la-gan-nhiem-mo-ai-cung-nen-tham-khao-20190507085357223.htm" title="BS khuyên cách ăn để chữa 5 bệnh mãn tính, đặc biệt là gan nhiễm mỡ ai cũng nên tham khảo">BS khuyên cách ăn để chữa 5 bệnh mãn tính, đặc biệt là gan nhiễm mỡ ai cũng nên tham khảo</a></h5>
    <ul>
        <li><a href="/song-khoe/dung-tuong-con-noi-nhieu-la-vui-do-co-the-la-dau-hieu-cua-chung-benh-ngay-cang-nhieu-tre-mac-20190507162153271.htm" title="Đừng tưởng con nói nhiều là vui, đó có thể là dấu hiệu của chứng bệnh ngày càng nhiều trẻ mắc">Đừng tưởng con nói nhiều là vui, đó có thể là dấu hiệu của chứng bệnh ngày càng nhiều trẻ mắc</a><i class="borderdnn"></i></li><li><a href="/song-khoe/con-gai-chua-day-thi-bong-nhien-to-bung-me-phat-hoang-khi-bac-si-noi-dieu-nay-20190508094534071.htm" title="Con gái chưa dậy thì bỗng nhiên 'to bụng', mẹ phát hoảng khi bác sĩ nói điều này">Con gái chưa dậy thì bỗng nhiên 'to bụng', mẹ phát hoảng khi bác sĩ nói điều này</a><i class="borderdnn"></i></li><li><a href="/song-khoe/nhung-thuc-pham-giau-canxi-ban-bo-sung-vao-thuc-don-hang-ngay-20190506162641478.htm" title="Những thực phẩm giàu canxi bạn bổ sung vào thực đơn hàng ngày">Những thực phẩm giàu canxi bạn bổ sung vào thực đơn hàng ngày</a><i class="borderdnn"></i></li><li><a href="/phap-luat/co-trieu-chung-giong-cam-cum-nhung-xuat-hien-them-dau-hieu-nay-den-vien-gap-keo-nguy-kich-20190507155907254.htm" title="Có triệu chứng giống cảm cúm nhưng xuất hiện thêm dấu hiệu này: Đến viện gấp kẻo nguy kịch">Có triệu chứng giống cảm cúm nhưng xuất hiện thêm dấu hiệu này: Đến viện gấp kẻo nguy kịch</a></li>
    </ul>
</div>

</div>

                        </div>
                        
                        <div class="clear">
                        </div>
                        <div class="clear">
                            
                            
                        </div>
                        <div class="clear detail-content1bgm">
                            
<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Thị trường" href="/thi-truong.htm">Thị trường</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Sexy v&#224; h&#224;o nho&#225;ng nhưng h&#227;ng nội y Victoria’s Secret đang lao đao" href="/thi-truong/sexy-va-hao-nhoang-nhung-hang-noi-y-victorias-secret-dang-lao-dao-20190508141143397.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2019/5/8/photo-15-15572991801981977927297-crop-15572994427451551532878.jpg" alt="Sexy v&#224; h&#224;o nho&#225;ng nhưng h&#227;ng nội y Victoria’s Secret đang lao đao" title="Sexy v&#224; h&#224;o nho&#225;ng nhưng h&#227;ng nội y Victoria’s Secret đang lao đao" width="174px" height="118px" /></a></center><h6><a title="Sexy v&#224; h&#224;o nho&#225;ng nhưng h&#227;ng nội y Victoria’s Secret đang lao đao" href="/thi-truong/sexy-va-hao-nhoang-nhung-hang-noi-y-victorias-secret-dang-lao-dao-20190508141143397.htm">Sexy v&#224; h&#224;o nho&#225;ng nhưng h&#227;ng nội y Victoria’s Secret đang lao đao</a></h6>
        </div>
        <ul>
           <li class="last"><i class="borderzonedetailre"></i><a title="Gi&#225; xăng đang ‘c&#245;ng’ bao nhi&#234;u thuế ph&#237;?" href="/thi-truong/gia-xang-dang-cong-bao-nhieu-thue-phi-20190505231228102.htm">Gi&#225; xăng đang ‘c&#245;ng’ bao nhi&#234;u thuế ph&#237;?</a></li>
        </ul>
    </div>
</div>

<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Bốn phương" href="/bon-phuong.htm">Bốn phương</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Chồng giả chết, vợ giả đ&#225;m tang v&#224; con trai kinh ngạc gặp cha" href="/bon-phuong/chong-gia-chet-vo-gia-dam-tang-va-con-trai-kinh-ngac-gap-cha-2019050813582466.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2019/5/8/gia-chet-15572985286271241563913.jpg" alt="Chồng giả chết, vợ giả đ&#225;m tang v&#224; con trai kinh ngạc gặp cha" title="Chồng giả chết, vợ giả đ&#225;m tang v&#224; con trai kinh ngạc gặp cha" width="174px" height="118px" /></a></center><h6><a title="Chồng giả chết, vợ giả đ&#225;m tang v&#224; con trai kinh ngạc gặp cha" href="/bon-phuong/chong-gia-chet-vo-gia-dam-tang-va-con-trai-kinh-ngac-gap-cha-2019050813582466.htm">Chồng giả chết, vợ giả đ&#225;m tang v&#224; con trai kinh ngạc gặp cha</a></h6>
        </div>
        <ul>
           <li class="last"><i class="borderzonedetailre"></i><a title="William ch&#250;c mừng vợ chồng em trai nhập hội &#39;bỉm sữa thiếu ngủ&#39;" href="/bon-phuong/william-chuc-mung-vo-chong-em-trai-nhap-hoi-bim-sua-thieu-ngu-20190508140032253.htm">William ch&#250;c mừng vợ chồng em trai nhập hội &#39;bỉm sữa thiếu ngủ&#39;</a></li>
        </ul>
    </div>
</div>

                        </div>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
            <div class="detail-content2">
                <h2 class="detail-sp" data-field="sapo">Phụ nữ khi phát hiện bị u xơ tử cung cần điều trị kịp thời, tránh trì hoãn chữa bệnh, bằng không sẽ gây ra những hậu quả khó lường.</h2>
                <div class="content-new clear" data-field="body">
                    <p>Bác sĩ Trịnh Thừa Kiệt là Giám đốc điều hành của Trung tâm điều trị Hải Phù Đao, thuộc Bệnh viện Bác Nhân Đài Bắc, đồng thời ông cũng là giáo sư Phụ sản của Đại học y Cao Hùng. Trong cuộc phỏng vấn với trang ETtoday, bác sĩ Trịnh đã chia sẻ về trường hợp người phụ nữ 48 tuổi – cô Vương, được chẩn đoán có hơn 100 khối u lớn nhỏ ở tử cung, trong đó khối u lớn nhất là 19cm, khối u nhỏ thứ 2 là 12cm, có 90 khối u có kích thước 2cm.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="
Một ngày cô Vương phải thay hơn 10 miếng băng vệ sinh
" id="img_361ed130-715c-11e9-9b28-35dd58226773" photoid="361ed130-715c-11e9-9b28-35dd58226773" src="http://giadinh.mediacdn.vn/2019/5/8/photo-0-1557297648841400715581.jpg" rel="http://giadinh.mediacdn.vn/2019/5/8/photo-0-1557297648841400715581.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2019/5/8/photo-0-1557297648841400715581.jpg" w="640" h="480"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Một ngày cô Vương phải thay hơn 10 miếng băng vệ sinh</p>
</div>
</div>

<p>Các khối u này đã tồn tại cách đây hơn 10 năm, nguyên nhân khiến cô Vương trì hoãn chữa bệnh chính là vì cô sợ phẫu thuật, và cô còn nghe nói “khi bị mãn kinh thì các triệu chứng sẽ cải thiện, khối u xơ sẽ dần dần co lại”. Tuy nhiên, cô không thể đợi đến ngày mãn kinh, các khối u càng ngày càng lớn, cộng thêm thời gian dài lượng kinh nguyệt ra nhiều, điều này khiến cô Vương rất khổ sở, mỗi ngày cô phải thay hơn 10 miếng băng vệ sinh, mỗi lần cô đi ra ngoài đều cảm thấy rất bất tiện. Mặc dù thời gian dài cô còn bổ sung thuốc bổ máu, nhưng lượng hemoglobin cũng chỉ còn 7gm/dl.</p>

<p>Bác sĩ Trịnh Thừa Kiệt nói rằng, không chỉ như vậy, bụng của cô Vương cũng vì các khối u phân bố rải rác, khiến tử cung phình to như quả dưa, chèn ép bàng quang. Ban ngày, cứ 1 giờ cô Vương phải đi vệ sinh 1- 2 lần, vào buổi tối mỗi đêm cũng phải thức dậy từ 3 lần trở lên, thời gian dài như vậy, đã ảnh hưởng rất lớn đến chất lượng giấc ngủ của cô Vương. Ngoài ra, phần bụng lớn khiến nhiều người còn hiểu lầm, cho rằng cô Vương đã lớn tuổi còn mang bầu, và thường quan tâm xem “khi nào cô sẽ sinh?” khiến cô Vương ngày càng mệt mỏi.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="
Một năm sau phẫu thuật khối lượng u xơ đã giảm đi một nửa
" id="img_35f9bd00-715c-11e9-a569-c5139f5a8089" photoid="35f9bd00-715c-11e9-a569-c5139f5a8089" src="http://giadinh.mediacdn.vn/2019/5/8/photo-1-15572976488421712834729.jpg" rel="http://giadinh.mediacdn.vn/2019/5/8/photo-1-15572976488421712834729.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2019/5/8/photo-1-15572976488421712834729.jpg" w="640" h="433"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Một năm sau phẫu thuật khối lượng u xơ đã giảm đi một nửa</p>
</div>
</div>

<p>Theo bác sĩ Trịnh Thừa Kiệt, mãi đến khi cô Vương đến trung tâm Hải Phù Đao tiến hành phẫu thuật xắt bỏ u xơ tử cung. Sau phẫu thuật tình trạng xuất huyết và các triệu chứng tiết niệu nhanh chóng được cải thiện. Sau một năm tái khám, bác sĩ phát hiện số lượng u xơ đã giảm đi một nửa, thể tích cũng thu hẹp đến 8 phần, hầu hết các triệu chứng đã biết mất, điều quan trọng hơn là cô Vương đã giảm được 10cm vòng eo và giảm được 6kg.</p>

<p><strong>Những vẫn đề gặp phải khi trì hoãn mổ u xơ tử cung</strong></p>

<p>Bác sĩ Trịnh Thừa Kiệt chia sẻ: Nhắc đến mổ u xơ tử cung, nhiều phụ nữ e ngại và trì hoãn khi sợ đau, sợ sẹo.... Thâm chí có người cho rằng, đến tuổi mãn kinh, u xơ tử cung sẽ tự mất đi.</p>

<p>Tuy nhiên, việc trì hoãn điều trị u xơ tử cung trong thời gian dài sẽ khiến cho các khối u ngày càng lớn, gây ra các biến chứng như: Đau vùng chậu, kinh nguyệt thất thường: chậm kinh, rong kinh… Tình trạng này kéo dài khiến cho người bệnh phải chịu đựng những cơn đau vùng chậu liên tục, ảnh hưởng nghiêm trọng đến sức khỏe cũng như sinh hoạt hàng ngày.</p>

<p>Tình trạng kinh nguyệt thất thường còn khiến cho cuộc sống sinh hoạt vợ chồng bị đảo lộn, ảnh hưởng tiêu cực đến tâm lý cũng như hạnh phúc gia đình. Chưa kể tình trạng chảy máu kinh nguyệt nặng trong thời gian dài có thể dẫn tới thiếu máu nghiêm trọng.</p>

<p><strong>Trường hợp nào cần phẫu thuật mổ u xơ tử cung?</strong></p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="" id="img_36107950-715c-11e9-be38-310ca6ca1cc4" photoid="36107950-715c-11e9-be38-310ca6ca1cc4" src="http://giadinh.mediacdn.vn/2019/5/8/photo-2-15572976488431801685847.jpg" rel="http://giadinh.mediacdn.vn/2019/5/8/photo-2-15572976488431801685847.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2019/5/8/photo-2-15572976488431801685847.jpg" w="588" h="480"></div>

<div class="PhotoCMS_Caption"></div>
</div>

<p>Người bệnh cần được phẫu thật mổ u xơ tử cung để tránh những biến chứng nguy hiểm trong các trường hợp như:</p>

<p>- Khối u xơ lớn gây chèn ép niệu quản, làm thận ứ nước</p>

<p>- U xơ tử cung nằm dưới niêm mạc</p>

<p>- U xơ cổ tử cung gây ảnh hưởng tới chu kỳ kinh nguyệt, gây ra các hiện tượng như rong kinh, kinh nguyệt không đều.</p>

<p>- U xơ tử cung nằm trong dây chằng rộng</p>

<p>- Trường hợp khối u có kích thước lớn hơn  5cm</p>

<p>- Nghi ngờ xuất hiện khối u ác tính.</p>

<p><strong>Các phương pháp nào mổ u xơ tử cung?</strong></p>

<div class="VCSortableInPreviewMode IMSCurrentEditorEditObject" type="Photo">
<div><img alt="
Hiện nay phương pháp mổ nội soi được nhiều người lựa chọn
" id="img_36131160-715c-11e9-9dee-455e7a18434b" photoid="36131160-715c-11e9-9dee-455e7a18434b" src="http://giadinh.mediacdn.vn/2019/5/8/photo-3-15572976488441299033759.jpg" rel="http://giadinh.mediacdn.vn/2019/5/8/photo-3-15572976488441299033759.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2019/5/8/photo-3-15572976488441299033759.jpg" w="640" h="425"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Hiện nay phương pháp mổ nội soi được nhiều người lựa chọn</p>
</div>
</div>

<p>Phẫu thuật mổ u xơ tử cung là phương pháp điều trị đơn giản nhằm loại bỏ khối nhân xơ, giữ lại buồng tử cung, bảo toàn khả năng sinh sản cho người phụ nữ. Phương pháp này được thực hiện bởi các kỹ thuật sau:</p>

<p>Nội soi: Kỹ thuật này được thực hiện bằng cách tạo một đường nhỏ ngay dưới rốn và đưa ống nội soi (có gắn camera và nguồn sáng) để quan sát rõ tử cung và xác định vị trí khối u. Sau đó bác sĩ sẽ tạo ra một hoặc hai vết rạch nhỏ khác để đưa dụng cụ phẫu thuật vào nhằm cắt bỏ khối u xơ.</p>

<p>Mổ mở: bác sĩ sẽ thực hiện tạo một vết cắt ở thành bụng, qua đó thực hiện phẫu thuật cắt bỏ u xơ tử cung. Với kỹ thuật khâu thẩm mỹ vết mổ sẽ giúp hạn chế tối đa nguy cơ để lại sẹo.</p>

<p style="text-align: right;">Theo <i>Khám phá</i></p>

                </div>
                
                
                <div class="clear" style="text-align: right; font-weight: bold">
                    
                </div>
                
<div class="tags">
    <h5>
        Tags</h5>
    <ul>
        <li><a href="/song-khoe.tag" title="sống khỏe">sống khỏe</a></li>
        
    </ul>
    <div class="clear">
    </div>
</div>
<script>
    var tagparam = ["song-khoe"];
</script>

                <div class="sharebotdetail">
                    <ul class="left fl">
                       
                        <li>
                            
                            <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20190508134258019.htm" title="Chia sẻ" target="_blank">
                                
                                <i class="iconsharefbdetail"></i></a></li>
                        <li>
                            
                            
                            <div class="fb-like" data-href="http://giadinh.net.vn/news-20190508134258019.htm" data-width="500" data-layout="button_count"
                                data-action="like" data-size="small" data-show-faces="false" data-share="false">
                            </div>
                        </li>
                        <li class="countcmdetail">
                            <div class="xy-countcmdetail">
                                0</div>
                            <img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
                        </li>
                    </ul>
                </div>
                
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    
    <div class="clear">
        

<div class="detailnewother">
    <h3>
        Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
    <ul>
        <li><a href="/song-khoe/sau-khi-quan-he-nguoi-dan-ong-dot-nhien-bi-ro-ri-dich-nao-20190508134034779.htm" title="Sau khi &quot;quan hệ&quot;, người đ&#224;n &#244;ng đột nhi&#234;n bị r&#242; rỉ dịch n&#227;o"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/5/8/ct-4result-1557199485-397-width640height385-15572974932621422893284.jpg" alt="Sau khi &quot;quan hệ&quot;, người đ&#224;n &#244;ng đột nhi&#234;n bị r&#242; rỉ dịch n&#227;o" title="Sau khi &quot;quan hệ&quot;, người đ&#224;n &#244;ng đột nhi&#234;n bị r&#242; rỉ dịch n&#227;o" width="188px"  height="130px" /></a><h3><a href="/song-khoe/sau-khi-quan-he-nguoi-dan-ong-dot-nhien-bi-ro-ri-dich-nao-20190508134034779.htm" title="Sau khi &quot;quan hệ&quot;, người đ&#224;n &#244;ng đột nhi&#234;n bị r&#242; rỉ dịch n&#227;o">Sau khi &quot;quan hệ&quot;, người đ&#224;n &#244;ng đột nhi&#234;n bị r&#242; rỉ dịch n&#227;o</a></h3></li><li><a href="/song-khoe/con-gai-chua-day-thi-bong-nhien-to-bung-me-phat-hoang-khi-bac-si-noi-dieu-nay-20190508094534071.htm" title="Con g&#225;i chưa dậy th&#236; bỗng nhi&#234;n &#39;to bụng&#39;, mẹ ph&#225;t hoảng khi b&#225;c sĩ n&#243;i điều n&#224;y"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/5/8/u-quai-ac-buong-trung-15572833794881655248263.jpg" alt="Con g&#225;i chưa dậy th&#236; bỗng nhi&#234;n &#39;to bụng&#39;, mẹ ph&#225;t hoảng khi b&#225;c sĩ n&#243;i điều n&#224;y" title="Con g&#225;i chưa dậy th&#236; bỗng nhi&#234;n &#39;to bụng&#39;, mẹ ph&#225;t hoảng khi b&#225;c sĩ n&#243;i điều n&#224;y" width="188px"  height="130px" /></a><h3><a href="/song-khoe/con-gai-chua-day-thi-bong-nhien-to-bung-me-phat-hoang-khi-bac-si-noi-dieu-nay-20190508094534071.htm" title="Con g&#225;i chưa dậy th&#236; bỗng nhi&#234;n &#39;to bụng&#39;, mẹ ph&#225;t hoảng khi b&#225;c sĩ n&#243;i điều n&#224;y">Con g&#225;i chưa dậy th&#236; bỗng nhi&#234;n &#39;to bụng&#39;, mẹ ph&#225;t hoảng khi b&#225;c sĩ n&#243;i điều n&#224;y</a></h3></li><li><a href="/song-khoe/3-bo-phan-nay-tren-co-the-ngay-cang-den-bao-hieu-gan-dang-suy-yeu-20190507163044951.htm" title="3 bộ phận n&#224;y tr&#234;n cơ thể ng&#224;y c&#224;ng &#39;đen&#39;, b&#225;o hiệu gan đang suy yếu"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/5/7/photo-3-1557221098936894489966.jpg" alt="3 bộ phận n&#224;y tr&#234;n cơ thể ng&#224;y c&#224;ng &#39;đen&#39;, b&#225;o hiệu gan đang suy yếu" title="3 bộ phận n&#224;y tr&#234;n cơ thể ng&#224;y c&#224;ng &#39;đen&#39;, b&#225;o hiệu gan đang suy yếu" width="188px"  height="130px" /></a><h3><a href="/song-khoe/3-bo-phan-nay-tren-co-the-ngay-cang-den-bao-hieu-gan-dang-suy-yeu-20190507163044951.htm" title="3 bộ phận n&#224;y tr&#234;n cơ thể ng&#224;y c&#224;ng &#39;đen&#39;, b&#225;o hiệu gan đang suy yếu">3 bộ phận n&#224;y tr&#234;n cơ thể ng&#224;y c&#224;ng &#39;đen&#39;, b&#225;o hiệu gan đang suy yếu</a></h3></li><li class="last"><a href="/song-khoe/sai-lam-khi-tu-mua-an-cung-nguu-hoang-hoan-phong-dot-quy-mua-nang-nong-2019050716280906.htm" title="Sai lầm khi tự mua An cung ngưu ho&#224;ng ho&#224;n ph&#242;ng đột quỵ m&#249;a nắng n&#243;ng"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/5/7/photo-0-15572208804921479145782.jpg" alt="Sai lầm khi tự mua An cung ngưu ho&#224;ng ho&#224;n ph&#242;ng đột quỵ m&#249;a nắng n&#243;ng" title="Sai lầm khi tự mua An cung ngưu ho&#224;ng ho&#224;n ph&#242;ng đột quỵ m&#249;a nắng n&#243;ng" width="188px"  height="130px" /></a><h3><a href="/song-khoe/sai-lam-khi-tu-mua-an-cung-nguu-hoang-hoan-phong-dot-quy-mua-nang-nong-2019050716280906.htm" title="Sai lầm khi tự mua An cung ngưu ho&#224;ng ho&#224;n ph&#242;ng đột quỵ m&#249;a nắng n&#243;ng">Sai lầm khi tự mua An cung ngưu ho&#224;ng ho&#224;n ph&#242;ng đột quỵ m&#249;a nắng n&#243;ng</a></h3></li>
    </ul>
   
</div>

    </div>
    <div class="ads-sponsor type-2 adm-hidden">
        <div id="admsection5">
        </div>
    </div>
    <div class="clear">
        
        <div class="listnewother" id="LoadCommentScroll">
            <h3>
                GỬI Ý KIẾN BẠN ĐỌC</h3>
        </div>
        <div class="clear" id="LoadCommentAjax">
            
        </div>
        <div class="clear">
            
            <iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20190508134258019&NewsTitle=Ng%c6%b0%e1%bb%9di+ph%e1%bb%a5+n%e1%bb%af+c%c3%b3+100+kh%e1%bb%91i+u+trong+t%e1%bb%ad+cung%2c+ch%e1%bb%89+v%c3%ac+s%e1%bb%a3+%c4%91i%e1%bb%81u+n%c3%a0y+m%c3%a0+tr%c3%ac+ho%c3%a3n+ch%e1%bb%afa+b%e1%bb%87nh&ZoneId=1089&UrlNews=/song-khoe/nguoi-phu-nu-co-100-khoi-u-trong-tu-cung-chi-vi-so-dieu-nay-ma-tri-hoan-chua-benh-20190508134258019.htm"
                width="638px" height="225px" frameborder="0"></iframe>
        </div>
        
        <div id="LoadAdMediumDetail mgb20">
            

<div id="admzone373"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


        </div>
    </div>
    <div class="clear">
    </div>
    <div id="box_slide_fix">
    </div>
    <div id="box_slide_sticky_footer">
    </div>
    <div class="clear">
    </div>
    


<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">
    
</div>

<div class="listtotal">
    <div class="listtotal1 fl">
        <div class="showlist">
            <ul id="LoadListNewsDetail">
            </ul>
            <center>
                <img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
                    style="display: none; margin-top: 10px; clear: both" />
            </center>
        </div>
        <div class="clear">
        </div>
        <div class="xemthemdetail">
            <a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
    </div>
    <div class="clear" id="ChanLoadListDetail">
    </div>
    <div class="clear">
    </div>
</div>
<script type="text/javascript">
    
    var pageIndexDetail = 1;
    var pageSizeDetail = 13;
    var ZoneID = 1089;
    var NewsID = '20190508134258019';
    var checkLoad = 0;
    
(runinit = window.runinit || []).push(function () {
    $(document).ready(function () {
        LoadListDetail();
        $(".footer").hide();
        $("#ads_zone134").hide();
        jQuery(window).scroll(function () {
        LoadDetailCheckScroll();
    });
        //
    });
}); 
    
    

    
</script>

</div>
<div class="contentr fr adm-rightsection">
     
<div class="searchright">
    <div class="textsearchtop">
        <div class="bordersearchtop">
            <div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
                contenteditable="true">
            </div>
        </div>
        
        <a href="javascript:void"
            onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
            </i></a>
    </div>
</div>

    <div id="admsection8">
    </div>
   
    
<div class="modunright">
    

<div id="admzone24349"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

    

<div id="admzone131"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

    

<div id="admzone133"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

    

<div id="admzone347"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Người phụ nữ có 100 khối u trong tử cung, chỉ vì sợ điều này mà trì hoãn chữa bệnh" />
<script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
    var ajaxDomain = "http://s.giadinh.net.vn";
    var hidTitleSave;
    var sNewsID = '20190508134258019';
    var videoKey = ""; var objectList;


    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
            //ProcessVideo();
            videoHD.init("#divNewsContent", {
                type: videoHD.videoType.newsDetail
            });
            //end load comment
            $(".searchtop").hide();
            AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
            CheckIpadDetail();
            //fix content
            FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
            //so sanh chieu cao da
            CheckHeightDetailLR();
            TagInContent();
            /*Vote trong bai*/
            $('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
            //
            ////
            //Chèn mutexAds vào nội dung bài
            if (!$('.kenh14-wrapper').hasClass('size-s')) {
                var mutexAds = '<div id="admzone480462"></div>';
                var content = $('.content-new');
                if (content.length > 0) {
                    var childNodes = content[0].childNodes;
                    for (i = 0; i < childNodes.length; i++) {
                        var childNode = childNodes[i];

                        var isPhotoOrVideo = false;
                        if (childNode.nodeName.toLowerCase() == 'div') {
                            // kiem tra xem co la anh khong?
                            var type = $(childNode).attr('type') + '';

                            if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
                                isPhotoOrVideo = true;
                            }
                        }

                        try {
                            if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
                                childNode.after(htmlToElement(mutexAds));
                                admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
                                break;
                            }
                        }
                        catch (e) { }
                    }
                }
            }
            ////
        });
    });
    function htmlToElement(html) {
        var template = document.createElement('template');
        template.innerHTML = html;
        return template.content.firstChild;
    }
    /*End Vote trong bai*/

    //    /*nut home*/
    //     jQuery(window).scroll(function () {
    //        CheckGotoHome();
    //    });
    /*end nut home*/
</script>


     
        <div class="clear">
        </div>
    </div>
    <div class="clear">
    </div>
    <div id="adm_sticky_footer">
    </div>

<div class="clear pdt10 pdb10">
    

<div id="admzone134"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

           
</div>
            </div>
        </div>
        
<div class="footer width1010 clear">
        <div class="slectbot">
            <ul>
                <li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
               
                <li class="borderli">|</li>
                <li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
                </i>Liên hệ toà soạn</a></li>
                <li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
            </ul>
            <div class="searchbot" style="display: none">
                <div class="textsearchbot">
                    <div class="bordersearchbot">
                        <div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);"  data-elementtype="searchtextv2" contenteditable="true"></div>
                    
                   </div>
                    <a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
                </div>
            </div>
        </div>
        <div class="menubot">
            <a class="rssfooter" href="/rss.htm">
                <i class="iconrssbot"></i>
                
            </a>
            <ul>
                <li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
                <li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
                <li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
                <li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
                <li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
                <li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
                <li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
                <li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
                <li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
                <li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
                <li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
            </ul>
        </div>
        <div class="addressfooter">
            <div class="addressfooter1 fl">
                <p>
                    
                    <b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
                    Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
                    Tổng biên tập: Trần Tuấn Linh<br/>
                    Phó Tổng biên tập: Nguyễn Ngọc Đức, Nguyễn Chí Long<br/>
                    Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
                    Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
                    Đường dây nóng: 0904852222<br/>
                    Trụ sở: Số 138A Giảng Võ, quận Ba Đình<br /> 
                    Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
                    Email: toasoan@giadinh.net.vn <br/>
                    ®  Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
                </p>
                <a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">
                    
                    
                    <img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
                </a> 
            </div>
            <div class="addressfooter2 fr">
                <a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
                </i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />
                
                
                Hotline: 0942.86.11.33<br/>
                Email: giadinh@admicro.vn<br/>
                Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
                <a title="Én Bạc" target="_blank" href="http://enbac.com/"  rel="nofollow" >Én Bạc</a> , 
                <a title="Phụ nữ" target="_blank" href="http://afamily.vn/"  rel="nofollow">Phụ nữ trẻ</a> , 
                <a title="Tin tức" target="_blank" href="http://soha.vn/"  rel="nofollow">Tin tức</a> , 
                <a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn"  rel="nofollow"> Đẹp</a> , 
                <a title="Giải trí" target="_blank" href="http://kenh14.vn/"  rel="nofollow">Giải trí</a>
                , <a title="Công nghệ" target="_blank" href="http://genk.vn/"  rel="nofollow">Công nghệ</a> ,
                 <a title="Tài chính" target="_blank" href="http://cafef.vn/"  rel="nofollow">Tài chính</a> , 
                 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn"  rel="nofollow">Chứng khoán</a>
                , <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn"  rel="nofollow">Doanh nhân</a>
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    <script type="text/javascript">
        //var editableDiv2 = document.getElementById('txtSearchBot');
        var editableDiv = document.getElementById('txtSearch');
        //initMainMenu2();
        (runinit = window.runinit || []).push(function () {
            $(document).ready(function () {
//                //tim kiem div footer
//                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
//                if (editableDiv2.addEventListener) {
//                    editableDiv2.addEventListener('paste', handlepaste, false);
//                }
//                // IE <= 8
//                else {
//                    editableDiv2.attachEvent('onpaste', handlepaste);
//                }
//                //

                //tim kiem div header va right
                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
                if (editableDiv.addEventListener) {
                    editableDiv.addEventListener('paste', handlepaste, false);
                }
                // IE <= 8
                else {
                    editableDiv.attachEvent('onpaste', handlepaste);
                }
                //
            });
        });

    </script>



        <script type="text/javascript">
            (runinit = window.runinit || []).push(function () {
                $(document).ready(function () {
                    CheckColumnLeftAndRight();
                });
            }); 
        </script>
        
    </div>
        
    
    
<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAKN4GM2FTjEaWaT79ry+bYbCFwmOUdo8U0x6aLmKs+E9VzypzMiVQQPXBgFu8VOzV7CoFkVTl3wP1/f9WcYesRc" />
</div></form>
</body>
</html><!--u: 05/08/2019 15:54:51-->