<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>L&#237;nh h&#236;nh sự kể chuyện: Băng qua Tết đ&#225;nh &#225;n</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="Truy bắt th&#224;nh c&#244;ng nghi phạm s&#225;t hại người phụ nữ độc th&#226;n, c&#225;c trinh s&#225;t vỡ &#242;a trong niềm vui sướng, đến l&#250;c n&#224;y, đối với họ mới l&#224; một c&#225;i Tết thực sự." /><meta name="news_keywords" content="ph&#225;p luật" /><link rel="canonical" href="http://giadinh.net.vn/phap-luat/linh-hinh-su-ke-chuyen-bang-qua-tet-danh-an-20170127104210409.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/phap-luat/linh-hinh-su-ke-chuyen-bang-qua-tet-danh-an-20170127104210409.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/phap-luat/linh-hinh-su-ke-chuyen-bang-qua-tet-danh-an-20170127104210409.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20170127104210409.htm"/><meta property="og:title" itemprop="headline" content="L&#237;nh h&#236;nh sự kể chuyện: Băng qua Tết đ&#225;nh &#225;n"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh2.vcmedia.vn/thumb_w/600/2017/photo-0-1485488366072.jpg"/><meta property="og:description" content="Truy bắt th&#224;nh c&#244;ng nghi phạm s&#225;t hại người phụ nữ độc th&#226;n, c&#225;c trinh s&#225;t vỡ &#242;a trong niềm vui sướng, đến l&#250;c n&#224;y, đối với họ mới l&#224; một c&#225;i Tết thực sự."/><meta itemprop="image" content="http://giadinh2.vcmedia.vn/thumb_w/600/2017/photo-0-1485488366072.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2017-01-28T06:15:00+07:00" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://k14.vcmedia.vn/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://k14.vcmedia.vn/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://k14.vcmedia.vn/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://k14.vcmedia.vn/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://k14.vcmedia.vn/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://k14.vcmedia.vn/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://k14.vcmedia.vn/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://k14.vcmedia.vn/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://k14.vcmedia.vn/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://k14.vcmedia.vn/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://k14.vcmedia.vn/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://k14.vcmedia.vn/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://k14.vcmedia.vn/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://k14.vcmedia.vn/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://k14.vcmedia.vn/channel-icon/Giadinh16.png" sizes="16x16" /><link rel="stylesheet" href="https://giadinh.vcmedia.vn/web_css/giadinh.min.1.2.1.css" type="text/css" />



<script type="text/javascript" src="https://giadinh.vcmedia.vn/web_js/giadinh.min.1.0.7.js?ver=20160215"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4263013-12']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46362619-8']);
_gaq.push(['_trackPageview']);

(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17793284" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript" language="javascript">
var admParamSite = 25;
(function () {
var adtk = document.createElement('script'); adtk.type = 'text/javascript'; adtk.async = true;
adtk.src = 'http://giadinh.vcmedia.vn/web_js/pv20140916.js'
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(adtk, s);
})();
</script>
<script type="text/javascript">
/*log.js a hieu*/
var _laq = _laq || [];
_laq.push(['_setApp', 'LA-37669302-8']);
_laq.push(['_trackPageview']);
(function () {
var la = document.createElement('script'); la.type = 'text/javascript'; la.async = true;
la.src = "http://reporting.giadinh.net.vn/scripts/log.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(la, s);
})();
/*end log.js a hieu*/
</script>
<script type="text/javascript">
//check mobile
CheckMobileRedirect();
</script>
<script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript" async ></script>
<script type="text/javascript">//danh cho nhung kieu moi
var admicroAD = admicroAD || {};
admicroAD.unit = admicroAD.unit || [];
(function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
</script>
</head>
<body>
<div id="admWrapsite">


<div id="admzone13612"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>
<form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hidUrl" id="hidUrl" value="/phap-luat/linh-hinh-su-ke-chuyen-bang-qua-tet-danh-an-20170127104210409.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1005" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20170127104210409" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20170127104210409" />
<input type="hidden" name="hidTitle" id="hidTitle" value="L&#237;nh h&#236;nh sự kể chuyện: Băng qua Tết đ&#225;nh &#225;n" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="L&amp;amp;#237;nh h&amp;amp;#236;nh sự kể chuyện: Băng qua Tết đ&amp;amp;#225;nh &amp;amp;#225;n" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1005" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNTcwNjU5NTk1ZGTg3Le2wt9bQsfWGbkRIqPTQJ5ZoY2/pdE1dtvQyDaN8w==" />
</div>


<div class="header">
<div class="width1010">
<div class="logotopbanner">
<a name="gototop"></a>
<a href="/" title="Báo Gia đình & Xã hội" rel="home">

 <img src="http://giadinh.vcmedia.vn/web_images/giadinhtet.jpg" style="left: 0px;position: absolute;top: 0px;z-index: 0;width: 272px;height: 110px;" />
  

</a>
<div class="logo-adtop fr">


<div id="admzone130"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone130') });
</script>
</div>
</div>
<div class="menutop width1010">

<ul>
<li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
<li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home">
<i id="LogoMenu" class="spiceiconhome spicepli" style="display: none"></i>Trang chủ</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat12166"><a href="/an.htm" title="Ăn-Ở-Đẹp">Ăn-ở-đẹp</a>
<div class="submenutopHome">
<ul id="subcat12166new">
<li class="submenu-nomal" id="subcatid1217"><a title="Ăn" href="/an.htm">Ăn </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1218"><a title="Ở" href="/o.htm">Ở </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1219"><a title="Đẹp" href="/dep.htm">Đẹp </a>
</li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>

<li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
 <div class="submenutopHome vongtaynhanai">
<ul id="subcat1204">
<li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
</ul>

<div class="submenu">
a</div>
<div class="clear">
</div>
</div>
</div>
</div>
<script type="text/javascript">
function CheckMenu() {
$('.menutop ul li#cat1204,.menutop ul li#cat12166').hover(function () {
//$(".submenutopHome").hide();
//$('.submenutopHome').show();
//$('#subcat12166new').show();
 
//alert($(this).html());
//$(".submenutop").hide();
  // alert($(this).find("#cat12166").length);
if ($(this).attr("id") == "cat12166") {
$('#cat1204 .submenutopHome').hide();
$('.dskright').hide();
$(this).find(".submenutopHome").show();
}
if ($(this).attr("id") == "cat1204") {
$('#cat12166 .submenutopHome').hide();
$('.dskright').hide();
$(this).find(".submenutopHome").show();
}
}, function() {
  // $('.submenutopHome').hide();
//$('#subcat12166new').hide();
//$('.dskright').show();
//$('.dskright').show();
$(this).find(".submenutopHome").hide();
$('.dskright').show();
//InitMenu2();
//$(".submenutop").show();
//InitMenu2();
InitMenu2();
});

}
function InitMenu2() {
var catID = $('#hidCatID').val(); //cat hien thi
var parentID = $('#hidParentID').val(); //cat cha cua no
if (parentID == 0) {
//1 cap
if (catID == 1217 || catID == 1218 || catID == 1219) {
//an o dep
  // $("#cat1204").addClass('active');
// $("#subcatid" + catID).addClass('active');
$("#cat12166").addClass('active');
$("#cat12166 .submenutopHome").show();
$('.dskright').hide();
} else if (catID == 1204 || catID == 1208 || catID == 1209) {
$("#subcat" + catID).show();
$("#cat" + catID).addClass('active');
$("#cat" + catID + " .submenutopHome").show();
$('.dskright').hide();
} else {
$("#cat" + catID).addClass('active');
$('.dskright').show();
}

} else {
if (catID == 8888) {
//trang home
$("#LogoMenu").removeClass("spiceiconhome");
$("#LogoMenu").addClass("spiceiconhomefocus");
$("#gachdautienhome").remove();
} 
//2 cap
$("#subcat" + parentID).show();
$("#cat" + parentID).addClass('active');
$("#subcatid" + catID).addClass('active');
}

}
//InitMenu();

$(document).ready(function () {
InitMenu2();
CheckMenu();
// CheckMenuAnODep();
//check trang chi tiết thôi
//CheckDskTop();
//
});
</script>
<style>
.menutop ul li{position:relative}
.submenutopHome.vongtaynhanai{width: 180px;left: -35px;top:35px !important}
</style>

<div class="bodypage width1010 pdt3">

<div class="dsktop">

<div class="dskright">
<a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="spicedsk spicepli"></i></a>
<ul>
<li class="spicepli "><a href="/chuyen-de/0/bi-mat-showbiz-462.htm" title="B&#205; MẬT SHOWBIZ">BÍ MẬT SHOWBIZ</a></li><li class="spicepli first"><a href="/chuyen-de/0/chuyen-tinh-dep-kho-tin-458.htm" title="CHUYỆN T&#204;NH ĐẸP KH&#211; TIN">CHUYỆN TÌNH ĐẸP KHÓ TIN</a></li><li class="spicepli first"><a href="/chuyen-de/0/tham-cung-bi-su-425.htm" title="TH&#194;M CUNG B&#205; SỬ">THÂM CUNG BÍ SỬ</a></li>
</ul>
</div>
<div class="submenutop" id="submenutopshowcheck">

  
<ul class="danso" id="subcat1054">
<li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
KHHGĐ</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
Chất lượng cuộc sống</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
Gương sáng CTV dân số </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>
<ul class="yte" id="subcat1044">
<li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
Y học cổ truyền</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
Từ nhà đến viện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
Thành tựu y học</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>

<ul class="tranhcai" id="subcat1215">
<li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
Tranh cãi </a></li>
</ul>

<ul class="tamsu" id="subcat1212">
<li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
Tâm sự </a></li>
</ul>

<ul class="phongthe" id="subcat1190">
<li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
Phòng the </a></li>
</ul>

<ul class="xemnghedoc" id="subcat1103">
<li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
Xem nghe đọc </a></li>
</ul>

<ul class="giadinhhitech" id="subcat1222">
<li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
Gia đình hi - Tech </a></li>
</ul>

<ul class="vongtaynhanai" id="subcat1204">
<li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
Vòng tay nhân ái </a></li>
</ul>

<ul class="kynangsong" id="subcat1220">
<li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
Kỹ năng sống </a></li>
</ul>
</div>
<div class="searchtop">

</div>
</div>
<script type="text/javascript">
  // $(document).ready(function () {
////dang fix tam
//var hidCatIDFixActive = $("#hidCatID").val();
//if (hidCatIDFixActive == 1011) {
//$(".menutop ul li").removeClass("active");
//$("#cat1089").addClass("active");
//} else if (hidCatIDFixActive == 1006) {
//$(".menutop ul li").removeClass("active");
//$("#cat1069").addClass("active");
//}
  // });


</script>

<div class="clear">
</div>
<div class="content-total pdl15 pdr15">


<style>
.subbottomnew{ font-size: 11pt;font-style: italic}
.content-new .VCSortableInPreviewMode[type=Photo]{text-align: center}
</style>

<script type="text/javascript">
//375673335807354 genk
//180276625471433 sơn app
window.fbAsyncInit = function () {
FB.init({
appId: '639419762743159',
xfbml: true,
version: 'v2.3'
});
likePopup();
};

(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/all.js";
fjs.parentNode.insertBefore(js, fjs);
} (document, 'script', 'facebook-jssdk'));
</script>

<div class="contentl fl">

<div class="topcatnamedetail">
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
 <meta itemprop="position" content="1">
</li>
<li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/phap-luat.htm" title="Pháp luật" itemprop="item" ><span itemprop="name">Pháp luật</span></a> <meta itemprop="position" content="2"></li>

</ul>
<i class="spicetopdetailtien spicepli"></i>
</div>

<div class="content-detail" id="divNewsContent">
<div class="title-detail">
<div class="emailandprint">
<ul>
<li><a rel="nofollow" href="javascript:void(0)" onclick="showpopup('/ajax/email.htm?NewsID=20170127104210409',550,370)"
rel="nofollow"><i class="sharebotdetailiconemail spicepli"></i>Email </a></li>
<li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20170127104210409">
<i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
</ul>
</div>
<p>
<span>
Ngày 28 Tháng 1, 2017 | 06:15 AM</span>
</p>
<p>
<b>
</b>
</p>
<h1 data-field="title">
L&#237;nh h&#236;nh sự kể chuyện: Băng qua Tết đ&#225;nh &#225;n
</h1>

<div class="fbliketopdetail fbpadding">
<div class="fl mgr15px" style="background: url(http://kenh143.vcmedia.vn/skin/xsend-btnv1.png.pagespeed.ic.8CLt9zjxCy.png) no-repeat;width: 45px; height: 20px;cursor: pointer;float: left;margin-right: 5px;">
 
<div class="fb-send" data-href="http://giadinh.net.vn/news-20170127104210409.htm" data-colorscheme="dark" style="position: absolute">
</div>
</div>
<div id="fb-root">
</div>
<div class="fl mgr15px">
 
 <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20170127104210409.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i>
</a>
</div>
  
  <div class="fb-like" data-href="http://giadinh.net.vn/news-20170127104210409.htm" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>


</div>


</div>
<div class="clear">
</div>
<div class="detail-content mgt5 clear">
<div class="detail-content1 fl" id="loadContentRight">
<div id="stickyparentdetailMoiNhat">
<div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">

<div class="boxmndetailr">
<div class="tabboxmndetailr">
&nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
</div>
<ul>
<li><a href="/phap-luat/nguoi-dan-ong-trom-3-tui-xach-o-tan-son-nhat-ngay-30-tet-20170127155315177.htm" title="Người đ&#224;n &#244;ng trộm 3 t&#250;i x&#225;ch ở T&#226;n Sơn Nhất ng&#224;y 30 Tết"><img src="http://giadinh2.vcmedia.vn/zoom/165_110/2017/photo-0-1485506995956-crop-1485507053412.jpg" alt="Người đ&#224;n &#244;ng trộm 3 t&#250;i x&#225;ch ở T&#226;n Sơn Nhất ng&#224;y 30 Tết" title="Người đ&#224;n &#244;ng trộm 3 t&#250;i x&#225;ch ở T&#226;n Sơn Nhất ng&#224;y 30 Tết" width="165px" height="110px" /></a><div><a href="/phap-luat/nguoi-dan-ong-trom-3-tui-xach-o-tan-son-nhat-ngay-30-tet-20170127155315177.htm" title="Người đ&#224;n &#244;ng trộm 3 t&#250;i x&#225;ch ở T&#226;n Sơn Nhất ng&#224;y 30 Tết">Người đ&#224;n &#244;ng trộm 3 t&#250;i x&#225;ch ở T&#226;n Sơn Nhất ng&#224;y 30 Tết</a><i class="bordermn"></i></div></li><li><div><a href="/phap-luat/niem-vui-don-tet-cua-nhung-nguoi-duoc-minh-oan-nam-2016-20170127065301801.htm" title="Niềm vui đ&#243;n Tết của những người được minh oan năm 2016">Niềm vui đ&#243;n Tết của những người được minh oan năm 2016</a><i class="bordermn"></i></div></li><li><div><a href="/phap-luat/rung-dong-an-mang-chieu-29-tet-sat-hai-nguoi-tinh-xong-om-min-tu-tu-2017012712481304.htm" title="R&#250;ng động &#225;n mạng chiều 29 Tết: S&#225;t hại người t&#236;nh xong, &#244;m m&#236;n tự tử">R&#250;ng động &#225;n mạng chiều 29 Tết: S&#225;t hại người t&#236;nh xong, &#244;m m&#236;n tự tử</a><i class="bordermn"></i></div></li><li><div><a href="/phap-luat/nguoi-xua-tri-quan-nhan-hoi-lo-20170127065730304.htm" title="Người xưa trị quan nhận hối lộ">Người xưa trị quan nhận hối lộ</a><i class="bordermn"></i></div></li>
</ul>
</div>

</div>
</div>
<div style="position: relative; float: left;" id="stickyparentdetaildnn">
<div id="stickydnn">
<div class="clear detail-content1bgm mgb15">


<div data-slot="1" class="IMSPageManager">

<div class="boxdnndetailr IMSPageManagerModule" data-module="1" data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
<div class="tabboxdnndetailr">
 &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
<i class="borderdnn"></i>
</div>
<center><a href="/phap-luat/rung-dong-an-mang-chieu-29-tet-sat-hai-nguoi-tinh-xong-om-min-tu-tu-2017012712481304.htm" title="Rúng động án mạng chiều 29 Tết: Sát hại người tình xong, ôm mìn tự tử"><img src="http://giadinh2.vcmedia.vn/zoom/165_110/2017/no-bom-1485494256628.jpg" alt="Rúng động án mạng chiều 29 Tết: Sát hại người tình xong, ôm mìn tự tử" title="Rúng động án mạng chiều 29 Tết: Sát hại người tình xong, ôm mìn tự tử" width="165px" height="110px" /></a></center><h5><a href="/phap-luat/rung-dong-an-mang-chieu-29-tet-sat-hai-nguoi-tinh-xong-om-min-tu-tu-2017012712481304.htm" title="Rúng động án mạng chiều 29 Tết: Sát hại người tình xong, ôm mìn tự tử">Rúng động án mạng chiều 29 Tết: Sát hại người tình xong, ôm mìn tự tử</a></h5>
<ul>
<li><a href="/phap-luat/trinh-sat-mat-phuc-bat-3-phu-nu-moc-tui-o-duong-hoa-nguyen-hue-20170127103449442.htm" title="Trinh sát mật phục bắt 3 phụ nữ móc túi ở đường hoa Nguyễn Huệ">Trinh sát mật phục bắt 3 phụ nữ móc túi ở đường hoa Nguyễn Huệ</a><i class="borderdnn"></i></li><li><a href="/phap-luat/nguoi-dan-ong-trom-3-tui-xach-o-tan-son-nhat-ngay-30-tet-20170127155315177.htm" title="Người đàn ông trộm 3 túi xách ở Tân Sơn Nhất ngày 30 Tết">Người đàn ông trộm 3 túi xách ở Tân Sơn Nhất ngày 30 Tết</a><i class="borderdnn"></i></li><li><a href="/phap-luat/bi-mat-chuyen-an-triet-pha-duong-day-ma-tuy-da-lon-nhat-tu-truoc-den-nay-o-viet-nam-20170127073429665.htm" title="Bí mật chuyên án triệt phá đường dây ma túy đá lớn nhất từ trước đến nay ở Việt Nam">Bí mật chuyên án triệt phá đường dây ma túy đá lớn nhất từ trước đến nay ở Việt Nam</a><i class="borderdnn"></i></li><li><a href="/phap-luat/nguoi-xua-tri-quan-nhan-hoi-lo-20170127065730304.htm" title="Người xưa trị quan nhận hối lộ">Người xưa trị quan nhận hối lộ</a></li>
</ul>
</div>

</div>

</div>

<div class="clear">
</div>
<div class="clear">


</div>
<div class="clear detail-content1bgm">

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Sống khỏe" href="/song-khoe.htm">Sống khỏe</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="Những nguy cơ khi bạn lạm dụng trang điểm" href="/song-khoe/nhung-nguy-co-khi-ban-lam-dung-trang-diem-20170121162936621.htm"><img src="http://giadinh2.vcmedia.vn/zoom/174_118/2017/anh-1484990778752.jpg" alt="Những nguy cơ khi bạn lạm dụng trang điểm" title="Những nguy cơ khi bạn lạm dụng trang điểm" width="174px" height="118px" /></a></center><h6><a title="Những nguy cơ khi bạn lạm dụng trang điểm" href="/song-khoe/nhung-nguy-co-khi-ban-lam-dung-trang-diem-20170121162936621.htm">Những nguy cơ khi bạn lạm dụng trang điểm</a></h6>
</div>
<ul>
  
</ul>
</div>
</div>

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Ăn" href="/an.htm">Ăn</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="M&#243;n ăn n&#234;n ăn ng&#224;y đầu năm để may mắn cả năm" href="/an/mon-an-nen-an-ngay-dau-nam-de-may-man-ca-nam-20170128080111594.htm"><img src="http://giadinh2.vcmedia.vn/zoom/174_118/2017/photo-3-1485565072409-crop-1485565205420.jpg" alt="M&#243;n ăn n&#234;n ăn ng&#224;y đầu năm để may mắn cả năm" title="M&#243;n ăn n&#234;n ăn ng&#224;y đầu năm để may mắn cả năm" width="174px" height="118px" /></a></center><h6><a title="M&#243;n ăn n&#234;n ăn ng&#224;y đầu năm để may mắn cả năm" href="/an/mon-an-nen-an-ngay-dau-nam-de-may-man-ca-nam-20170128080111594.htm">M&#243;n ăn n&#234;n ăn ng&#224;y đầu năm để may mắn cả năm</a></h6>
</div>
<ul>
  
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="detail-content2">
<h2 class="detail-sp" data-field="sapo">Truy bắt thành công nghi phạm sát hại người phụ nữ độc thân, các trinh sát vỡ òa trong niềm vui sướng, đến lúc này, đối với họ mới là một cái Tết thực sự.</h2>
<div class="content-new clear" data-field="body">
<p>Một nồi bánh chưng còn đỏ lửa, đám trẻ con hai má hây hây ríu rít nô đùa, một cặp vợ chồng con cái tíu tít chuẩn bị đón xuân là hình ảnh bắt gặp trong hành trình rong ruổi phá án khiến những người lính hình sự Công an tỉnh Hà Nam bỗng thấy sống mũi cay cay. Dấn thân vào nghiệp hình sự đồng nghĩa với việc chấp nhận những chuyến công tác đột xuất, xa nhà, đối mặt với gian khó và hiểm nguy. Nhưng giây phút ấy nhanh chóng qua đi, tất cả lại gác lại việc riêng, dồn tâm sức vào công việc.</p>

<p>Ðón những cái Tết muộn nhưng trong lòng mỗi người lính hình sự, mùa xuân luôn hiện hữu, xuân của đất trời và xuân của lòng người. Những người lính hình sự Công an tỉnh Hà Nam luôn cảm thấy sự hy sinh của họ thật ý nghĩa, bởi đã góp phần mang lại bình yên cho quê hương.</p>

<p>Câu chuyện dí dỏm qua lời chia sẻ của Trung tá Đỗ Hoài Nam, Trưởng phòng Cảnh sát hình sự Công an tỉnh, vào buổi gặp mặt đầu xuân với gia đình các cán bộ, chiến sỹ, khiến không ít người vợ và cánh lính hình sự rớm nước mắt.</p>

<p>Đó là câu chuyện xảy ra đúng vào dịp Tết Nguyên đán Bính Thân (2016), khi Phòng Cảnh sát hình sự Công an tỉnh phối hợp với các đơn vị nghiệp vụ trên địa bàn đang dồn tâm sức điều tra vụ trọng án xảy ra vào ngày 25 Tết (tức ngày 13/2) tại thôn Thượng, xã An Đổ, huyện Bình Lục, tỉnh Hà Nam.</p>

<p>Lời lẽ hờn dỗi, thể hiện sự trách móc của người vợ trẻ với người chồng mới cưới được thể hiện bằng một lời nựng con mùi mẫn, được đăng tải trên Facebook, đúng vào thời điểm Tết Nguyên đán Bính Thân năm 2016 đang cận kề... có lẽ cũng là nỗi lòng của những người mẹ, người vợ của các cán bộ hình sự Công an tỉnh Hà Nam nên nhận được rất nhiều bình luận.</p>

<p>Sau những lời trách móc ấy, mọi người đều cảm nhận được niềm tự hào, sự lo âu của những người vợ, người mẹ, đang từng giờ, từng ngày dõi theo từng bước chân của những người chồng. Những hậu phương vững chắc đó đã giúp cho những người lính hình sự “chân cứng đá mềm”.</p>

<div class="VCSortableInPreviewMode IMSCurrentEditorEditObject" type="Photo">
<div><img alt="
Ðối tượng Phạm Minh Vương khi được đưa về Công an tỉnh Hà Nam.
" id="img_300383d0-e442-11e6-9ea8-55fcd1c4577a" photoid="300383d0-e442-11e6-9ea8-55fcd1c4577a" src="http://giadinh.vcmedia.vn/2017/photo-0-1485488366072.jpg" rel="http://giadinh.vcmedia.vn/2017/photo-0-1485488366072.jpg" type="photo" h="306" w="490" data-original="http://giadinh.vcmedia.vn/2017/photo-0-1485488366072.jpg"></div>

<div class="PhotoCMS_Caption">
<p>Ðối tượng Phạm Minh Vương khi được đưa về Công an tỉnh Hà Nam.</p>
</div>
</div>

<p>Ngày 25 Tết, khi lịch trực đã được sắp xếp, kế hoạch chúc Tết các gia đình cán bộ, chiến sỹ cũng được lên cụ thể, những đồng chí ở quê xa, trực đợt hai cũng được lãnh đạo đơn vị bố trí cho về quê trước thì thông tin về vụ trọng án được Công an xã An Đổ báo về. Nạn nhân là người phụ nữ độc thân, kiếm sống bằng nghề bán tạp hóa.</p>

<p>Có mặt tại hiện trường, Đại tá Trần Ngọc Hợi, Phó Giám đốc Công an tỉnh Hà Nam, Thủ trưởng Cơ quan Cảnh sát điều tra, không khỏi xót xa trước cảnh ngộ đáng thương của người phụ nữ độc thân. Cả cuộc đời, người đàn bà bươn chải, vừa xây được nếp nhà mới chưa kịp tận hưởng thì đã bị kẻ xấu tước đoạt mạng sống...</p>

<p>Khi công tác khám nghiệm đang được gấp rút tiến hành thì sắc xuân đã lan tỏa khắp nơi, trong từng con ngõ, trên các cung đường. Trong giây phút ấy, mỗi cán bộ đơn vị đều mong muốn phá án nhanh trong thời gian sớm nhất để người dân được bình yên đón Tết.</p>

<p>Trưởng phòng Cảnh sát hình sự, Công an tỉnh Hà Nam, Trung tá Đỗ Hoài Nam nhớ lại: Ở vùng quê yên bình, vụ trọng án xảy ra đã gây hoang mang dư luận, nhiều người dân khi chiều vừa buông đã không dám ra khỏi nhà, các hộ gia đình đều đóng cửa từ rất sớm... Ánh mắt của họ thể hiện niềm tin tưởng rằng, lực lượng Công an sẽ nhanh chóng phá án thành công.</p>

<p>Những ngày đó, Đại tá Trần Ngọc Hợi, Phó Giám đốc Công an tỉnh Hà Nam luôn sát cánh cùng anh em trong các đơn vị. Từ lãnh đạo đến cán bộ, chiến sỹ, tất cả đều cùng chung một tâm trạng lo lắng, mong vụ án sớm kết thúc thành công. Cùng với những người đồng chí, đồng đội, người chỉ huy mái tóc đã ngả màu thời gian tỷ mỷ phân tích các thông tin thu thập được để gỡ các nút thắt. Chiều chập choạng, khi bếp các nhà dân bắt đầu buông khói, mọi người đều nhớ nhà.</p>

<p>Khó khăn chồng chất khó khăn và cũng không ít lần khiến lực lượng trinh sát cảm thấy nản lòng, khi mọi thông tin đều mờ mịt. Các dấu vết thu được tại hiện trường vụ án, không giúp nhiều trong công tác truy nguyên tội phạm.</p>

<p>Những ngày đó, việc phá án của các lực lượng nghiệp vụ Công an tỉnh Hà Nam như chạy đua với thời gian. Ngày thì thu thập tài liệu, rà soát các đối tượng nghi vấn, đêm đến, anh em trinh sát đến từng nhà dân, vận động quần chúng tham gia tố giác tội phạm, không khí “nóng” của những cuộc họp án xua đi cảm giác se sắt của những ngày đầu xuân.</p>

<p>Cùng với lực lượng cảnh sát hình sự, những ngày đó, các cán bộ Phòng kỹ thuật hình sự và Công an huyện Bình Lục cũng làm việc không ngơi nghỉ, sát cánh cùng những người lính hình sự...</p>

<p>Trung tá Lê Hải Nam, Phó trưởng Phòng PC 45 Công an tỉnh Hà Nam chia sẻ: Những ngày đầu, bữa ăn của cán bộ, chiến sỹ chủ yếu là bánh mỳ và nước suối được Công an huyện Bình Lục chuẩn bị nhưng chẳng ai thiết gì ăn uống. Từ thủ trưởng đến cán bộ đơn vị cộng đồng trách nhiệm với nhau, trăn trở tìm ra những điểm mở án.</p>

<p>Với Đại tá Trần Ngọc Hợi, người chỉ huy có gần 40 năm khoác áo lính thì cũng khoảng ngần ấy thời gian làm công tác điều tra, hình sự thì vụ án xảy ra tại thôn An Đổ vào một thời khắc đặc biệt, đã để lại những ấn tượng khó quên. Anh nhớ lại: Sau khi vụ án xảy ra, tâm lý vùng quê nặng nề như một cú sốc đối với các gia đình, không khí sắm Tết cũng trầm lắng hơn mọi khi.</p>

<p>Ngày thứ hai của cuộc tìm kiếm, các thông tin về hung thủ vụ án vẫn còn trong bóng tối. Anh em xác định, nếu chưa bắt hung thủ thì không có Tết.</p>

<p>Đại úy Đào Văn Dũng, Đội phó Đội trọng án, Phòng PC 45 Công an tỉnh Hà Nam nhớ lại: Mỗi ngày trôi qua, áp lực lại đè nặng lên vai của lãnh đạo và cán bộ đơn vị. Có một thông tin, anh em trinh sát lại tỷ mỷ rà soát, bất kể ngày đêm. Cứ 16h hằng ngày, cuộc họp án lại diễn ra tại UBND xã An Đổ, để phân tích, đánh giá tình hình. Vào thời điểm đó, con em địa phương từ các phương xa đi làm ăn trở về quê đón Tết nên lượng người tập trung ngày càng đông, gây khó khăn cho việc rà soát.</p>

<p>Quá trình phá án, Công an tỉnh Hà Nam đã phát động phong trào tố giác tội phạm, vận động người dân cung cấp thông tin về đối tượng nghi vấn. Từ sự lo ngại ban đầu, người dân đã ủng hộ lực lượng Công an phá án. Nhiều người đã đến tận nơi, động viên lực lượng đánh án: Nếu vụ việc khám phá thành công sẽ tổ chức liên hoan cho cán bộ, chiến sỹ.</p>

<p>Những ngày sau đó, vẫn chưa có một manh mối nào đến vụ án. Vào thời điểm này, hàng quán đã bắt đầu đóng cửa, anh em phải tự nấu cơm cho nhau ăn... song ngay đến việc mua rau cũng không dễ dàng vì bà con đã nghỉ Tết. Ngày thì rà soát, tối đến, những cán bộ được giao nhiệm vụ lại chong đèn viết báo cáo đến 2-3h sáng để hôm sau tiếp hợ chỉ để xin ý kiến chỉ đạo.</p>

<p>Trong vòng 5 ngày, 700 đối tượng đã được rà soát. Vào thời điểm đó, nhiều cán bộ của Phòng PC 45 vừa lập gia đình, đang trong kỳ nghỉ phép đã tình nguyện hy sinh niềm hạnh phúc riêng, sát cánh cùng anh em trong đơn vị phá án. Đến sát thời điểm giao thừa, mọi thông tin vẫn là một ẩn số. Vào thời điểm đó, nhiều đồng chí, đã phải cho vợ, con về quê đón Tết trước, một số cán bộ vẫn chưa được nhận chế độ nghỉ lễ.</p>

<p>Theo phong tục của người Việt, vào ngày Lễ thường kiêng mang những điều xấu đến nhà, vì vậy một tổ công tác được về nhà nhưng vẫn còn một tổ thường xuyên ứng trực ở địa bàn. Suốt những ngày sau đó, anh em hầu như không có Tết, bởi canh cánh nỗi lo chưa phá án thành công. Sự vất vả của lực lượng trinh sát đã được đền đáp một cách xứng đáng.</p>

<p>Quá trình sàng lọc, các hướng nghi vấn đều tập trung vào đối tượng Phạm Minh Vương (SN 1988, trú tại thôn Thượng, xã An Đổ). Vương là con út trong một gia đình có 4 anh chị em, hoàn cảnh khá éo le. Nhà Vương có hai người bị mắc bệnh tâm thần, không có khả năng lao động, bản thân cậu ta đang là học sinh... Trong những ngày đó, mọi di biến của Vương đều bị giám sát.</p>

<p>Và đến ngày 4 Tết, đối tượng Vương đã bị bắt tại địa bàn Trương Định, quận Hai Bà Trưng (Hà Nội). Trong quá trình phục bắt đối tượng này có một tình huống hy hữu đã xảy ra. Đó là ngày Tết, Hà Nội vắng hơn thường ngày. Trong khi mọi người đều ăn mặc đẹp, đi chơi xuân thì các anh chỉ có vài bộ quần áo nhếch nhác mặc trên người, nên không tránh khỏi ánh mắt dò xét của những người dân trên địa bàn.</p>

<p>Vì thế, sau khi chỉ đạo các chốt giám sát mọi lối ra, vào anh em trinh sát có sáng kiến, lấy vỏ thùng bia, đóng giả như người đi chúc Tết, tránh ánh mắt hiếu kỳ của những người khác. Khi lực lượng trinh sát ập vào nhà người chị gái, Vương quá bất ngờ.</p>

<p>Cho đến bây giờ, Trung tá Hoài Nam cùng đồng đội vẫn không quên được cảm giác lúc đó. Họ vỡ òa trong niềm vui sướng, bao mệt mỏi lúc đó chợt biến đâu mất... Đến lúc này, đối với họ mới là một cái Tết thực sự. Bữa tất niên muộn do UBND xã An Đổ chúc mừng thành công của những cán bộ Công an phá án muộn nhưng trong lòng mỗi cán bộ niềm vui dâng trào. Một mùa xuân mới lại về, gác lại niềm hạnh phúc riêng, những cán bộ Phòng Cảnh sát hình sự Công an tỉnh Hà Nam lại tiếp tục cống hiến để mang đến những mùa xuân tươi đẹp hơn.</p>

<p style="text-align: right;">Theo <i>Công anh Nhân dân</i></p>
<h4 style="font-weight: normal" class="subbottomnew">Báo <a href="http://giadinh.net.vn/gia-dinh.htm" target="_blank" title="Gia đình">Gia đình</a> và <a href="http://giadinh.net.vn/xa-hoi.htm" target="_blank" title="Xã hội">Xã hội</a> cập nhật <a href="http://giadinh.net.vn/tin-trong-ngay.htm" target="_blank" title="tin tức trong ngày">tin tức trong ngày</a> liên tục, mới nhất</h4>
</div>


<div class="clear" style="text-align: right; font-weight: bold">

</div>

<div class="tags">
<h5>
Tags</h5>
<ul>
<li><a href="/phap-luat.tag" title="ph&#225;p luật">ph&#225;p luật</a></li>

</ul>
<div class="clear">
</div>
</div>
<script>
var tagparam = ["pháp luật"];
</script>

<div class="sharebotdetail">
<ul class="left fl">
<li style="background: url(http://kenh143.vcmedia.vn/skin/xsend-btnv1.png.pagespeed.ic.8CLt9zjxCy.png) no-repeat;width: 45px; height: 20px;cursor: pointer;float: left;margin-right: 5px;">
<div class="fb-send" data-href="http://giadinh.net.vn/news-20170127104210409.htm" data-colorscheme="dark" style="position: absolute">
</div>
</li>
<li>
<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20170127104210409.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i>
</a>
</li>
<li>


 <div class="fb-like" data-href="http://giadinh.net.vn/news-20170127104210409.htm" data-width="500" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</li>
<li class="countcmdetail">
<div class="xy-countcmdetail">
0</div>
<img src="http://giadinh.vcmedia.vn/web_images/countcmdetail.png" />
</li>
</ul>
</div>
 
</div>
<div class="clear">
</div>
</div>
</div>

<div class="clear">


<div class="detailnewother">
<h3>
Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
<ul>
<li><a href="/phap-luat/nguoi-dan-ong-trom-3-tui-xach-o-tan-son-nhat-ngay-30-tet-20170127155315177.htm" title="Người đ&#224;n &#244;ng trộm 3 t&#250;i x&#225;ch ở T&#226;n Sơn Nhất ng&#224;y 30 Tết"><img src="http://giadinh2.vcmedia.vn/zoom/188_130/2017/photo-0-1485506995956-crop-1485507053412.jpg" alt="Người đ&#224;n &#244;ng trộm 3 t&#250;i x&#225;ch ở T&#226;n Sơn Nhất ng&#224;y 30 Tết" title="Người đ&#224;n &#244;ng trộm 3 t&#250;i x&#225;ch ở T&#226;n Sơn Nhất ng&#224;y 30 Tết" width="188px" height="130px" /></a><h3><a href="/phap-luat/nguoi-dan-ong-trom-3-tui-xach-o-tan-son-nhat-ngay-30-tet-20170127155315177.htm" title="Người đ&#224;n &#244;ng trộm 3 t&#250;i x&#225;ch ở T&#226;n Sơn Nhất ng&#224;y 30 Tết">Người đ&#224;n &#244;ng trộm 3 t&#250;i x&#225;ch ở T&#226;n Sơn Nhất ng&#224;y 30 Tết</a></h3></li><li><a href="/phap-luat/niem-vui-don-tet-cua-nhung-nguoi-duoc-minh-oan-nam-2016-20170127065301801.htm" title="Niềm vui đ&#243;n Tết của những người được minh oan năm 2016"><img src="http://giadinh2.vcmedia.vn/zoom/188_130/2017/an-oan-1485474687653.jpg" alt="Niềm vui đ&#243;n Tết của những người được minh oan năm 2016" title="Niềm vui đ&#243;n Tết của những người được minh oan năm 2016" width="188px" height="130px" /></a><h3><a href="/phap-luat/niem-vui-don-tet-cua-nhung-nguoi-duoc-minh-oan-nam-2016-20170127065301801.htm" title="Niềm vui đ&#243;n Tết của những người được minh oan năm 2016">Niềm vui đ&#243;n Tết của những người được minh oan năm 2016</a></h3></li><li><a href="/phap-luat/rung-dong-an-mang-chieu-29-tet-sat-hai-nguoi-tinh-xong-om-min-tu-tu-2017012712481304.htm" title="R&#250;ng động &#225;n mạng chiều 29 Tết: S&#225;t hại người t&#236;nh xong, &#244;m m&#236;n tự tử"><img src="http://giadinh2.vcmedia.vn/zoom/188_130/2017/no-bom-1485494256628.jpg" alt="R&#250;ng động &#225;n mạng chiều 29 Tết: S&#225;t hại người t&#236;nh xong, &#244;m m&#236;n tự tử" title="R&#250;ng động &#225;n mạng chiều 29 Tết: S&#225;t hại người t&#236;nh xong, &#244;m m&#236;n tự tử" width="188px" height="130px" /></a><h3><a href="/phap-luat/rung-dong-an-mang-chieu-29-tet-sat-hai-nguoi-tinh-xong-om-min-tu-tu-2017012712481304.htm" title="R&#250;ng động &#225;n mạng chiều 29 Tết: S&#225;t hại người t&#236;nh xong, &#244;m m&#236;n tự tử">R&#250;ng động &#225;n mạng chiều 29 Tết: S&#225;t hại người t&#236;nh xong, &#244;m m&#236;n tự tử</a></h3></li><li class="last"><a href="/phap-luat/nguoi-xua-tri-quan-nhan-hoi-lo-20170127065730304.htm" title="Người xưa trị quan nhận hối lộ"><img src="http://giadinh2.vcmedia.vn/zoom/188_130/2017/tri-toi-1485475001781.jpg" alt="Người xưa trị quan nhận hối lộ" title="Người xưa trị quan nhận hối lộ" width="188px" height="130px" /></a><h3><a href="/phap-luat/nguoi-xua-tri-quan-nhan-hoi-lo-20170127065730304.htm" title="Người xưa trị quan nhận hối lộ">Người xưa trị quan nhận hối lộ</a></h3></li>
</ul>
  
</div>

</div>
<div class="clear">

<div class="listnewother" id="LoadCommentScroll">
<h3>
GỬI Ý KIẾN BẠN ĐỌC</h3>
</div>
<div class="clear" id="LoadCommentAjax">

</div>
<div class="clear">
  
 <iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20170127104210409&NewsTitle=L%c3%adnh+h%c3%acnh+s%e1%bb%b1+k%e1%bb%83+chuy%e1%bb%87n%3a+B%c4%83ng+qua+T%e1%ba%bft+%c4%91%c3%a1nh+%c3%a1n&ZoneId=1005&UrlNews=/phap-luat/linh-hinh-su-ke-chuyen-bang-qua-tet-danh-an-20170127104210409.htm"
width="638px" height="225px" frameborder="0"></iframe>
</div>

<div id="LoadAdMediumDetail mgb20" >

<div id="admzone373"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>

</div>
</div>
<div class="clear">
</div>
<div id="box_slide_fix">
</div>
<div id="box_slide_sticky_footer">
</div>
<div class="clear">
</div>
<i class="icongotophome"><a href="#gototop">
<img src="http://staticpress.vcmedia.vn/GiaDinhV9/Images/icon-home-gd.png" /></a></i>
 
  

<link href="http://giadinh.vcmedia.vn/web_css/swiper-v1-min.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="http://giadinh.vcmedia.vn/web_js/swiper.jquery.min-3-1-7.js"></script>
<style>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</style>
<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">

</div>

<div class="listtotal">
<div class="listtotal1 fl">
<div class="showlist">
<ul id="LoadListNewsDetail">
</ul>
<center>
<img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
style="display: none; margin-top: 10px; clear: both" />
</center>
</div>
<div class="clear">
</div>
<div class="xemthemdetail">
<a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
</div>
<div class="clear" id="ChanLoadListDetail">
</div>
<div class="clear">
</div>
</div>
<script type="text/javascript">

var pageIndexDetail = 1;
var pageSizeDetail = 13;
var ZoneID = 1005;
var NewsID = '20170127104210409';
var checkLoad = 0;
function LoadListDetail() {
$("#IconLoadListDetail").show();
if(checkLoad==0) {
checkLoad = 1;
setTimeout(function () {
$.ajax({
type: 'GET',
//url: DomainSGiaDinh + '/Ajax/AjaxDetail/LoadListDetail.aspx?pageIndex=' + pageIndexDetail + '&pageSize=' + pageSizeDetail,
//url: '/ajax/listdetail.htm?pageIndex=' + pageIndexDetail + '&pageSize=' + pageSizeDetail+"&ZoneID="+ZoneID+"&NewsID="+NewsID,
url: '/ajax/listdetail/p'+pageIndexDetail+'-ps'+pageSizeDetail+'-z'+ZoneID+'-n'+NewsID+'.htm',
success: function (msg) {
//alert(msg);
if (msg != null && msg != " ") {
var sHtml = $("#LoadListNewsDetail").append(msg);
////bai noi bat
//if (pageIndexDetail == 1) {
//var htmlNoiBatMuc = $("#ShowLoadListAjax").html();
//$("#ShowLoadListAjax").empty();
//$("#LoadTopDetail").append(htmlNoiBatMuc);
//}
////
 // setTimeout(function () {
$(sHtml).find('li').removeClass('fade-out');
checkLoad = 0;
CheckColumnLeftAndRightLoadList();//gach ben quang cao right phai dia ra
$("#IconLoadListDetail").hide();
//xoa di tin lap
var countrR = 0;
$('.news-stream .list-news').each(function () {
var check = $(this).find('h2 a').attr('href');
if (check == news.Url) {
if (countrR != vitriPr4) {
$(this).remove();
//alert('xoa' + countrR);
}
}
countrR++;
});
//
 //  }, 600);
pageIndexDetail++;

}

},
complete: function () {
}
});
 }, 600);
}
}

$(document).ready(function () {
LoadListDetail();
$(".footer").hide();
$("#ads_zone134").hide();
});


jQuery(window).scroll(function () {

var chanChanListDetail = jQuery('#ChanLoadListDetail').offset().top;
var pScrollCuon = jQuery(window).scrollTop();
if (pScrollCuon >= (chanChanListDetail-1000)) {
if (pageIndexDetail <= 8) {
 LoadListDetail();
//setTimeout(function () {
//LoadListDetail();
//}, 400); 
}
if (pageIndexDetail == 9) {
 $(".xemthemdetail").show();
 $(".footer").show();
 $("#ads_zone134").show();
}
  //LoadListDetail();
}
CheckColumnLeftAndRightLoadList();

});

function CheckColumnLeftAndRightLoadList() {
var hContentalll = $(".contentl").height();
//ben trai cao hon ben phai
$(".contentr").css("height", hContentalll + "px");
$(".contentl").css("height", "auto");
 
}

function createSlide(container, opts) {
if (typeof opts == "undefined" || opts == null)
opts = {};

var settings = {};
if (opts && typeof opts.loop != "undefined" && opts.loop) {
var loopSlide = $(container).find('.swiper-slide').length;
settings = $.extend({}, {
slidesPerView: 'auto',
loop: true,
loopedSlides: loopSlide,
paginationClickable: true,
spaceBetween: 30
}, opts);
} else {
settings = $.extend({}, {
slidesPerView: 'auto',
spaceBetween: 0
}, opts);
}

return new Swiper(container, settings);
}

</script>







</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Lính hình sự kể chuyện: Băng qua Tết đánh án" />



<script type="text/javascript">
function ProcessVideo() {
$('.content-new').find('.VCSortableInPreviewMode[type=VideoStream]').each(function () {
var width = $(this).attr('data-width');
var widthCheck = parseInt(width.replace("px", ""));
if (widthCheck > 460) {
width = "460px";
}
var height = $(this).attr('data-height');
var src = $(this).attr('data-src');
var videoId = $(this).attr('videoid');
src = src.replace('&amp;', '&');
var param = "0;0;0;0";
try {
param = admParamTvc(0);
} catch (e) {
console.log("Loi video moi:" + e);
}

src = src + "&_videoId=" + videoId;

//src = src + "&_listsuggest=" ;

src = src + "&_admParamTvc=" + param;

var iframe = '<iframe width="' + width + '" height="' + height + '" src="' + src + '" frameborder="0" allowfullscreen webkitallowfullscreen mozallowfullscreen oallowfullscreen msallowfullscreen scrolling="no">';
$(this).prepend(iframe);
//$("#videoid_" + videoId).replace("&nbsp;", "");
//<div id="videoid_14884" videoid="14884">&nbsp;</div>
var count = 1;
$('.content-new #videoid_' + videoId).each(function () {
if (count == 2) {
$(this).remove();
}
count++;
});
$('.content-new').find('.VCSortableInPreviewMode[type=VideoStream]').css("text-align", "center");
});
}
ProcessVideo();



//$(".content-new h1").css("font-size", "18px");
//$(".content-new h1").css("line-height", "25px");
//$(".content-new h2").css("font-size", "18px");
//$(".content-new h2").css("line-height", "25px");
//$(".content-new h3").css("font-size", "18px");
//$(".content-new h3").css("line-height", "25px");

var ajaxDomain = "http://s.giadinh.net.vn";
var hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
//end load comment
$(".searchtop").hide();
$(document).ready(function () {
var sNewsID = '20170127104210409';
AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
 

});

var videoKey = ""; var objectList;
$(document).ready(function () {
CheckIpadDetail();
});
//fix content
FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
//so sanh chieu cao da
CheckHeightDetailLR();

$('.content-new a').each(function () {
//var text = $(this).text();
//$(this).attr('href', text);
var link = $(this).attr('href');
if (link.indexOf(".tag") != -1) {
$(this).wrap("<h4 title=\"tag\" style=\"display: inline-block\"></h4>");
}
});

/*Vote trong bai*/
$('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
var poll = {
vote: function (param) {
var values = "";
//duyet de lay gia tri
$.each($(".VCListVoteAnswers input:checked"), function () {
var getV = $(this).val();
//alert(getV);
values = values + getV + ",";
});
//alert(values);
var VoteID = $(param).attr("voteid");
if (values == "") {
alert("Bạn chưa chọn câu trả lời!");
return false;
}
else {
values = values.substring(0, values.length - 1);//bo di dau , cuoi cung
var _Width;
var _WidthPopup;
_WidthPopup = 550 / 2;
_Width = screen.availWidth / 2 - _WidthPopup;

mywindow = window.open("http://s.giadinh.net.vn/Ajax/VoteNewsDetail.aspx?VoteID=" + VoteID + "&VoteItID=" + values, '_blank', 'height=250,width=550,location=0,status=0,scrollbars=0, resizable=0');
mywindow.moveTo(_Width, _Width / 2);
}
},

view: function (param) {
var VoteID = $(param).attr("voteid");
var _Width;
var _WidthPopup;
_WidthPopup = 550 / 2;
_Width = screen.availWidth / 2 - _WidthPopup;

mywindow = window.open("http://s.giadinh.net.vn/Ajax/VoteNewsDetail.aspx?VoteID=" + VoteID, '_blank', 'height=250,width=550,location=0,status=0,scrollbars=0, resizable=0');
mywindow.moveTo(_Width, _Width / 2);
},
};
/*End Vote trong bai*/

/*nut home*/
 jQuery(window).scroll(function () {
CheckGotoHome();
});
/*end nut home*/
</script>

<div class="contentr fr">

<div class="searchright">
<div class="textsearchtop">
<input id="txtSearch" onkeypress="return SearchKeyPress(event)" type="text" onblur="InputBlur('Tìm kiếm',this)"
  onfocus="InputFocus('Tìm kiếm',this)" value="Tìm kiếm" width="260px" />
<a href="javascript:void" onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
</i></a>
</div>
</div>

<div class="modunright">

<div id="admzone24349"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

<div id="admzone131"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

<div id="admzone133"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

<div id="admzone347"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>

</div>

</div>
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div style="clear: both; height: 0px" id="adm_sticky_footer">
</div>


<div class="clear pdt10 pdb10">

<div id="admzone134"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>
  
</div>
</div>

<div class="footer width1010 clear">
<div class="slectbot">
<ul>
<li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
  
<li class="borderli">|</li>
<li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
</i>Liên hệ toà soạn</a></li>
<li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
</ul>
<div class="searchbot">
<div class="textsearchbot">
<input type="text" id="txtSearchBot" onkeypress="return SearchKeyPress2(event)" type="text" onblur="InputBlur('Tìm kiếm',this)" onfocus="InputFocus('Tìm kiếm',this)" value="Tìm kiếm" />
<a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
</div>
</div>
</div>
<div class="menubot">
<a class="rssfooter" href="/rss.htm"><img src="http://giadinh.vcmedia.vn/web_images/li-rss.gif"/></a>
<ul>
<li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
<li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
<li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
<li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
<li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
<li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
<li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
<li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
<li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
<li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
<li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
</ul>
</div>
<div class="addressfooter">
<div class="addressfooter1 fl">
<p>

<b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
Tổng biên tập: Lê Cảnh Nhạc<br/>
Phó Tổng biên tập: Nguyễn Ngọc Đức, Trần Tuấn Linh <br/>
Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
Đường dây nóng: 0904852222<br/>
Trụ sở: Số 138A Giảng Võ, quận Ba Đình;<br /> 
Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
Email: toasoan@giadinh.net.vn <br/>
® Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này.
</p>
<a target="_blank" href="http://www.vccorp.vn/" rel="nofollow">

<i class="iconadmbotfooter"></i>
</a> 
</div>
<div class="addressfooter2 fr">
<a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
</i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />


Hotline: 0926 864 344<br/>
Email: giadinh@admicro.vn<br/>
Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
<a title="Én Bạc" target="_blank" href="http://enbac.com/" rel="nofollow" >Én Bạc</a> , 
<a title="Phụ nữ" target="_blank" href="http://afamily.vn/" rel="nofollow">Phụ nữ trẻ</a> , 
<a title="Tin tức" target="_blank" href="http://soha.vn/" rel="nofollow">Tin tức</a> , 
<a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn" rel="nofollow"> Đẹp</a> , 
<a title="Giải trí" target="_blank" href="http://kenh14.vn/" rel="nofollow">Giải trí</a>
, <a title="Công nghệ" target="_blank" href="http://genk.vn/" rel="nofollow">Công nghệ</a> ,
 <a title="Tài chính" target="_blank" href="http://cafef.vn/" rel="nofollow">Tài chính</a> , 
 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn" rel="nofollow">Chứng khoán</a>
, <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn" rel="nofollow">Doanh nhân</a>
</div>
<div class="clear">
</div>
</div>
</div>




<script type="text/javascript">
$(document).ready(function () {
CheckColumnLeftAndRight();
});


</script>

<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAKlavUG8IBF2oEtsrywWh6HCFwmOUdo8U0x6aLmKs+E9SPOBqbhGaYMeMN5birlyDNkqZVO4800WZNK1fxnNrD+" />
</div></form>
</div>
</body>
</html><!--u: 01/28/2017 11:14:46-->