<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>&quot;C&#242;&quot; bất động sản khoe quen biết nhiều &quot;sếp&quot;, lừa h&#224;ng chục tỷ</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="GiadinhNet - Tuy l&#224;m nghề tự do, m&#244;i giới nh&#224; đất nhưng Hồ Thị Nga đi đ&#226;u cũng khoe m&#236;nh quan hệ rộng, quen biết với nhiều quan chức trong ng&#224;nh c&#244;ng an, viện kiểm s&#225;t… n&#234;n c&#243; thể “chạy &#225;n”." /><meta name="news_keywords" content="Ph&#225;p luật,Đ&#224; Nẵng,Chạy &#225;n,lừa đảo chiếm đoạt,cơ quan CSĐT,điều tra vụ &#225;n,tr&#249;m bất động sản,nghề tự do,m&#244;i giới nh&#224; đất" /><link rel="canonical" href="http://giadinh.net.vn/phap-luat/co-bat-dong-san-khoe-quen-biet-nhieu-sep-lua-hang-chuc-ty-20170209152037633.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/phap-luat/co-bat-dong-san-khoe-quen-biet-nhieu-sep-lua-hang-chuc-ty-20170209152037633.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/phap-luat/co-bat-dong-san-khoe-quen-biet-nhieu-sep-lua-hang-chuc-ty-20170209152037633.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20170209152037633.htm"/><meta property="og:title" itemprop="headline" content="&quot;C&#242;&quot; bất động sản khoe quen biết nhiều &quot;sếp&quot;, lừa h&#224;ng chục tỷ"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh2.vcmedia.vn/thumb_w/600/2017/p1090737-1486628213942.jpg"/><meta property="og:description" content="GiadinhNet - Tuy l&#224;m nghề tự do, m&#244;i giới nh&#224; đất nhưng Hồ Thị Nga đi đ&#226;u cũng khoe m&#236;nh quan hệ rộng, quen biết với nhiều quan chức trong ng&#224;nh c&#244;ng an, viện kiểm s&#225;t… n&#234;n c&#243; thể “chạy &#225;n”."/><meta itemprop="image" content="http://giadinh2.vcmedia.vn/thumb_w/600/2017/p1090737-1486628213942.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2017-02-09T15:50:50+07:00" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://k14.vcmedia.vn/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://k14.vcmedia.vn/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://k14.vcmedia.vn/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://k14.vcmedia.vn/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://k14.vcmedia.vn/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://k14.vcmedia.vn/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://k14.vcmedia.vn/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://k14.vcmedia.vn/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://k14.vcmedia.vn/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://k14.vcmedia.vn/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://k14.vcmedia.vn/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://k14.vcmedia.vn/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://k14.vcmedia.vn/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://k14.vcmedia.vn/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://k14.vcmedia.vn/channel-icon/Giadinh16.png" sizes="16x16" /><link rel="stylesheet" href="https://giadinh.vcmedia.vn/web_css/giadinh.min.1.2.1.css" type="text/css" />



<script type="text/javascript" src="https://giadinh.vcmedia.vn/web_js/giadinh.min.1.0.7.js?ver=20160215"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4263013-12']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46362619-8']);
_gaq.push(['_trackPageview']);

(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17793284" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript" language="javascript">
var admParamSite = 25;
(function () {
var adtk = document.createElement('script'); adtk.type = 'text/javascript'; adtk.async = true;
adtk.src = 'http://giadinh.vcmedia.vn/web_js/pv20140916.js'
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(adtk, s);
})();
</script>
<script type="text/javascript">
/*log.js a hieu*/
var _laq = _laq || [];
_laq.push(['_setApp', 'LA-37669302-8']);
_laq.push(['_trackPageview']);
(function () {
var la = document.createElement('script'); la.type = 'text/javascript'; la.async = true;
la.src = "http://reporting.giadinh.net.vn/scripts/log.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(la, s);
})();
/*end log.js a hieu*/
</script>
<script type="text/javascript">
//check mobile
CheckMobileRedirect();
</script>
<script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript" async ></script>
<script type="text/javascript">//danh cho nhung kieu moi
var admicroAD = admicroAD || {};
admicroAD.unit = admicroAD.unit || [];
(function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
</script>
</head>
<body>
<div id="admWrapsite">


<div id="admzone13612"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>
<form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hidUrl" id="hidUrl" value="/phap-luat/co-bat-dong-san-khoe-quen-biet-nhieu-sep-lua-hang-chuc-ty-20170209152037633.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1005" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20170209152037633" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20170209152037633" />
<input type="hidden" name="hidTitle" id="hidTitle" value="&quot;C&#242;&quot; bất động sản khoe quen biết nhiều &quot;sếp&quot;, lừa h&#224;ng chục tỷ" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="&amp;amp;quot;C&amp;amp;#242;&amp;amp;quot; bất động sản khoe quen biết nhiều &amp;amp;quot;sếp&amp;amp;quot;, lừa h&amp;amp;#224;ng chục tỷ" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1005" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNTcwNjU5NTk1ZGTg3Le2wt9bQsfWGbkRIqPTQJ5ZoY2/pdE1dtvQyDaN8w==" />
</div>


<div class="header">
<div class="width1010">
<div class="logotopbanner">
<a name="gototop"></a>
<a href="/" title="Báo Gia đình & Xã hội" rel="home">
 <i class="logo-top spicepli" id="LoadLogoTop" style="z-index: 10"></i>
 
  

</a>
<div class="logo-adtop fr">


<div id="admzone130"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone130') });
</script>
</div>
</div>
<div class="menutop width1010">

<ul>
<li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
<li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home">
<i id="LogoMenu" class="spiceiconhome spicepli" style="display: none"></i>Trang chủ</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat12166"><a href="/an.htm" title="Ăn-Ở-Đẹp">Ăn-ở-đẹp</a>
<div class="submenutopHome">
<ul id="subcat12166new">
<li class="submenu-nomal" id="subcatid1217"><a title="Ăn" href="/an.htm">Ăn </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1218"><a title="Ở" href="/o.htm">Ở </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1219"><a title="Đẹp" href="/dep.htm">Đẹp </a>
</li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>

<li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
 <div class="submenutopHome vongtaynhanai">
<ul id="subcat1204">
<li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
</ul>

<div class="submenu">
a</div>
<div class="clear">
</div>
</div>
</div>
</div>
<script type="text/javascript">
function CheckMenu() {
$('.menutop ul li#cat1204,.menutop ul li#cat12166').hover(function () {
//$(".submenutopHome").hide();
//$('.submenutopHome').show();
//$('#subcat12166new').show();
 
//alert($(this).html());
//$(".submenutop").hide();
  // alert($(this).find("#cat12166").length);
if ($(this).attr("id") == "cat12166") {
$('#cat1204 .submenutopHome').hide();
$('.dskright').hide();
$(this).find(".submenutopHome").show();
}
if ($(this).attr("id") == "cat1204") {
$('#cat12166 .submenutopHome').hide();
$('.dskright').hide();
$(this).find(".submenutopHome").show();
}
}, function() {
  // $('.submenutopHome').hide();
//$('#subcat12166new').hide();
//$('.dskright').show();
//$('.dskright').show();
$(this).find(".submenutopHome").hide();
$('.dskright').show();
//InitMenu2();
//$(".submenutop").show();
//InitMenu2();
InitMenu2();
});

}
function InitMenu2() {
var catID = $('#hidCatID').val(); //cat hien thi
var parentID = $('#hidParentID').val(); //cat cha cua no
if (parentID == 0) {
//1 cap
if (catID == 1217 || catID == 1218 || catID == 1219) {
//an o dep
  // $("#cat1204").addClass('active');
// $("#subcatid" + catID).addClass('active');
$("#cat12166").addClass('active');
$("#cat12166 .submenutopHome").show();
$('.dskright').hide();
} else if (catID == 1204 || catID == 1208 || catID == 1209) {
$("#subcat" + catID).show();
$("#cat" + catID).addClass('active');
$("#cat" + catID + " .submenutopHome").show();
$('.dskright').hide();
} else {
$("#cat" + catID).addClass('active');
$('.dskright').show();
}

} else {
if (catID == 8888) {
//trang home
$("#LogoMenu").removeClass("spiceiconhome");
$("#LogoMenu").addClass("spiceiconhomefocus");
$("#gachdautienhome").remove();
} 
//2 cap
$("#subcat" + parentID).show();
$("#cat" + parentID).addClass('active');
$("#subcatid" + catID).addClass('active');
}

}
//InitMenu();

$(document).ready(function () {
InitMenu2();
CheckMenu();
// CheckMenuAnODep();
//check trang chi tiết thôi
//CheckDskTop();
//
});
</script>
<style>
.menutop ul li{position:relative}
.submenutopHome.vongtaynhanai{width: 180px;left: -35px;top:35px !important}
</style>

<div class="bodypage width1010 pdt3">

<div class="dsktop">

<div class="dskright">
<a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="spicedsk spicepli"></i></a>
<ul>
<li class="spicepli "><a href="/chuyen-de/0/bi-mat-showbiz-462.htm" title="B&#205; MẬT SHOWBIZ">BÍ MẬT SHOWBIZ</a></li><li class="spicepli first"><a href="/chuyen-de/0/chuyen-tinh-dep-kho-tin-458.htm" title="CHUYỆN T&#204;NH ĐẸP KH&#211; TIN">CHUYỆN TÌNH ĐẸP KHÓ TIN</a></li><li class="spicepli first"><a href="/chuyen-de/0/tham-cung-bi-su-425.htm" title="TH&#194;M CUNG B&#205; SỬ">THÂM CUNG BÍ SỬ</a></li>
</ul>
</div>
<div class="submenutop" id="submenutopshowcheck">

  
<ul class="danso" id="subcat1054">
<li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
KHHGĐ</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
Chất lượng cuộc sống</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
Gương sáng CTV dân số </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>
<ul class="yte" id="subcat1044">
<li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
Y học cổ truyền</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
Từ nhà đến viện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
Thành tựu y học</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>

<ul class="tranhcai" id="subcat1215">
<li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
Tranh cãi </a></li>
</ul>

<ul class="tamsu" id="subcat1212">
<li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
Tâm sự </a></li>
</ul>

<ul class="phongthe" id="subcat1190">
<li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
Phòng the </a></li>
</ul>

<ul class="xemnghedoc" id="subcat1103">
<li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
Xem nghe đọc </a></li>
</ul>

<ul class="giadinhhitech" id="subcat1222">
<li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
Gia đình hi - Tech </a></li>
</ul>

<ul class="vongtaynhanai" id="subcat1204">
<li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
Vòng tay nhân ái </a></li>
</ul>

<ul class="kynangsong" id="subcat1220">
<li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
Kỹ năng sống </a></li>
</ul>
</div>
<div class="searchtop">

</div>
</div>
<script type="text/javascript">
  // $(document).ready(function () {
////dang fix tam
//var hidCatIDFixActive = $("#hidCatID").val();
//if (hidCatIDFixActive == 1011) {
//$(".menutop ul li").removeClass("active");
//$("#cat1089").addClass("active");
//} else if (hidCatIDFixActive == 1006) {
//$(".menutop ul li").removeClass("active");
//$("#cat1069").addClass("active");
//}
  // });


</script>

<div class="clear">
</div>
<div class="content-total pdl15 pdr15">


<style>
.subbottomnew{ font-size: 11pt;font-style: italic}
.content-new .VCSortableInPreviewMode[type=Photo]{text-align: center}
</style>

<script type="text/javascript">
//375673335807354 genk
//180276625471433 sơn app
window.fbAsyncInit = function () {
FB.init({
appId: '639419762743159',
xfbml: true,
version: 'v2.3'
});
likePopup();
};

(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/all.js";
fjs.parentNode.insertBefore(js, fjs);
} (document, 'script', 'facebook-jssdk'));
</script>

<div class="contentl fl">

<div class="topcatnamedetail">
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
 <meta itemprop="position" content="1">
</li>
<li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/phap-luat.htm" title="Pháp luật" itemprop="item" ><span itemprop="name">Pháp luật</span></a> <meta itemprop="position" content="2"></li>

</ul>
<i class="spicetopdetailtien spicepli"></i>
</div>

<div class="content-detail" id="divNewsContent">
<div class="title-detail">
<div class="emailandprint">
<ul>
<li><a rel="nofollow" href="javascript:void(0)" onclick="showpopup('/ajax/email.htm?NewsID=20170209152037633',550,370)"
rel="nofollow"><i class="sharebotdetailiconemail spicepli"></i>Email </a></li>
<li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20170209152037633">
<i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
</ul>
</div>
<p>
<span>
Ngày 9 Tháng 2, 2017 | 03:50 PM</span>
</p>
<p>
<b>
</b>
</p>
<h1 data-field="title">
&quot;C&#242;&quot; bất động sản khoe quen biết nhiều &quot;sếp&quot;, lừa h&#224;ng chục tỷ
</h1>

<div class="fbliketopdetail fbpadding">
<div class="fl mgr15px" style="background: url(http://kenh143.vcmedia.vn/skin/xsend-btnv1.png.pagespeed.ic.8CLt9zjxCy.png) no-repeat;width: 45px; height: 20px;cursor: pointer;float: left;margin-right: 5px;">
 
<div class="fb-send" data-href="http://giadinh.net.vn/news-20170209152037633.htm" data-colorscheme="dark" style="position: absolute">
</div>
</div>
<div id="fb-root">
</div>
<div class="fl mgr15px">
 
 <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20170209152037633.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i>
</a>
</div>
  
  <div class="fb-like" data-href="http://giadinh.net.vn/news-20170209152037633.htm" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>


</div>


</div>
<div class="clear">
</div>
<div class="detail-content mgt5 clear">
<div class="detail-content1 fl" id="loadContentRight">
<div id="stickyparentdetailMoiNhat">
<div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">

<div class="boxmndetailr">
<div class="tabboxmndetailr">
&nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
</div>
<ul>
<li><a href="/phap-luat/me-dam-chet-chu-no-vi-con-trai-bi-doa-giet-20170209163232243.htm" title="Mẹ đ&#226;m chết chủ nợ v&#236; con trai bị dọa giết"><img src="http://giadinh2.vcmedia.vn/zoom/165_110/2017/20108301927291324-2250-1486632527791-crop-1486632577807.jpg" alt="Mẹ đ&#226;m chết chủ nợ v&#236; con trai bị dọa giết" title="Mẹ đ&#226;m chết chủ nợ v&#236; con trai bị dọa giết" width="165px" height="110px" /></a><div><a href="/phap-luat/me-dam-chet-chu-no-vi-con-trai-bi-doa-giet-20170209163232243.htm" title="Mẹ đ&#226;m chết chủ nợ v&#236; con trai bị dọa giết">Mẹ đ&#226;m chết chủ nợ v&#236; con trai bị dọa giết</a><i class="bordermn"></i></div></li><li><div><a href="/phap-luat/khong-doi-duoc-tien-xe-ve-que-nguoi-lam-thue-dam-ong-chu-20170209163547477.htm" title="Kh&#244;ng đ&#242;i được tiền xe về qu&#234;, người l&#224;m thu&#234; đ&#226;m &#244;ng chủ">Kh&#244;ng đ&#242;i được tiền xe về qu&#234;, người l&#224;m thu&#234; đ&#226;m &#244;ng chủ</a><i class="bordermn"></i></div></li><li><div><a href="/phap-luat/me-co-gai-co-hinh-xam-hoa-hong-van-doi-con-ve-di-le-chua-20170209161409493.htm" title="Mẹ c&#244; g&#225;i c&#243; h&#236;nh xăm hoa hồng vẫn đợi con về đi lễ ch&#249;a">Mẹ c&#244; g&#225;i c&#243; h&#236;nh xăm hoa hồng vẫn đợi con về đi lễ ch&#249;a</a><i class="bordermn"></i></div></li><li><div><a href="/phap-luat/bat-chu-quan-an-ban-chet-nguoi-trong-dem-20170209121949243.htm" title="Bắt chủ qu&#225;n ăn bắn chết người trong đ&#234;m">Bắt chủ qu&#225;n ăn bắn chết người trong đ&#234;m</a><i class="bordermn"></i></div></li>
</ul>
</div>

</div>
</div>
<div style="position: relative; float: left;" id="stickyparentdetaildnn">
<div id="stickydnn">
<div class="clear detail-content1bgm mgb15">


<div data-slot="1" class="IMSPageManager">

<div class="boxdnndetailr IMSPageManagerModule" data-module="1" data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
<div class="tabboxdnndetailr">
 &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
<i class="borderdnn"></i>
</div>
<center><a href="/phap-luat/cong-an-2-tinh-phoi-hop-dieu-tra-vu-xac-chet-loa-the-20170208160223133.htm" title="Công an 2 tỉnh phối hợp điều tra vụ xác chết lõa thể"><img src="http://giadinh2.vcmedia.vn/zoom/165_110/2017/loa-the-1486544400278-crop-1486544418316.jpg" alt="Công an 2 tỉnh phối hợp điều tra vụ xác chết lõa thể" title="Công an 2 tỉnh phối hợp điều tra vụ xác chết lõa thể" width="165px" height="110px" /></a></center><h5><a href="/phap-luat/cong-an-2-tinh-phoi-hop-dieu-tra-vu-xac-chet-loa-the-20170208160223133.htm" title="Công an 2 tỉnh phối hợp điều tra vụ xác chết lõa thể">Công an 2 tỉnh phối hợp điều tra vụ xác chết lõa thể</a></h5>
<ul>
<li><a href="/phap-luat/trieu-tap-nguoi-tinh-co-gai-xam-hinh-hoa-hong-chet-trong-bao-tai-20170208203857196.htm" title="Triệu tập người tình cô gái xăm hình hoa hồng chết trong bao tải">Triệu tập người tình cô gái xăm hình hoa hồng chết trong bao tải</a><i class="borderdnn"></i></li><li><a href="/phap-luat/co-gai-co-hinh-xam-hoa-hong-tung-bi-ban-trai-moi-doa-giet-20170209081234993.htm" title="Cô gái có hình xăm hoa hồng từng bị bạn trai mới dọa giết?">Cô gái có hình xăm hoa hồng từng bị bạn trai mới dọa giết?</a><i class="borderdnn"></i></li><li><a href="/phap-luat/loi-khai-man-ro-cua-phi-cong-tre-giet-hai-nhan-tinh-hon-7-tuoi-2017020908442668.htm" title="Lời khai man rợ của “phi công trẻ” giết hại nhân tình hơn 7 tuổi">Lời khai man rợ của “phi công trẻ” giết hại nhân tình hơn 7 tuổi</a><i class="borderdnn"></i></li><li><a href="/phap-luat/trieu-tap-doi-tuong-nghi-lo-dai-voi-be-gai-8-tuoi-roi-tron-len-rung-2017020823581379.htm" title="Triệu tập đối tượng nghi "lỡ dại" với bé gái 8 tuổi rồi trốn lên rừng">Triệu tập đối tượng nghi "lỡ dại" với bé gái 8 tuổi rồi trốn lên rừng</a></li>
</ul>
</div>

</div>

</div>

<div class="clear">
</div>
<div class="clear">


</div>
<div class="clear detail-content1bgm">

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Gia đình" href="/gia-dinh.htm">Gia đình</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="Ti&#234;u hoang, hai vợ chồng chết đ&#243;i sau Tết" href="/gia-dinh/tieu-hoang-hai-vo-chong-chet-doi-sau-tet-20170208165228462.htm"><img src="http://giadinh2.vcmedia.vn/zoom/174_118/2017/photo-1-1486547473095.jpg" alt="Ti&#234;u hoang, hai vợ chồng chết đ&#243;i sau Tết" title="Ti&#234;u hoang, hai vợ chồng chết đ&#243;i sau Tết" width="174px" height="118px" /></a></center><h6><a title="Ti&#234;u hoang, hai vợ chồng chết đ&#243;i sau Tết" href="/gia-dinh/tieu-hoang-hai-vo-chong-chet-doi-sau-tet-20170208165228462.htm">Ti&#234;u hoang, hai vợ chồng chết đ&#243;i sau Tết</a></h6>
</div>
<ul>
  
</ul>
</div>
</div>

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Ảnh của bạn" href="/anh-cua-ban.htm">Ảnh của bạn</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="X&#244;i chả mực v&#224; mẹt g&#224; tuyết ở H&#224; Nội" href="/an/xoi-cha-muc-va-met-ga-tuyet-o-ha-noi-20150528145659616.htm"><img src="http://giadinh2.vcmedia.vn/zoom/174_118/2015/1-xoi1-6028-1432701743-1432799695778-crop-1432799749763.jpg" alt="X&#244;i chả mực v&#224; mẹt g&#224; tuyết ở H&#224; Nội" title="X&#244;i chả mực v&#224; mẹt g&#224; tuyết ở H&#224; Nội" width="174px" height="118px" /></a></center><h6><a title="X&#244;i chả mực v&#224; mẹt g&#224; tuyết ở H&#224; Nội" href="/an/xoi-cha-muc-va-met-ga-tuyet-o-ha-noi-20150528145659616.htm">X&#244;i chả mực v&#224; mẹt g&#224; tuyết ở H&#224; Nội</a></h6>
</div>
<ul>
  
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="detail-content2">
<h2 class="detail-sp" data-field="sapo">GiadinhNet - Tuy làm nghề tự do, môi giới nhà đất nhưng Hồ Thị Nga đi đâu cũng khoe mình quan hệ rộng, quen biết với nhiều quan chức trong ngành công an, viện kiểm sát… nên có thể “chạy án”.</h2>
<div class="content-new clear" data-field="body">
<p style="text-align: justify;">Ngày 9/2, Cơ quan CSĐT Công an quận Cẩm Lệ (Đà Nẵng) cho biết vừa chuyển hồ sơ và các đối tượng liên quan đến vụ tố cáo Hồ Thị Nga (SN 1974, trú tại tổ 63, phường Hòa Xuân, quận Cẩm Lệ, Đà Nẵng) lừa đảo chiếm đoạt tài sản hàng chục tỷ đồng lên Cơ quan CSĐT CATP Đà Nẵng để điều tra theo thẩm quyền.</p>

<p style="text-align: justify;">Theo hồ sơ ban đầu, Cơ quan CSĐT Công an quận Cẩm Lệ đang thụ lý điều tra vụ án “bắt cóc nhằm chiếm đoạt tài sản” do Hồ Huy Hoàng (SN 1988, trú 149 Trịnh Đình Thảo, phường Khuê Trung, quận Cẩm Lệ) cùng đồng bọn thực hiện.</p>

<p style="text-align: justify;">Trong quá trình điều tra vụ án nói trên, cơ quan công an nhận thông tin Đặng Thị Tình (SN 1983, trú xã Hòa Phong, Hòa Vang, cán bộ Phòng Quy tắc đô thị thuộc UBND quận Cẩm Lệ, Đà Nẵng) đã nhiều lần hứa hẹn và nhận tiền của Hoàng Thị Thủy (SN 1992, trú Duy Xuyên, Quảng Nam) để lo cho Hoàng và đồng bọn được tha về và không phải bị phạt tù.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="
Đối tượng Hồ Thị Nga. Ảnh: C.A
" id="img_1d361340-eea0-11e6-a70d-db8b61430c05" photoid="1d361340-eea0-11e6-a70d-db8b61430c05" src="http://giadinh.vcmedia.vn/thumb_w/640/2017/p1090737-1486628213942.jpg" rel="http://giadinh.vcmedia.vn/2017/p1090737-1486628213942.jpg" type="photo" h="607" w="826" style="max-width:100%;" data-original="http://giadinh.vcmedia.vn/2017/p1090737-1486628213942.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Đối tượng Hồ Thị Nga. Ảnh: C.A</p>
</div>
</div>

<p style="text-align: justify;">Ngày 19/10/2016, gia đình Hoàng được Tình hẹn đến một quán cà phê trên đường Ông Ích Đường (quận Cẩm Lệ) uống cà phê để lấy thêm số tiền còn lại. Lúc 17 giờ 40 phút cùng ngày, Công an quận Cẩm Lệ bắt quả tang Đặng Thị Tình nhận số tiền 50 triệu đồng của bà Hoàng Thị Thủy với mục đích nhận để lo việc “chạy án” cho Hồ Huy Hoàng.</p>

<p style="text-align: justify;">Qua điều tra cho thấy, Thủy có mối quan hệ bạn bè với Hoàng. Hiện Hoàng đang tạm giam tại Công an quận Cẩm Lệ nên gia đình Hoàng và Thủy mong muốn được Hoàng nhẹ tội. Thông qua Dũng giới thiệu Tình, nên Thủy đã liên hệ Tình để nhờ giúp. Tình nhận lời và hướng dẫn Thủy đến gặp Hồ Thị Nga.</p>

<p style="text-align: justify;">Tuy làm nghề tự do, môi giới nhà đất nhưng Nga đi đâu cũng khoe mình quan hệ rộng, quen biết với nhiều quan chức trong ngành công an và viện kiểm sát nên Thủy càng tin tưởng.</p>

<p style="text-align: justify;">Thủy nhờ Nga lo việc “chạy án” giúp cho gia đình Hoàng được nhận lại chiếc xe SH đang bị Công an quận Cẩm Lệ tạm giữ và xin cho Hoàng được hưởng án treo. Nga ra giá nếu lo xong vụ này thì Thủy phải đưa cho Nga tổng số tiền 400 triệu đồng. Trong 2 ngày 25 và 26/7/2016, Nga đã lấy của Thủy 200 triệu đồng. Tuy nhiên, Nga lấy tiền sử dụng vào mục đích cá nhân.</p>

<p style="text-align: justify;">Chiều ngày 26/7, Nga lại tiếp tục yêu cầu Thủy giao thêm tiền thì Thủy gọi điện báo cho Tình biết đã đưa cho Nga số tiền trên, Tình yêu cầu Thủy không được đưa cho Nga nữa mà phải giao số tiền còn lại co Tình để Tình lo việc “chạy án” cho Hoàng vì giữa Tình và Nga đã trao đổi với nhau trước đó.</p>

<p style="text-align: justify;">Thủy tin tưởng Tình làm việc cơ quan nhà nước (tại UBND quận Cẩm Lệ) nên đã đưa cho Tình 2 lần tổng cộng 150 triệu đồng. Tình đưa cho Nga 50 triệu đồng, số tiền còn lại Tình cất giữ. Đến ngày 19/10/2016, Tình tiếp tục lấy thêm 50 triệu đồng nữa thì bị bắt quả tang như đã nêu.</p>

<div class="VCSortableInPreviewMode IMSCurrentEditorEditObject" type="Photo">
<div><img alt="
Hồ sơ liên quan đến vụ án. Ảnh: C.A
" id="img_459cf0b0-eea0-11e6-a70d-db8b61430c05" photoid="459cf0b0-eea0-11e6-a70d-db8b61430c05" src="http://giadinh.vcmedia.vn/thumb_w/640/2017/p1090745-1486628282176.jpg" rel="http://giadinh.vcmedia.vn/2017/p1090745-1486628282176.jpg" type="photo" h="663" w="982" style="max-width:100%;" data-original="http://giadinh.vcmedia.vn/2017/p1090745-1486628282176.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Hồ sơ liên quan đến vụ án. Ảnh: C.A</p>
</div>
</div>

<p style="text-align: justify;">Sau khi bị bắt, Tình và Nga đều đã khai nhận hành vi phạm tội của mình. Cơ quan CSĐT Công an quận Cẩm Lệ đã khởi tố vụ án, bị can, bắt tạm giam Đặng Thị Tình và Hồ Thị Nga về tội “lừa đảo chiếm đoạt tài sản” để tiếp tục điều tra làm rõ. CQĐT đã thu hồi 400 triệu đồng trả lại cho bị hại.</p>

<p style="text-align: justify;">Đặc biệt, trong quá trình điều tra, Cơ quan CSĐT Công an quận Cẩm Lệ đã tiếp nhận nhiều đơn tố cáo của công dân tố cáo Hồ Thị Nga có hành vi lừa đảo chiếm đoạt tài sản của nhiều người.</p>

<p style="text-align: justify;">Điều tra mở rộng, xác định ngoài hành vi lừa đảo chiếm đoạt tài sản nêu trên, Hồ Thị Nga còn cấu kết với một số đối tượng khác, trong đó có Trần Đình Chiến (SN 1976, trú phường Hòa Thọ Đông, Cẩm Lệ), Trưởng Văn phòng Công chứng An Phát (trụ sở tại Túy Loan, Hòa Phong, Hòa Vang) để lừa đảo chiếm đoạt tài sản của nhiều người khác. Trần Đình Chiến đã bị khởi tố, bắt giam về hành vi trên.</p>

<p style="text-align: justify;">Từ khi khởi tố, bị bắt giam đến ngày 31/12/2016, CQĐT tiếp nhận 46 đơn của công dân tố cáo Hồ Thị Nga đã lừa đảo chiếm đoạt của họ tổng số tiền trên 21 tỷ đồng…</p>

<p style="text-align: right;"><strong>Đức Hoàng</strong></p>
<h4 style="font-weight: normal" class="subbottomnew">Báo <a href="http://giadinh.net.vn/gia-dinh.htm" target="_blank" title="Gia đình">Gia đình</a> và <a href="http://giadinh.net.vn/xa-hoi.htm" target="_blank" title="Xã hội">Xã hội</a> cập nhật <a href="http://giadinh.net.vn/tin-trong-ngay.htm" target="_blank" title="tin tức trong ngày">tin tức trong ngày</a> liên tục, mới nhất</h4>
</div>

<div id="ContentPlaceHolder1_Detail1_pnTlq">

<div class="detail-tlq">
<div class="tabtlqdetail">
Tin liên quan</div>
<ul>
<li><h4><a href="/phap-luat/nhung-chieu-lua-khien-nhieu-nguoi-sap-bay-cua-cac-ong-tay-ba-tay-20150609144713058.htm" title="Những chiêu lừa khiến nhiều người "sập bẫy" của các ông Tây, bà Tây">Những chiêu lừa khiến nhiều người "sập bẫy" của các ông Tây, bà Tây</a></li><li class="last"><h4><a href="/phap-luat/kieu-nu-lua-dao-tien-ty-cua-cac-quy-ba-20150419101400741.htm" title="Kiều nữ lừa đảo tiền tỷ của các quý bà">Kiều nữ lừa đảo tiền tỷ của các quý bà</a></li>
</ul>
</div>

</div>
<div class="clear" style="text-align: right; font-weight: bold">

</div>

<div class="tags">
<h5>
Tags</h5>
<ul>
<li><a href="/phap-luat.tag" title="Ph&#225;p luật">Ph&#225;p luật</a></li><li><a href="/da-nang.tag" title="Đ&#224; Nẵng">Đ&#224; Nẵng</a></li><li><a href="/chay-an.tag" title="Chạy &#225;n">Chạy &#225;n</a></li><li><a href="/lua-dao-chiem-doat.tag" title="lừa đảo chiếm đoạt">lừa đảo chiếm đoạt</a></li><li><a href="/co-quan-csdt.tag" title="cơ quan CSĐT">cơ quan CSĐT</a></li><li><a href="/dieu-tra-vu-an.tag" title="điều tra vụ &#225;n">điều tra vụ &#225;n</a></li><li><a href="/trum-bat-dong-san.tag" title="tr&#249;m bất động sản">tr&#249;m bất động sản</a></li><li><a href="/nghe-tu-do.tag" title="nghề tự do">nghề tự do</a></li><li><a href="/moi-gioi-nha-dat.tag" title="m&#244;i giới nh&#224; đất">m&#244;i giới nh&#224; đất</a></li>

</ul>
<div class="clear">
</div>
</div>
<script>
var tagparam = ["Pháp luật","Đà Nẵng","Chạy án","lừa đảo chiếm đoạt","cơ quan CSĐT","điều tra vụ án","trùm bất động sản","nghề tự do","môi giới nhà đất"];
</script>

<div class="sharebotdetail">
<ul class="left fl">
<li style="background: url(http://kenh143.vcmedia.vn/skin/xsend-btnv1.png.pagespeed.ic.8CLt9zjxCy.png) no-repeat;width: 45px; height: 20px;cursor: pointer;float: left;margin-right: 5px;">
<div class="fb-send" data-href="http://giadinh.net.vn/news-20170209152037633.htm" data-colorscheme="dark" style="position: absolute">
</div>
</li>
<li>
<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20170209152037633.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i>
</a>
</li>
<li>


 <div class="fb-like" data-href="http://giadinh.net.vn/news-20170209152037633.htm" data-width="500" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</li>
<li class="countcmdetail">
<div class="xy-countcmdetail">
0</div>
<img src="http://giadinh.vcmedia.vn/web_images/countcmdetail.png" />
</li>
</ul>
</div>
 
</div>
<div class="clear">
</div>
</div>
</div>

<div class="clear">


<div class="detailnewother">
<h3>
Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
<ul>
<li><a href="/phap-luat/bat-chu-quan-an-ban-chet-nguoi-trong-dem-20170209121949243.htm" title="Bắt chủ qu&#225;n ăn bắn chết người trong đ&#234;m"><img src="http://giadinh2.vcmedia.vn/zoom/188_130/2017/sung-1486617414670-crop-1486617431471.jpg" alt="Bắt chủ qu&#225;n ăn bắn chết người trong đ&#234;m" title="Bắt chủ qu&#225;n ăn bắn chết người trong đ&#234;m" width="188px" height="130px" /></a><h3><a href="/phap-luat/bat-chu-quan-an-ban-chet-nguoi-trong-dem-20170209121949243.htm" title="Bắt chủ qu&#225;n ăn bắn chết người trong đ&#234;m">Bắt chủ qu&#225;n ăn bắn chết người trong đ&#234;m</a></h3></li><li><a href="/phap-luat/bi-danh-chet-vi-giau-chia-khoa-xe-may-20170209103857555.htm" title="Bị đ&#225;nh chết v&#236; giấu ch&#236;a kh&#243;a xe m&#225;y"><img src="http://giadinh2.vcmedia.vn/zoom/188_130/2017/photo-0-1486611310431.jpg" alt="Bị đ&#225;nh chết v&#236; giấu ch&#236;a kh&#243;a xe m&#225;y" title="Bị đ&#225;nh chết v&#236; giấu ch&#236;a kh&#243;a xe m&#225;y" width="188px" height="130px" /></a><h3><a href="/phap-luat/bi-danh-chet-vi-giau-chia-khoa-xe-may-20170209103857555.htm" title="Bị đ&#225;nh chết v&#236; giấu ch&#236;a kh&#243;a xe m&#225;y">Bị đ&#225;nh chết v&#236; giấu ch&#236;a kh&#243;a xe m&#225;y</a></h3></li><li><a href="/phap-luat/co-giao-danh-hoc-sinh-bang-dep-se-bi-xu-ly-the-nao-20170209102436868.htm" title="C&#244; gi&#225;o đ&#225;nh học sinh bằng d&#233;p sẽ bị xử l&#253; thế n&#224;o?"><img src="http://giadinh2.vcmedia.vn/zoom/188_130/2017/1486285555-148628530756110-dep-1486610594364-crop-1486610608582.jpg" alt="C&#244; gi&#225;o đ&#225;nh học sinh bằng d&#233;p sẽ bị xử l&#253; thế n&#224;o?" title="C&#244; gi&#225;o đ&#225;nh học sinh bằng d&#233;p sẽ bị xử l&#253; thế n&#224;o?" width="188px" height="130px" /></a><h3><a href="/phap-luat/co-giao-danh-hoc-sinh-bang-dep-se-bi-xu-ly-the-nao-20170209102436868.htm" title="C&#244; gi&#225;o đ&#225;nh học sinh bằng d&#233;p sẽ bị xử l&#253; thế n&#224;o?">C&#244; gi&#225;o đ&#225;nh học sinh bằng d&#233;p sẽ bị xử l&#253; thế n&#224;o?</a></h3></li><li class="last"><a href="/phap-luat/loi-khai-man-ro-cua-phi-cong-tre-giet-hai-nhan-tinh-hon-7-tuoi-2017020908442668.htm" title="Lời khai man rợ của “phi c&#244;ng trẻ” giết hại nh&#226;n t&#236;nh hơn 7 tuổi"><img src="http://giadinh2.vcmedia.vn/zoom/188_130/2017/photo-0-1486604106441.jpg" alt="Lời khai man rợ của “phi c&#244;ng trẻ” giết hại nh&#226;n t&#236;nh hơn 7 tuổi" title="Lời khai man rợ của “phi c&#244;ng trẻ” giết hại nh&#226;n t&#236;nh hơn 7 tuổi" width="188px" height="130px" /></a><h3><a href="/phap-luat/loi-khai-man-ro-cua-phi-cong-tre-giet-hai-nhan-tinh-hon-7-tuoi-2017020908442668.htm" title="Lời khai man rợ của “phi c&#244;ng trẻ” giết hại nh&#226;n t&#236;nh hơn 7 tuổi">Lời khai man rợ của “phi c&#244;ng trẻ” giết hại nh&#226;n t&#236;nh hơn 7 tuổi</a></h3></li>
</ul>
  
</div>

</div>
<div class="clear">

<div class="listnewother" id="LoadCommentScroll">
<h3>
GỬI Ý KIẾN BẠN ĐỌC</h3>
</div>
<div class="clear" id="LoadCommentAjax">

</div>
<div class="clear">
  
 <iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20170209152037633&NewsTitle=%22C%c3%b2%22+b%e1%ba%a5t+%c4%91%e1%bb%99ng+s%e1%ba%a3n+khoe+quen+bi%e1%ba%bft+nhi%e1%bb%81u+%22s%e1%ba%bfp%22%2c+l%e1%bb%aba+h%c3%a0ng+ch%e1%bb%a5c+t%e1%bb%b7&ZoneId=1005&UrlNews=/phap-luat/co-bat-dong-san-khoe-quen-biet-nhieu-sep-lua-hang-chuc-ty-20170209152037633.htm"
width="638px" height="225px" frameborder="0"></iframe>
</div>

<div id="LoadAdMediumDetail mgb20" >

<div id="admzone373"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>

</div>
</div>
<div class="clear">
</div>
<div id="box_slide_fix">
</div>
<div id="box_slide_sticky_footer">
</div>
<div class="clear">
</div>
<i class="icongotophome"><a href="#gototop">
<img src="http://staticpress.vcmedia.vn/GiaDinhV9/Images/icon-home-gd.png" /></a></i>
 
  

<link href="http://giadinh.vcmedia.vn/web_css/swiper-v1-min.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="http://giadinh.vcmedia.vn/web_js/swiper.jquery.min-3-1-7.js"></script>
<style>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</style>
<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">

</div>

<div class="listtotal">
<div class="listtotal1 fl">
<div class="showlist">
<ul id="LoadListNewsDetail">
</ul>
<center>
<img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
style="display: none; margin-top: 10px; clear: both" />
</center>
</div>
<div class="clear">
</div>
<div class="xemthemdetail">
<a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
</div>
<div class="clear" id="ChanLoadListDetail">
</div>
<div class="clear">
</div>
</div>
<script type="text/javascript">

var pageIndexDetail = 1;
var pageSizeDetail = 13;
var ZoneID = 1005;
var NewsID = '20170209152037633';
var checkLoad = 0;
function LoadListDetail() {
$("#IconLoadListDetail").show();
if(checkLoad==0) {
checkLoad = 1;
setTimeout(function () {
$.ajax({
type: 'GET',
//url: DomainSGiaDinh + '/Ajax/AjaxDetail/LoadListDetail.aspx?pageIndex=' + pageIndexDetail + '&pageSize=' + pageSizeDetail,
//url: '/ajax/listdetail.htm?pageIndex=' + pageIndexDetail + '&pageSize=' + pageSizeDetail+"&ZoneID="+ZoneID+"&NewsID="+NewsID,
url: '/ajax/listdetail/p'+pageIndexDetail+'-ps'+pageSizeDetail+'-z'+ZoneID+'-n'+NewsID+'.htm',
success: function (msg) {
//alert(msg);
if (msg != null && msg != " ") {
var sHtml = $("#LoadListNewsDetail").append(msg);
////bai noi bat
//if (pageIndexDetail == 1) {
//var htmlNoiBatMuc = $("#ShowLoadListAjax").html();
//$("#ShowLoadListAjax").empty();
//$("#LoadTopDetail").append(htmlNoiBatMuc);
//}
////
 // setTimeout(function () {
$(sHtml).find('li').removeClass('fade-out');
checkLoad = 0;
CheckColumnLeftAndRightLoadList();//gach ben quang cao right phai dia ra
$("#IconLoadListDetail").hide();
//xoa di tin lap
var countrR = 0;
$('.news-stream .list-news').each(function () {
var check = $(this).find('h2 a').attr('href');
if (check == news.Url) {
if (countrR != vitriPr4) {
$(this).remove();
//alert('xoa' + countrR);
}
}
countrR++;
});
//
 //  }, 600);
pageIndexDetail++;

}

},
complete: function () {
}
});
 }, 600);
}
}

$(document).ready(function () {
LoadListDetail();
$(".footer").hide();
$("#ads_zone134").hide();
});


jQuery(window).scroll(function () {

var chanChanListDetail = jQuery('#ChanLoadListDetail').offset().top;
var pScrollCuon = jQuery(window).scrollTop();
if (pScrollCuon >= (chanChanListDetail-1000)) {
if (pageIndexDetail <= 8) {
 LoadListDetail();
//setTimeout(function () {
//LoadListDetail();
//}, 400); 
}
if (pageIndexDetail == 9) {
 $(".xemthemdetail").show();
 $(".footer").show();
 $("#ads_zone134").show();
}
  //LoadListDetail();
}
CheckColumnLeftAndRightLoadList();

});

function CheckColumnLeftAndRightLoadList() {
var hContentalll = $(".contentl").height();
//ben trai cao hon ben phai
$(".contentr").css("height", hContentalll + "px");
$(".contentl").css("height", "auto");
 
}

function createSlide(container, opts) {
if (typeof opts == "undefined" || opts == null)
opts = {};

var settings = {};
if (opts && typeof opts.loop != "undefined" && opts.loop) {
var loopSlide = $(container).find('.swiper-slide').length;
settings = $.extend({}, {
slidesPerView: 'auto',
loop: true,
loopedSlides: loopSlide,
paginationClickable: true,
spaceBetween: 30
}, opts);
} else {
settings = $.extend({}, {
slidesPerView: 'auto',
spaceBetween: 0
}, opts);
}

return new Swiper(container, settings);
}

</script>







</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="&quot;Cò&quot; bất động sản khoe quen biết nhiều &quot;sếp&quot;, lừa hàng chục tỷ" />



<script type="text/javascript">
function ProcessVideo() {
$('.content-new').find('.VCSortableInPreviewMode[type=VideoStream]').each(function () {
var width = $(this).attr('data-width');
var widthCheck = parseInt(width.replace("px", ""));
if (widthCheck > 460) {
width = "460px";
}
var height = $(this).attr('data-height');
var src = $(this).attr('data-src');
var videoId = $(this).attr('videoid');
src = src.replace('&amp;', '&');
var param = "0;0;0;0";
try {
param = admParamTvc(0);
} catch (e) {
console.log("Loi video moi:" + e);
}

src = src + "&_videoId=" + videoId;

//src = src + "&_listsuggest=" ;

src = src + "&_admParamTvc=" + param;

var iframe = '<iframe width="' + width + '" height="' + height + '" src="' + src + '" frameborder="0" allowfullscreen webkitallowfullscreen mozallowfullscreen oallowfullscreen msallowfullscreen scrolling="no">';
$(this).prepend(iframe);
//$("#videoid_" + videoId).replace("&nbsp;", "");
//<div id="videoid_14884" videoid="14884">&nbsp;</div>
var count = 1;
$('.content-new #videoid_' + videoId).each(function () {
if (count == 2) {
$(this).remove();
}
count++;
});
$('.content-new').find('.VCSortableInPreviewMode[type=VideoStream]').css("text-align", "center");
});
}
ProcessVideo();



//$(".content-new h1").css("font-size", "18px");
//$(".content-new h1").css("line-height", "25px");
//$(".content-new h2").css("font-size", "18px");
//$(".content-new h2").css("line-height", "25px");
//$(".content-new h3").css("font-size", "18px");
//$(".content-new h3").css("line-height", "25px");

var ajaxDomain = "http://s.giadinh.net.vn";
var hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
//end load comment
$(".searchtop").hide();
$(document).ready(function () {
var sNewsID = '20170209152037633';
AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
 

});

var videoKey = ""; var objectList;
$(document).ready(function () {
CheckIpadDetail();
});
//fix content
FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
//so sanh chieu cao da
CheckHeightDetailLR();

$('.content-new a').each(function () {
//var text = $(this).text();
//$(this).attr('href', text);
var link = $(this).attr('href');
if (link.indexOf(".tag") != -1) {
$(this).wrap("<h4 title=\"tag\" style=\"display: inline-block\"></h4>");
}
});

/*Vote trong bai*/
$('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
var poll = {
vote: function (param) {
var values = "";
//duyet de lay gia tri
$.each($(".VCListVoteAnswers input:checked"), function () {
var getV = $(this).val();
//alert(getV);
values = values + getV + ",";
});
//alert(values);
var VoteID = $(param).attr("voteid");
if (values == "") {
alert("Bạn chưa chọn câu trả lời!");
return false;
}
else {
values = values.substring(0, values.length - 1);//bo di dau , cuoi cung
var _Width;
var _WidthPopup;
_WidthPopup = 550 / 2;
_Width = screen.availWidth / 2 - _WidthPopup;

mywindow = window.open("http://s.giadinh.net.vn/Ajax/VoteNewsDetail.aspx?VoteID=" + VoteID + "&VoteItID=" + values, '_blank', 'height=250,width=550,location=0,status=0,scrollbars=0, resizable=0');
mywindow.moveTo(_Width, _Width / 2);
}
},

view: function (param) {
var VoteID = $(param).attr("voteid");
var _Width;
var _WidthPopup;
_WidthPopup = 550 / 2;
_Width = screen.availWidth / 2 - _WidthPopup;

mywindow = window.open("http://s.giadinh.net.vn/Ajax/VoteNewsDetail.aspx?VoteID=" + VoteID, '_blank', 'height=250,width=550,location=0,status=0,scrollbars=0, resizable=0');
mywindow.moveTo(_Width, _Width / 2);
},
};
/*End Vote trong bai*/

/*nut home*/
 jQuery(window).scroll(function () {
CheckGotoHome();
});
/*end nut home*/
</script>

<div class="contentr fr">

<div class="searchright">
<div class="textsearchtop">
<input id="txtSearch" onkeypress="return SearchKeyPress(event)" type="text" onblur="InputBlur('Tìm kiếm',this)"
  onfocus="InputFocus('Tìm kiếm',this)" value="Tìm kiếm" width="260px" />
<a href="javascript:void" onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
</i></a>
</div>
</div>

<div class="modunright">

<div id="admzone24349"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

<div id="admzone131"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

<div id="admzone133"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

<div id="admzone347"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>

</div>

</div>
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div style="clear: both; height: 0px" id="adm_sticky_footer">
</div>


<div class="clear pdt10 pdb10">

<div id="admzone134"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>
  
</div>
</div>

<div class="footer width1010 clear">
<div class="slectbot">
<ul>
<li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
  
<li class="borderli">|</li>
<li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
</i>Liên hệ toà soạn</a></li>
<li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
</ul>
<div class="searchbot">
<div class="textsearchbot">
<input type="text" id="txtSearchBot" onkeypress="return SearchKeyPress2(event)" type="text" onblur="InputBlur('Tìm kiếm',this)" onfocus="InputFocus('Tìm kiếm',this)" value="Tìm kiếm" />
<a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
</div>
</div>
</div>
<div class="menubot">
<a class="rssfooter" href="/rss.htm"><img src="http://giadinh.vcmedia.vn/web_images/li-rss.gif"/></a>
<ul>
<li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
<li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
<li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
<li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
<li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
<li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
<li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
<li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
<li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
<li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
<li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
</ul>
</div>
<div class="addressfooter">
<div class="addressfooter1 fl">
<p>

<b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
Tổng biên tập: Lê Cảnh Nhạc<br/>
Phó Tổng biên tập: Nguyễn Ngọc Đức, Trần Tuấn Linh <br/>
Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
Đường dây nóng: 0904852222<br/>
Trụ sở: Số 138A Giảng Võ, quận Ba Đình;<br /> 
Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
Email: toasoan@giadinh.net.vn <br/>
® Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này.
</p>
<a target="_blank" href="http://www.vccorp.vn/" rel="nofollow">

<i class="iconadmbotfooter"></i>
</a> 
</div>
<div class="addressfooter2 fr">
<a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
</i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />


Hotline: 0926 864 344<br/>
Email: giadinh@admicro.vn<br/>
Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
<a title="Én Bạc" target="_blank" href="http://enbac.com/" rel="nofollow" >Én Bạc</a> , 
<a title="Phụ nữ" target="_blank" href="http://afamily.vn/" rel="nofollow">Phụ nữ trẻ</a> , 
<a title="Tin tức" target="_blank" href="http://soha.vn/" rel="nofollow">Tin tức</a> , 
<a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn" rel="nofollow"> Đẹp</a> , 
<a title="Giải trí" target="_blank" href="http://kenh14.vn/" rel="nofollow">Giải trí</a>
, <a title="Công nghệ" target="_blank" href="http://genk.vn/" rel="nofollow">Công nghệ</a> ,
 <a title="Tài chính" target="_blank" href="http://cafef.vn/" rel="nofollow">Tài chính</a> , 
 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn" rel="nofollow">Chứng khoán</a>
, <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn" rel="nofollow">Doanh nhân</a>
</div>
<div class="clear">
</div>
</div>
</div>




<script type="text/javascript">
$(document).ready(function () {
CheckColumnLeftAndRight();
});


</script>

<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAKlavUG8IBF2oEtsrywWh6HCFwmOUdo8U0x6aLmKs+E9SPOBqbhGaYMeMN5birlyDNkqZVO4800WZNK1fxnNrD+" />
</div></form>
</div>
</body>
</html><!--u: 02/09/2017 18:02:00-->