<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>12kg cần sa &quot;ẩn&quot; trong c&#225;c bịch tr&#225;i c&#226;y từ Mỹ về Việt Nam</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="Theo lực lượng Hải quan, c&#225;c đối tượng bu&#244;n lậu đ&#227; sử dụng thủ đoạn hết sức tinh vi đ&#243; l&#224; giấu cần sa trong c&#225;c bịch tr&#225;i c&#226;y kh&#244; đ&#227; được h&#250;t ch&#226;n kh&#244;ng, để lẫn trong c&#225;c th&#249;ng h&#224;ng quần &#225;o, đồ hộp, b&#225;nh kẹo... rồi gửi về Việt Nam dưới dạng qu&#224; biếu, tặng." /><meta name="news_keywords" content="ph&#225;p luật,cần sa" /><link rel="canonical" href="http://giadinh.net.vn/phap-luat/12kg-can-sa-an-trong-cac-bich-trai-cay-tu-my-ve-viet-nam-20170616134714764.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/phap-luat/12kg-can-sa-an-trong-cac-bich-trai-cay-tu-my-ve-viet-nam-20170616134714764.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/phap-luat/12kg-can-sa-an-trong-cac-bich-trai-cay-tu-my-ve-viet-nam-20170616134714764.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20170616134714764.htm"/><meta property="og:title" itemprop="headline" content="12kg cần sa &quot;ẩn&quot; trong c&#225;c bịch tr&#225;i c&#226;y từ Mỹ về Việt Nam"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/thumb_w/600/2017/12kg-can-sa-an-trong-cac-bich-trai-cay-tu-my-ve-viet-nam-33-113641-1497594713355.jpg"/><meta property="og:description" content="Theo lực lượng Hải quan, c&#225;c đối tượng bu&#244;n lậu đ&#227; sử dụng thủ đoạn hết sức tinh vi đ&#243; l&#224; giấu cần sa trong c&#225;c bịch tr&#225;i c&#226;y kh&#244; đ&#227; được h&#250;t ch&#226;n kh&#244;ng, để lẫn trong c&#225;c th&#249;ng h&#224;ng quần &#225;o, đồ hộp, b&#225;nh kẹo... rồi gửi về Việt Nam dưới dạng qu&#224; biếu, tặng."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/thumb_w/600/2017/12kg-can-sa-an-trong-cac-bich-trai-cay-tu-my-ve-viet-nam-33-113641-1497594713355.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2017-06-16T13:47:14+07:00" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
<link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/giadinhdetail.min.1.0.3.css" type="text/css" />
<script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/giadinhdetail.min.1.0.0.js" async></script>




<script type="text/javascript">
(runinit = window.runinit || []).push(function () {
//check mobile
CheckMobileRedirect();
});
</script>


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4263013-12']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46362619-8']);
_gaq.push(['_trackPageview']);

(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17793284" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript" language="javascript">
var admParamSite = 25;
(function () {
var adtk = document.createElement('script'); adtk.type = 'text/javascript'; adtk.async = true;
adtk.src = 'http://giadinh.mediacdn.vn/web_js/pv20140916.js'
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(adtk, s);
})();
</script>
  
<script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript" async ></script>
<script type="text/javascript">//danh cho nhung kieu moi
var admicroAD = admicroAD || {};
admicroAD.unit = admicroAD.unit || [];
(function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
</script>
<!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"http://giadinh.net.vn/phap-luat/12kg-can-sa-an-trong-cac-bich-trai-cay-tu-my-ve-viet-nam-20170616134714764.htm"
},
"headline": "12kg cần sa "ẩn" trong các bịch trái cây từ Mỹ về Việt Nam",
"description": "Theo lực lượng Hải quan, các đối tượng buôn lậu đã sử dụng thủ đoạn hết sức tinh vi đó là giấu cần sa trong các bịch trái cây khô đã được hút chân không, để lẫn trong các thùng hàng quần áo, đồ hộp, bánh kẹo... rồi gửi về Việt Nam dưới dạng quà biếu, tặng.",
"image": {
"@type": "ImageObject",
"url": "http://giadinh.mediacdn.vn/zoom/700_438/2017/12kg-can-sa-an-trong-cac-bich-trai-cay-tu-my-ve-viet-nam-33-113641-1497594713355.jpg",
"width" : 700,
"height" : 438
},
"datePublished": "2017-06-16T13:47:00+08:00",
"dateModified": "2017-06-16T13:47:00+08:00",
"author": {
"@type": "Person",
"name": "PV"
},
"publisher": {
"@type": "Organization",
"name": "giadinh.net.vn",
"logo": {
"@type": "ImageObject",
"url": "http://nld.mediacdn.vn/web_images/nld60.png",
"width": 60,
"height": 60
}
}
}
</script>
</head>
<body>
<div id="admWrapsite">


<div id="admzone13612"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>

<form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hidUrl" id="hidUrl" value="/phap-luat/12kg-can-sa-an-trong-cac-bich-trai-cay-tu-my-ve-viet-nam-20170616134714764.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1005" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20170616134714764" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20170616134714764" />
<input type="hidden" name="hidTitle" id="hidTitle" value="12kg cần sa &quot;ẩn&quot; trong c&#225;c bịch tr&#225;i c&#226;y từ Mỹ về Việt Nam" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="12kg cần sa &amp;amp;quot;ẩn&amp;amp;quot; trong c&amp;amp;#225;c bịch tr&amp;amp;#225;i c&amp;amp;#226;y từ Mỹ về Việt Nam" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1005" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNTcwNjU5NTk1ZGQUzUMpEgXiundBEMbBFZkDSj+g9zXue7z+cJ73QksMfQ==" />
</div>



<div class="header">
<div class="width1010">
<div class="logotopbanner">
<a name="gototop"></a>
<a href="/" title="Báo Gia đình & Xã hội" rel="home">
 <i class="logo-top spicepli" id="LoadLogoTop"></i>
 
  

</a>
<div class="logo-adtop fr">


</div>
</div>
<div class="menutop width1010">

<ul>
<li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
<li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home">
<i id="LogoMenu" class="spiceiconhome spicepli displaynone" ></i>Trang chủ</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat12166"><a href="/an.htm" title="Ăn-Ở-Đẹp">Ăn-ở-đẹp</a>
<div class="submenutopHome">
<ul id="subcat12166new">
<li class="submenu-nomal" id="subcatid1217"><a title="Ăn" href="/an.htm">Ăn </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1218"><a title="Ở" href="/o.htm">Ở </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1219"><a title="Đẹp" href="/dep.htm">Đẹp </a>
</li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>

<li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
 <div class="submenutopHome vongtaynhanai">
<ul id="subcat1204">
<li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
</ul>

<div class="submenu">
a</div>
<div class="clear">
</div>
</div>
</div>
</div>
<script type="text/javascript">
//InitMenu();
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
InitMenu2();
CheckMenu();
});
}); 
</script>


<div class="bodypage width1010 pdt3">

<div class="dsktop">

<div class="dskright">
<a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
<ul>
<li class="spicepli "><a href="/chuyen-de/0/tu-xem-so-phan-qua-ban-tay-465.htm" title="TỰ XEM SỐ PHẬN QUA B&#192;N TAY">TỰ XEM SỐ PHẬN QUA BÀN TAY</a></li><li class="spicepli first"><a href="/chuyen-de/0/chuyen-tinh-dep-kho-tin-458.htm" title="CHUYỆN T&#204;NH ĐẸP KH&#211; TIN">CHUYỆN TÌNH ĐẸP KHÓ TIN</a></li><li class="spicepli first"><a href="/chuyen-de/0/tham-cung-bi-su-425.htm" title="TH&#194;M CUNG B&#205; SỬ">THÂM CUNG BÍ SỬ</a></li>
<li class="last">Hotline: 0904852222</li>
</ul>
</div>

<div class="submenutop" id="submenutopshowcheck">

  
<ul class="danso" id="subcat1054">
<li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
KHHGĐ</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
Chất lượng cuộc sống</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
Gương sáng CTV dân số </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>
<ul class="yte" id="subcat1044">
<li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
Y học cổ truyền</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
Từ nhà đến viện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
Thành tựu y học</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>

<ul class="tranhcai" id="subcat1215">
<li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
Tranh cãi </a></li>
</ul>

<ul class="tamsu" id="subcat1212">
<li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
Tâm sự </a></li>
</ul>

<ul class="phongthe" id="subcat1190">
<li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
Phòng the </a></li>
</ul>

<ul class="xemnghedoc" id="subcat1103">
<li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
Xem nghe đọc </a></li>
</ul>

<ul class="giadinhhitech" id="subcat1222">
<li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
Gia đình hi - Tech </a></li>
</ul>

<ul class="vongtaynhanai" id="subcat1204">
<li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
Vòng tay nhân ái </a></li>
</ul>

<ul class="kynangsong" id="subcat1220">
<li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
Kỹ năng sống </a></li>
</ul>
</div>
<div class="searchtop">

</div>
</div>

<div id="admzone476399"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>



<div class="clear">
</div>
<div class="content-total pdl15 pdr15">



<script type="text/javascript">
//375673335807354 genk
//180276625471433 sơn app
window.fbAsyncInit = function () {
FB.init({
appId: '639419762743159',
xfbml: true,
version: 'v2.3'
});
//likePopup();
};

(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/all.js";
fjs.parentNode.insertBefore(js, fjs);
} (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl">
<style>
.VCSortableInPreviewMode.link-content-footer{ padding-top: 5px;}
 .VCSortableInPreviewMode.link-content-footer a{ position: relative;
 font-size: 23px!important;
 font-family: Times New Roman;
 line-height: 28px;
 display: block;
 color: #004370!important;
 margin-bottom: 40px;
 text-align: left;
 font-weight: bold;padding-left: 23px;}
.VCSortableInPreviewMode.link-content-footer a:before {
top: 6px;left: 0px;
content: '';
background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
position: absolute;
width: 25px;
height: 16px;
}
</style>

<div class="topcatnamedetail">
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
 <meta itemprop="position" content="1">
</li>
<li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/phap-luat.htm" title="Pháp luật" itemprop="item" ><span itemprop="name">Pháp luật</span></a> <meta itemprop="position" content="2"></li>

</ul>
<i class="spicetopdetailtien spicepli"></i>
</div>

<div class="content-detail" id="divNewsContent">
<div class="title-detail">
<div class="emailandprint">
<ul>
<li><a rel="nofollow" href="javascript:void(0)" onclick="showpopup('/ajax/email.htm?NewsID=20170616134714764',550,370)"
rel="nofollow"><i class="sharebotdetailiconemail spicepli"></i>Email </a></li>
<li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20170616134714764">
<i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
</ul>
</div>
<p>
<span>
Ngày 16 Tháng 6, 2017 | 01:47 PM</span>
</p>
<p>
<b>
</b>
</p>
<h1 data-field="title">
12kg cần sa &quot;ẩn&quot; trong c&#225;c bịch tr&#225;i c&#226;y từ Mỹ về Việt Nam
</h1>

<div class="fbliketopdetail fbpadding">
<div class="fl mgr15px" style="
 width: 45px; height: 20px; cursor: pointer; float: left; margin-right: 5px;">
<div class="fb-send" data-href="http://giadinh.net.vn/news-20170616134714764.htm" data-colorscheme="dark" style="position: absolute">
</div>
</div>
<div id="fb-root">
</div>
<div class="fl mgr15px">

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20170616134714764.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a>
</div>

<div class="fb-like" data-href="http://giadinh.net.vn/news-20170616134714764.htm" data-layout="standard" data-action="like"
data-size="small" data-show-faces="false" data-share="false">
</div>


</div>


</div>
<div class="clear">
</div>
<div class="detail-content mgt5 clear">
<div class="detail-content1 fl" id="loadContentRight">
<div id="stickyparentdetailMoiNhat">
<div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">

<div class="boxmndetailr">
<div class="tabboxmndetailr">
&nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
</div>
<ul>
<li><a href="/phap-luat/gia-danh-canh-sat-lua-hon-7-ty-qua-dien-thoai-20170616103735876.htm" title="Giả danh cảnh s&#225;t lừa hơn 7 tỷ qua điện thoại"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2017/tu-trai-qua-dt-kien-quan-minh-1497583240776.JPG" alt="Giả danh cảnh s&#225;t lừa hơn 7 tỷ qua điện thoại" title="Giả danh cảnh s&#225;t lừa hơn 7 tỷ qua điện thoại" width="165px" height="110px" /></a><div><a href="/phap-luat/gia-danh-canh-sat-lua-hon-7-ty-qua-dien-thoai-20170616103735876.htm" title="Giả danh cảnh s&#225;t lừa hơn 7 tỷ qua điện thoại">Giả danh cảnh s&#225;t lừa hơn 7 tỷ qua điện thoại</a><i class="bordermn"></i></div></li><li><div><a href="/phap-luat/nguoi-dan-ong-tu-vong-sau-khi-bi-moi-ve-cong-an-phuong-lam-viec-20170616103235841.htm" title="Người đ&#224;n &#244;ng tử vong sau khi bị mời về C&#244;ng an phường l&#224;m việc">Người đ&#224;n &#244;ng tử vong sau khi bị mời về C&#244;ng an phường l&#224;m việc</a><i class="bordermn"></i></div></li><li><div><a href="/phap-luat/ha-noi-bi-danh-ngat-xiu-vi-nhac-do-rac-dung-noi-quy-dinh-20170616101638623.htm" title="H&#224; Nội: Bị đ&#225;nh ngất xỉu v&#236; nhắc đổ r&#225;c đ&#250;ng nơi quy định">H&#224; Nội: Bị đ&#225;nh ngất xỉu v&#236; nhắc đổ r&#225;c đ&#250;ng nơi quy định</a><i class="bordermn"></i></div></li><li><div><a href="/phap-luat/be-33-ngay-tuoi-chet-can-giam-dinh-tam-than-nguoi-me-20170616083921935.htm" title="B&#233; 33 ng&#224;y tuổi chết: Cần gi&#225;m định t&#226;m thần người mẹ">B&#233; 33 ng&#224;y tuổi chết: Cần gi&#225;m định t&#226;m thần người mẹ</a><i class="bordermn"></i></div></li><li><div><a href="/phap-luat/tam-su-xot-xa-cua-me-ruot-nguoi-phu-nu-bo-con-33-ngay-vao-chau-nuoc-20170616083150985.htm" title="T&#226;m sự x&#243;t xa của mẹ ruột người phụ nữ bỏ con 33 ng&#224;y v&#224;o chậu nước">T&#226;m sự x&#243;t xa của mẹ ruột người phụ nữ bỏ con 33 ng&#224;y v&#224;o chậu nước</a><i class="bordermn"></i></div></li><li><div><a href="/phap-luat/danh-hang-xom-vo-hop-so-vi-mau-thuan-khi-uong-ruou-20170615210311926.htm" title="Đ&#225;nh h&#224;ng x&#243;m vỡ hộp sọ v&#236; m&#226;u thuẫn khi uống rượu">Đ&#225;nh h&#224;ng x&#243;m vỡ hộp sọ v&#236; m&#226;u thuẫn khi uống rượu</a><i class="bordermn"></i></div></li><li><div><a href="/phap-luat/cha-duong-bi-to-hiep-dam-con-rieng-cua-vo-20170615192122503.htm" title="Cha dượng bị tố hiếp d&#226;m con ri&#234;ng của vợ">Cha dượng bị tố hiếp d&#226;m con ri&#234;ng của vợ</a><i class="bordermn"></i></div></li><li><div><a href="/phap-luat/ha-noi-vao-cua-hang-mua-quan-ao-khach-bi-mat-xe-lead-sau-3-phut-20170615191940526.htm" title="H&#224; Nội: V&#224;o cửa h&#224;ng mua quần &#225;o, kh&#225;ch bị mất xe Lead sau 3 ph&#250;t">H&#224; Nội: V&#224;o cửa h&#224;ng mua quần &#225;o, kh&#225;ch bị mất xe Lead sau 3 ph&#250;t</a><i class="bordermn"></i></div></li>
</ul>
</div>

</div>
</div>
<div style="position: relative; float: left;" id="stickyparentdetaildnn">
<div id="stickydnn">
<div class="clear detail-content1bgm mgb15">


<div data-slot="1" class="IMSPageManager">

<div class="boxdnndetailr IMSPageManagerModule" data-module="1" data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
<div class="tabboxdnndetailr">
 &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
<i class="borderdnn"></i>
</div>
<center><a href="/phap-luat/tam-su-xot-xa-cua-me-ruot-nguoi-phu-nu-bo-con-33-ngay-vao-chau-nuoc-20170616083150985.htm" title="Tâm sự xót xa của mẹ ruột người phụ nữ bỏ con 33 ngày vào chậu nước"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2017/photo-4-1497575579239.jpg" alt="Tâm sự xót xa của mẹ ruột người phụ nữ bỏ con 33 ngày vào chậu nước" title="Tâm sự xót xa của mẹ ruột người phụ nữ bỏ con 33 ngày vào chậu nước" width="165px" height="110px" /></a></center><h5><a href="/phap-luat/tam-su-xot-xa-cua-me-ruot-nguoi-phu-nu-bo-con-33-ngay-vao-chau-nuoc-20170616083150985.htm" title="Tâm sự xót xa của mẹ ruột người phụ nữ bỏ con 33 ngày vào chậu nước">Tâm sự xót xa của mẹ ruột người phụ nữ bỏ con 33 ngày vào chậu nước</a></h5>
<ul>
<li><a href="/phap-luat/bat-khan-cap-doi-tuong-tong-nhom-phong-vien-vtv-dam-nat-may-quay-hon-1-ty-dong-20170615115425931.htm" title="Bắt khẩn cấp đối tượng tông nhóm phóng viên VTV, đâm nát máy quay hơn 1 tỷ đồng">Bắt khẩn cấp đối tượng tông nhóm phóng viên VTV, đâm nát máy quay hơn 1 tỷ đồng</a><i class="borderdnn"></i></li><li><a href="/phap-luat/ha-noi-vao-cua-hang-mua-quan-ao-khach-bi-mat-xe-lead-sau-3-phut-20170615191940526.htm" title="Hà Nội: Vào cửa hàng mua quần áo, khách bị mất xe Lead sau 3 phút">Hà Nội: Vào cửa hàng mua quần áo, khách bị mất xe Lead sau 3 phút</a><i class="borderdnn"></i></li><li><a href="/phap-luat/cha-duong-bi-to-hiep-dam-con-rieng-cua-vo-20170615192122503.htm" title="Cha dượng bị tố hiếp dâm con riêng của vợ">Cha dượng bị tố hiếp dâm con riêng của vợ</a><i class="borderdnn"></i></li><li><a href="/phap-luat/tinh-tiet-moi-vu-nu-quai-gay-me-ga-tinh-quy-ong-de-cuop-tai-san-2017061515381445.htm" title="Tình tiết mới vụ "nữ quái" gây mê gạ tình quý ông để cướp tài sản">Tình tiết mới vụ "nữ quái" gây mê gạ tình quý ông để cướp tài sản</a></li>
</ul>
</div>

</div>

</div>

<div class="clear">
</div>
<div class="clear">


</div>
<div class="clear detail-content1bgm">

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Thị trường" href="/thi-truong.htm">Thị trường</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="Gi&#225; xe m&#225;y Honda đang rơi tự do" href="/thi-truong/gia-xe-may-honda-dang-roi-tu-do-20170616084721979.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2017/20170614153805-xe-may-honda-2-1497574116620.jpg" alt="Gi&#225; xe m&#225;y Honda đang rơi tự do" title="Gi&#225; xe m&#225;y Honda đang rơi tự do" width="174px" height="118px" /></a></center><h6><a title="Gi&#225; xe m&#225;y Honda đang rơi tự do" href="/thi-truong/gia-xe-may-honda-dang-roi-tu-do-20170616084721979.htm">Gi&#225; xe m&#225;y Honda đang rơi tự do</a></h6>
</div>
<ul>
  
</ul>
</div>
</div>

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Tâm sự" href="/tam-su.htm">Tâm sự</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="Trong đ&#225;m ch&#225;y, chồng t&#244;i lao vụt v&#224;o nh&#224;, chấp nhận nguy hiểm chỉ để &quot;cứu&quot; thứ m&#224; kh&#244;ng ai ngờ tới" href="/tam-su/trong-dam-chay-chong-toi-lao-vut-vao-nha-chap-nhan-nguy-hiem-chi-de-cuu-thu-ma-khong-ai-ngo-toi-20170614160847435.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2017/photo-0-1497431226821.jpg" alt="Trong đ&#225;m ch&#225;y, chồng t&#244;i lao vụt v&#224;o nh&#224;, chấp nhận nguy hiểm chỉ để &quot;cứu&quot; thứ m&#224; kh&#244;ng ai ngờ tới" title="Trong đ&#225;m ch&#225;y, chồng t&#244;i lao vụt v&#224;o nh&#224;, chấp nhận nguy hiểm chỉ để &quot;cứu&quot; thứ m&#224; kh&#244;ng ai ngờ tới" width="174px" height="118px" /></a></center><h6><a title="Trong đ&#225;m ch&#225;y, chồng t&#244;i lao vụt v&#224;o nh&#224;, chấp nhận nguy hiểm chỉ để &quot;cứu&quot; thứ m&#224; kh&#244;ng ai ngờ tới" href="/tam-su/trong-dam-chay-chong-toi-lao-vut-vao-nha-chap-nhan-nguy-hiem-chi-de-cuu-thu-ma-khong-ai-ngo-toi-20170614160847435.htm">Trong đ&#225;m ch&#225;y, chồng t&#244;i lao vụt v&#224;o nh&#224;, chấp nhận nguy hiểm chỉ để &quot;cứu&quot; thứ m&#224; kh&#244;ng ai ngờ tới</a></h6>
</div>
<ul>
  
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="detail-content2">
<h2 class="detail-sp" data-field="sapo">Theo lực lượng Hải quan, các đối tượng buôn lậu đã sử dụng thủ đoạn hết sức tinh vi đó là giấu cần sa trong các bịch trái cây khô đã được hút chân không, để lẫn trong các thùng hàng quần áo, đồ hộp, bánh kẹo... rồi gửi về Việt Nam dưới dạng quà biếu, tặng.</h2>
<div class="content-new clear" data-field="body">
<p><strong>12kg cần sa ngụy trang trong các bịch trái cây khô</strong></p>

<p>Ngày 15/6, Chi cục Hải quan cửa khẩu sân bay quốc tế Tân Sơn Nhất – Cục Hải quan TPHCM cho biết, vừa phát hiện, bắt giữ 2 vụ nhập lậu cần sa từ Mỹ về Việt Nam với tổng số lượng lên đến gần 12 kg.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="" id="img_67726350-525f-11e7-95bd-bd8f840be558" photoid="67726350-525f-11e7-95bd-bd8f840be558" src="http://giadinh.mediacdn.vn/2017/photo-0-1497594713236.jpg" rel="http://giadinh.mediacdn.vn/2017/photo-0-1497594713236.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2017/photo-0-1497594713236.jpg" w="640" h="360"></div>

<div class="PhotoCMS_Caption"></div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Cần sa được nguỵ trang trong các bịch trái cây khô" id="img_68523c00-525f-11e7-95bd-bd8f840be558" photoid="68523c00-525f-11e7-95bd-bd8f840be558" src="http://giadinh.mediacdn.vn/2017/photo-2-1497594713239.jpg" rel="http://giadinh.mediacdn.vn/2017/photo-2-1497594713239.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2017/photo-2-1497594713239.jpg" w="640" h="427"></div>

<div class="PhotoCMS_Caption"><i>Cần sa được nguỵ trang trong các bịch trái cây khô</i></div>
</div>

<p>Số cần sa trên được các đối tượng cất giấu hết sức tinh vi trong các bịch trái cây khô đã được hút chân không, để lẫn trong các thùng hàng quần áo, đồ hộp, bánh kẹo... rồi gửi về Việt Nam dưới dạng quà biếu, tặng.</p>

<p>Theo thống kê của Hải quan, từ năm 2014 đến nay Chi cục Hải quan sân bay Tân Sơn Nhất đã xử lý hơn 300 vụ vi phạm, có trị giá hàng vi phạm trên 166 tỷ đồng. Ngoài ra, Chi cục còn bắt giữ 26 vụ ma túy các loại như cocain, heroin, methamphetamine (ma túy đá)… có tổng trọng lượng trên 100kg và hơn 1 tấn lá Khat chứa chất Cathione cực độc.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Cần sa được nguỵ trang rất tinh vi trong các túi trái cây đã được hút chân không" id="img_681496c0-525f-11e7-9c1f-8dc5e204690b" photoid="681496c0-525f-11e7-9c1f-8dc5e204690b" src="http://giadinh.mediacdn.vn/2017/photo-4-1497594713245.png" rel="http://giadinh.mediacdn.vn/2017/photo-4-1497594713245.png" type="photo" data-original="http://giadinh.mediacdn.vn/2017/photo-4-1497594713245.png" w="640" h="424"></div>

<div class="PhotoCMS_Caption"><i>Cần sa được nguỵ trang rất tinh vi trong các túi trái cây đã được hút chân không</i></div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><i><img alt="
Số cần sa bị thu giữ
" id="img_68ed4380-525f-11e7-89e8-ff748a661c9e" photoid="68ed4380-525f-11e7-89e8-ff748a661c9e" src="http://giadinh.mediacdn.vn/2017/photo-6-1497594713248.jpg" rel="http://giadinh.mediacdn.vn/2017/photo-6-1497594713248.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2017/photo-6-1497594713248.jpg" w="640" h="427"></i></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;"><i>Số cần sa bị thu giữ</i></p>
</div>
</div>

<p>Hiện Chi cục Hải quan cửa khẩu sân bay quốc tế Tân Sơn Nhất đang phối hợp với các cơ quan chức năng liên quan để điều tra, xử lý.</p>

<p style="text-align: right;">Theo <i>Dân trí</i></p>
<h4 style="font-weight: normal" class="subbottomnew">Báo <a href="http://giadinh.net.vn/gia-dinh.htm" target="_blank" title="Gia đình">Gia đình</a> và <a href="http://giadinh.net.vn/xa-hoi.htm" target="_blank" title="Xã hội">Xã hội</a> cập nhật <a href="http://giadinh.net.vn/tin-trong-ngay.htm" target="_blank" title="tin tức trong ngày">tin tức trong ngày</a> liên tục, mới nhất</h4>
</div>


<div class="clear" style="text-align: right; font-weight: bold">

</div>

<div class="tags">
<h5>
Tags</h5>
<ul>
<li><a href="/phap-luat.tag" title="ph&#225;p luật">ph&#225;p luật</a></li><li><a href="/can-sa.tag" title="cần sa">cần sa</a></li>

</ul>
<div class="clear">
</div>
</div>
<script>
var tagparam = ["pháp luật","cần sa"];
</script>

<div class="sharebotdetail">
<ul class="left fl">
<li>
<div class="fb-send" data-href="http://giadinh.net.vn/news-20170616134714764.htm" data-colorscheme="dark" >
</div>
</li>
<li>

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20170616134714764.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a></li>
<li>


<div class="fb-like" data-href="http://giadinh.net.vn/news-20170616134714764.htm" data-width="500" data-layout="button_count"
data-action="like" data-size="small" data-show-faces="false" data-share="false">
</div>
</li>
<li class="countcmdetail">
<div class="xy-countcmdetail">
0</div>
<img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
</li>
</ul>
</div>

</div>
<div class="clear">
</div>
</div>
</div>

<div class="clear">


<div class="detailnewother">
<h3>
Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
<ul>
<li><a href="/phap-luat/gia-danh-canh-sat-lua-hon-7-ty-qua-dien-thoai-20170616103735876.htm" title="Giả danh cảnh s&#225;t lừa hơn 7 tỷ qua điện thoại"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2017/tu-trai-qua-dt-kien-quan-minh-1497583240776.JPG" alt="Giả danh cảnh s&#225;t lừa hơn 7 tỷ qua điện thoại" title="Giả danh cảnh s&#225;t lừa hơn 7 tỷ qua điện thoại" width="188px" height="130px" /></a><h3><a href="/phap-luat/gia-danh-canh-sat-lua-hon-7-ty-qua-dien-thoai-20170616103735876.htm" title="Giả danh cảnh s&#225;t lừa hơn 7 tỷ qua điện thoại">Giả danh cảnh s&#225;t lừa hơn 7 tỷ qua điện thoại</a></h3></li><li><a href="/phap-luat/nguoi-dan-ong-tu-vong-sau-khi-bi-moi-ve-cong-an-phuong-lam-viec-20170616103235841.htm" title="Người đ&#224;n &#244;ng tử vong sau khi bị mời về C&#244;ng an phường l&#224;m việc"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2017/photo-0-1497582870977.jpg" alt="Người đ&#224;n &#244;ng tử vong sau khi bị mời về C&#244;ng an phường l&#224;m việc" title="Người đ&#224;n &#244;ng tử vong sau khi bị mời về C&#244;ng an phường l&#224;m việc" width="188px" height="130px" /></a><h3><a href="/phap-luat/nguoi-dan-ong-tu-vong-sau-khi-bi-moi-ve-cong-an-phuong-lam-viec-20170616103235841.htm" title="Người đ&#224;n &#244;ng tử vong sau khi bị mời về C&#244;ng an phường l&#224;m việc">Người đ&#224;n &#244;ng tử vong sau khi bị mời về C&#244;ng an phường l&#224;m việc</a></h3></li><li><a href="/phap-luat/ha-noi-bi-danh-ngat-xiu-vi-nhac-do-rac-dung-noi-quy-dinh-20170616101638623.htm" title="H&#224; Nội: Bị đ&#225;nh ngất xỉu v&#236; nhắc đổ r&#225;c đ&#250;ng nơi quy định"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2017/19113713-797565320407475-8637504938829614118-n-1497582782504-crop1497582897606p.jpg" alt="H&#224; Nội: Bị đ&#225;nh ngất xỉu v&#236; nhắc đổ r&#225;c đ&#250;ng nơi quy định" title="H&#224; Nội: Bị đ&#225;nh ngất xỉu v&#236; nhắc đổ r&#225;c đ&#250;ng nơi quy định" width="188px" height="130px" /></a><h3><a href="/phap-luat/ha-noi-bi-danh-ngat-xiu-vi-nhac-do-rac-dung-noi-quy-dinh-20170616101638623.htm" title="H&#224; Nội: Bị đ&#225;nh ngất xỉu v&#236; nhắc đổ r&#225;c đ&#250;ng nơi quy định">H&#224; Nội: Bị đ&#225;nh ngất xỉu v&#236; nhắc đổ r&#225;c đ&#250;ng nơi quy định</a></h3></li><li class="last"><a href="/phap-luat/be-33-ngay-tuoi-chet-can-giam-dinh-tam-than-nguoi-me-20170616083921935.htm" title="B&#233; 33 ng&#224;y tuổi chết: Cần gi&#225;m định t&#226;m thần người mẹ"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2017/photo-0-1497576106175.jpg" alt="B&#233; 33 ng&#224;y tuổi chết: Cần gi&#225;m định t&#226;m thần người mẹ" title="B&#233; 33 ng&#224;y tuổi chết: Cần gi&#225;m định t&#226;m thần người mẹ" width="188px" height="130px" /></a><h3><a href="/phap-luat/be-33-ngay-tuoi-chet-can-giam-dinh-tam-than-nguoi-me-20170616083921935.htm" title="B&#233; 33 ng&#224;y tuổi chết: Cần gi&#225;m định t&#226;m thần người mẹ">B&#233; 33 ng&#224;y tuổi chết: Cần gi&#225;m định t&#226;m thần người mẹ</a></h3></li>
</ul>
  
</div>

</div>
<div class="clear">

<div class="listnewother" id="LoadCommentScroll">
<h3>
GỬI Ý KIẾN BẠN ĐỌC</h3>
</div>
<div class="clear" id="LoadCommentAjax">

</div>
<div class="clear">

<iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20170616134714764&NewsTitle=12kg+c%e1%ba%a7n+sa+%22%e1%ba%a9n%22+trong+c%c3%a1c+b%e1%bb%8bch+tr%c3%a1i+c%c3%a2y+t%e1%bb%ab+M%e1%bb%b9+v%e1%bb%81+Vi%e1%bb%87t+Nam&ZoneId=1005&UrlNews=/phap-luat/12kg-can-sa-an-trong-cac-bich-trai-cay-tu-my-ve-viet-nam-20170616134714764.htm"
width="638px" height="225px" frameborder="0"></iframe>
</div>

<div id="LoadAdMediumDetail mgb20">

<div id="admzone373"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


</div>
</div>
<div class="clear">
</div>
<div id="box_slide_fix">
</div>
<div id="box_slide_sticky_footer">
</div>
<div class="clear">
</div>





<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">

</div>

<div class="listtotal">
<div class="listtotal1 fl">
<div class="showlist">
<ul id="LoadListNewsDetail">
</ul>
<center>
<img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
style="display: none; margin-top: 10px; clear: both" />
</center>
</div>
<div class="clear">
</div>
<div class="xemthemdetail">
<a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
</div>
<div class="clear" id="ChanLoadListDetail">
</div>
<div class="clear">
</div>
</div>
<script type="text/javascript">

var pageIndexDetail = 1;
var pageSizeDetail = 13;
var ZoneID = 1005;
var NewsID = '20170616134714764';
var checkLoad = 0;

(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
LoadListDetail();
$(".footer").hide();
$("#ads_zone134").hide();
jQuery(window).scroll(function () {
LoadDetailCheckScroll();
});
//
});
}); 




</script>



</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="12kg cần sa &quot;ẩn&quot; trong các bịch trái cây từ Mỹ về Việt Nam" />



<script type="text/javascript">
var ajaxDomain = "http://s.giadinh.net.vn";
var hidTitleSave;
var sNewsID = '20170616134714764';
var videoKey = ""; var objectList;


(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
ProcessVideo();

//end load comment
$(".searchtop").hide();
AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
CheckIpadDetail();
//fix content
FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
//so sanh chieu cao da
CheckHeightDetailLR();
TagInContent();
/*Vote trong bai*/
$('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
//
});
}); 
/*End Vote trong bai*/

///*nut home*/
// jQuery(window).scroll(function () {
//CheckGotoHome();
//});
/*end nut home*/
</script>

<div class="contentr fr">

<div class="searchright">
<div class="textsearchtop">
<input id="txtSearch" onkeypress="return SearchKeyPress(event)" type="text" onblur="InputBlur('Tìm kiếm',this)"
  onfocus="InputFocus('Tìm kiếm',this)" value="Tìm kiếm" width="260px" />
<a href="javascript:void" onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
</i></a>
</div>
</div>

<div class="modunright">

<div id="admzone24349"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>


<div id="admzone131"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>


<div id="admzone133"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>


<div id="admzone347"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div id="adm_sticky_footer">
</div>


<div class="clear pdt10 pdb10">

<div id="admzone134"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

  
</div>
</div>

<div class="footer width1010 clear">
<div class="slectbot">
<ul>
<li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
  
<li class="borderli">|</li>
<li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
</i>Liên hệ toà soạn</a></li>
<li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
</ul>
<div class="searchbot">
<div class="textsearchbot">
<input type="text" id="txtSearchBot" onkeypress="return SearchKeyPress2(event)" type="text" onblur="InputBlur('Tìm kiếm',this)" onfocus="InputFocus('Tìm kiếm',this)" value="Tìm kiếm" />
<a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
</div>
</div>
</div>
<div class="menubot">
<a class="rssfooter" href="/rss.htm">
<i class="iconrssbot"></i>

</a>
<ul>
<li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
<li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
<li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
<li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
<li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
<li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
<li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
<li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
<li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
<li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
<li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
</ul>
</div>
<div class="addressfooter">
<div class="addressfooter1 fl">
<p>

<b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
Tổng biên tập: Lê Cảnh Nhạc<br/>
Phó Tổng biên tập: Nguyễn Ngọc Đức, Trần Tuấn Linh <br/>
Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
Đường dây nóng: 0904852222<br/>
Trụ sở: Số 138A Giảng Võ, quận Ba Đình;<br /> 
Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
Email: toasoan@giadinh.net.vn <br/>
® Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này.
</p>
<a target="_blank" href="http://www.vccorp.vn/" rel="nofollow">

<i class="iconadmbotfooter"></i>
</a> 
</div>
<div class="addressfooter2 fr">
<a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
</i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />


Hotline: 0926 864 344<br/>
Email: giadinh@admicro.vn<br/>
Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
<a title="Én Bạc" target="_blank" href="http://enbac.com/" rel="nofollow" >Én Bạc</a> , 
<a title="Phụ nữ" target="_blank" href="http://afamily.vn/" rel="nofollow">Phụ nữ trẻ</a> , 
<a title="Tin tức" target="_blank" href="http://soha.vn/" rel="nofollow">Tin tức</a> , 
<a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn" rel="nofollow"> Đẹp</a> , 
<a title="Giải trí" target="_blank" href="http://kenh14.vn/" rel="nofollow">Giải trí</a>
, <a title="Công nghệ" target="_blank" href="http://genk.vn/" rel="nofollow">Công nghệ</a> ,
 <a title="Tài chính" target="_blank" href="http://cafef.vn/" rel="nofollow">Tài chính</a> , 
 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn" rel="nofollow">Chứng khoán</a>
, <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn" rel="nofollow">Doanh nhân</a>
</div>
<div class="clear">
</div>
</div>
</div>




<script type="text/javascript">
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
CheckColumnLeftAndRight();
});
}); 
</script>

<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAJuRR4qvo9escsgx+Rr4K9pCFwmOUdo8U0x6aLmKs+E9a+KUD8AoT/crYCD0yc4U63enrzgEGXozuruOugA9Lzd" />
</div></form>
</div>
</body>
</html><!--s: 06/16/2017 13:48:48-->