<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Nội thất thanh lịch trong biệt thự 200 tỷ m&#224; Song Joong Ki v&#224; Song Hye Kyo sẽ sống sau tuần trăng mật</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="Không gian sang trọng và thanh lịch và phong cách mà Song Joong Ki và Song Hye Kyo lựa chọn cho tổ ấm của hai người." /><meta name="news_keywords" content="Song Hye Kyo,nh&#224; đẹp,Song Joong Ki" /><link rel="canonical" href="http://giadinh.net.vn/o/noi-that-thanh-lich-trong-biet-thu-200-ty-ma-song-joong-ki-va-song-hye-kyo-se-song-sau-tuan-trang-mat-20171107210123535.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/o/noi-that-thanh-lich-trong-biet-thu-200-ty-ma-song-joong-ki-va-song-hye-kyo-se-song-sau-tuan-trang-mat-20171107210123535.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/o/noi-that-thanh-lich-trong-biet-thu-200-ty-ma-song-joong-ki-va-song-hye-kyo-se-song-sau-tuan-trang-mat-20171107210123535.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20171107210123535.htm"/><meta property="og:title" itemprop="headline" content="Nội thất thanh lịch trong biệt thự 200 tỷ m&#224; Song Joong Ki v&#224; Song Hye Kyo sẽ sống sau tuần trăng mật"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/thumb_w/600/2017/s1-crop-1510062921801.jpg"/><meta property="og:description" content="Không gian sang trọng và thanh lịch và phong cách mà Song Joong Ki và Song Hye Kyo lựa chọn cho tổ ấm của hai người."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/thumb_w/600/2017/s1-crop-1510062921801.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2017-11-07T21:05:11+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
<link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/giadinhdetail.min.1.0.3.css" type="text/css" />
<script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/giadinhdetail.min.1.0.1.js" async></script>




<script type="text/javascript">
(runinit = window.runinit || []).push(function () {
//check mobile
CheckMobileRedirect();
});
</script>


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4263013-12']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46362619-8']);
_gaq.push(['_trackPageview']);

(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17793284" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript" language="javascript">
var admParamSite = 25;
(function () {
var adtk = document.createElement('script'); adtk.type = 'text/javascript'; adtk.async = true;
adtk.src = 'http://giadinh.mediacdn.vn/web_js/pv20140916.js'
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(adtk, s);
})();
</script>
  
<script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript" async ></script>
<script type="text/javascript">//danh cho nhung kieu moi
var admicroAD = admicroAD || {};
admicroAD.unit = admicroAD.unit || [];
(function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
</script>
<!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"http://giadinh.net.vn/o/noi-that-thanh-lich-trong-biet-thu-200-ty-ma-song-joong-ki-va-song-hye-kyo-se-song-sau-tuan-trang-mat-20171107210123535.htm"
},
"headline": "Nội thất thanh lịch trong biệt thự 200 tỷ mà Song Joong Ki và Song Hye Kyo sẽ sống sau tuần trăng mật",
"description": "GiadinhNet - Không gian sang trọng và thanh lịch và phong cách mà Song Joong Ki và Song Hye Kyo lựa chọn cho tổ ấm của hai người.",
"image": {
"@type": "ImageObject",
"url": "http://giadinh.mediacdn.vn/zoom/700_438/2017/s1-crop-1510062921801.jpg",
"width" : 700,
"height" : 438
},
"datePublished": "2017-11-07T21:05:00+08:00",
"dateModified": "2017-11-07T21:05:00+08:00",
"author": {
"@type": "Person",
"name": "PV"
},
"publisher": {
"@type": "Organization",
"name": "giadinh.net.vn",
"logo": {
"@type": "ImageObject",
"url": "http://nld.mediacdn.vn/web_images/nld60.png",
"width": 60,
"height": 60
}
}
}
</script>
</head>
<body>
<div id="admWrapsite">


<div id="admzone13612"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>

<form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hidUrl" id="hidUrl" value="/o/noi-that-thanh-lich-trong-biet-thu-200-ty-ma-song-joong-ki-va-song-hye-kyo-se-song-sau-tuan-trang-mat-20171107210123535.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1218" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20171107210123535" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20171107210123535" />
<input type="hidden" name="hidTitle" id="hidTitle" value="Nội thất thanh lịch trong biệt thự 200 tỷ m&#224; Song Joong Ki v&#224; Song Hye Kyo sẽ sống sau tuần trăng mật" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="Nội thất thanh lịch trong biệt thự 200 tỷ m&amp;amp;#224; Song Joong Ki v&amp;amp;#224; Song Hye Kyo sẽ sống sau tuần trăng mật" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1218" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNTcwNjU5NTk1ZGTYABndyC9X+03pu1LqkIRdiA7h7pXcu8DSGeqCnvliQg==" />
</div>



<div class="header">
<div class="width1010">
<div class="logotopbanner">
<a name="gototop"></a>
<a href="/" title="Báo Gia đình & Xã hội" rel="home">
 <i class="logo-top spicepli" id="LoadLogoTop"></i>
 
  

</a>
<div class="logo-adtop fr">


</div>
</div>
<div class="menutop width1010">

<ul>
<li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
<li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home">
<i id="LogoMenu" class="spiceiconhome spicepli displaynone" ></i>Trang chủ</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat12166"><a href="/an.htm" title="Ăn-Ở-Đẹp">Ăn-ở-đẹp</a>
<div class="submenutopHome">
<ul id="subcat12166new">
<li class="submenu-nomal" id="subcatid1217"><a title="Ăn" href="/an.htm">Ăn </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1218"><a title="Ở" href="/o.htm">Ở </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1219"><a title="Đẹp" href="/dep.htm">Đẹp </a>
</li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>

<li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
 <div class="submenutopHome vongtaynhanai">
<ul id="subcat1204">
<li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
</ul>

<div class="submenu">
a</div>
<div class="clear">
</div>
</div>
</div>
</div>
<script type="text/javascript">
//InitMenu();
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
InitMenu2();
CheckMenu();
});
}); 
</script>


<div class="bodypage width1010 pdt3">

<div class="dsktop">

<div class="dskright">
<a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
<ul>
<li class="spicepli "><a href="/chuyen-de/0/tu-xem-so-phan-qua-ban-tay-465.htm" title="TỰ XEM SỐ PHẬN QUA B&#192;N TAY">TỰ XEM SỐ PHẬN QUA BÀN TAY</a></li><li class="spicepli first"><a href="/chuyen-de/0/chuyen-tinh-dep-kho-tin-458.htm" title="CHUYỆN T&#204;NH ĐẸP KH&#211; TIN">CHUYỆN TÌNH ĐẸP KHÓ TIN</a></li><li class="spicepli first"><a href="/chuyen-de/0/tham-cung-bi-su-425.htm" title="TH&#194;M CUNG B&#205; SỬ">THÂM CUNG BÍ SỬ</a></li>
<li class="last">Hotline: 0904852222</li>
</ul>
</div>

<div class="submenutop" id="submenutopshowcheck">

  
<ul class="danso" id="subcat1054">
<li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
KHHGĐ</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
Chất lượng cuộc sống</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
Gương sáng CTV dân số </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>
<ul class="yte" id="subcat1044">
<li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
Y học cổ truyền</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
Từ nhà đến viện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
Thành tựu y học</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>

<ul class="tranhcai" id="subcat1215">
<li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
Tranh cãi </a></li>
</ul>

<ul class="tamsu" id="subcat1212">
<li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
Tâm sự </a></li>
</ul>

<ul class="phongthe" id="subcat1190">
<li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
Phòng the </a></li>
</ul>

<ul class="xemnghedoc" id="subcat1103">
<li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
Xem nghe đọc </a></li>
</ul>

<ul class="giadinhhitech" id="subcat1222">
<li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
Gia đình hi - Tech </a></li>
</ul>

<ul class="vongtaynhanai" id="subcat1204">
<li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
Vòng tay nhân ái </a></li>
</ul>

<ul class="kynangsong" id="subcat1220">
<li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
Kỹ năng sống </a></li>
</ul>
</div>
<div class="searchtop">

</div>
</div>

<div id="admzone476399"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>



<div class="clear">
</div>
<div class="content-total pdl15 pdr15">



<script type="text/javascript">
//375673335807354 genk
//180276625471433 sơn app
window.fbAsyncInit = function () {
FB.init({
appId: '639419762743159',
xfbml: true,
version: 'v2.3'
});
//likePopup();
};

(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/all.js";
fjs.parentNode.insertBefore(js, fjs);
} (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl">
<style>
.VCSortableInPreviewMode.link-content-footer{ padding-top: 5px;}
 .VCSortableInPreviewMode.link-content-footer a{ position: relative;
 font-size: 23px!important;
 font-family: Times New Roman;
 line-height: 28px;
 display: block;
 color: #004370!important;
 margin-bottom: 40px;
 text-align: left;
 font-weight: bold;padding-left: 23px;}
.VCSortableInPreviewMode.link-content-footer a:before {
top: 6px;left: 0px;
content: '';
background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
position: absolute;
width: 25px;
height: 16px;
}
</style>

<div class="topcatnamedetail">
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
 <meta itemprop="position" content="1">
</li>
<li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/o.htm" title="Ở" itemprop="item" ><span itemprop="name">Ở</span></a> <meta itemprop="position" content="2"></li>

</ul>
<i class="spicetopdetailtien spicepli"></i>
</div>

<div class="content-detail" id="divNewsContent">
<div class="title-detail">
<div class="emailandprint">
<ul>
<li><a rel="nofollow" href="javascript:void(0)" onclick="showpopup('/ajax/email.htm?NewsID=20171107210123535',550,370)"
rel="nofollow"><i class="sharebotdetailiconemail spicepli"></i>Email </a></li>
<li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20171107210123535">
<i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
</ul>
</div>
<p>
<span>
Ngày 7 Tháng 11, 2017 | 09:05 PM</span>
</p>
<p>
<b>
</b>
</p>
<h1 data-field="title">
Nội thất thanh lịch trong biệt thự 200 tỷ m&#224; Song Joong Ki v&#224; Song Hye Kyo sẽ sống sau tuần trăng mật
</h1>

<div class="fbliketopdetail fbpadding">
<div class="fl mgr15px" style="
 width: 45px; height: 20px; cursor: pointer; float: left; margin-right: 5px;">
<div class="fb-send" data-href="http://giadinh.net.vn/news-20171107210123535.htm" data-colorscheme="dark" style="position: absolute">
</div>
</div>
<div id="fb-root">
</div>
<div class="fl mgr15px">

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20171107210123535.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a>
</div>

<div class="fb-like" data-href="http://giadinh.net.vn/news-20171107210123535.htm" data-layout="standard" data-action="like"
data-size="small" data-show-faces="false" data-share="false">
</div>


</div>


</div>
<div class="clear">
</div>
<div class="detail-content mgt5 clear">
<div class="detail-content1 fl" id="loadContentRight">
<div id="stickyparentdetailMoiNhat">
<div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">

<div class="boxmndetailr">
<div class="tabboxmndetailr">
&nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
</div>
<ul>
<li><a href="/o/trang-tri-nha-voi-gom-su-nhat-ban-xu-huong-dang-ngay-cang-duoc-ua-chuong-o-viet-nam-20171107164938635.htm" title="Trang tr&#237; nh&#224; với gốm sứ Nhật Bản - xu hướng đang ng&#224;y c&#224;ng được ưa chuộng ở Việt Nam"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2017/photo-1-1508227461564-1510048111836.jpg" alt="Trang tr&#237; nh&#224; với gốm sứ Nhật Bản - xu hướng đang ng&#224;y c&#224;ng được ưa chuộng ở Việt Nam" title="Trang tr&#237; nh&#224; với gốm sứ Nhật Bản - xu hướng đang ng&#224;y c&#224;ng được ưa chuộng ở Việt Nam" width="165px" height="110px" /></a><div><a href="/o/trang-tri-nha-voi-gom-su-nhat-ban-xu-huong-dang-ngay-cang-duoc-ua-chuong-o-viet-nam-20171107164938635.htm" title="Trang tr&#237; nh&#224; với gốm sứ Nhật Bản - xu hướng đang ng&#224;y c&#224;ng được ưa chuộng ở Việt Nam">Trang tr&#237; nh&#224; với gốm sứ Nhật Bản - xu hướng đang ng&#224;y c&#224;ng được ưa chuộng ở Việt Nam</a><i class="bordermn"></i></div></li><li><div><a href="/o/can-ho-thieu-sang-dep-me-hoac-voi-nhung-vach-ngan-kinh-phan-chia-khong-gian-doc-dao-20171107164510502.htm" title="Căn hộ thiếu s&#225;ng đẹp m&#234; hoặc với những v&#225;ch ngăn k&#237;nh ph&#226;n chia kh&#244;ng gian độc đ&#225;o">Căn hộ thiếu s&#225;ng đẹp m&#234; hoặc với những v&#225;ch ngăn k&#237;nh ph&#226;n chia kh&#244;ng gian độc đ&#225;o</a><i class="bordermn"></i></div></li><li><div><a href="/o/ban-se-hoan-toan-duoc-thu-gian-khi-song-o-nhung-can-nha-nhu-the-nay-20171107163310607.htm" title="Bạn sẽ ho&#224;n to&#224;n được thư gi&#227;n khi sống ở những căn nh&#224; như thế n&#224;y">Bạn sẽ ho&#224;n to&#224;n được thư gi&#227;n khi sống ở những căn nh&#224; như thế n&#224;y</a><i class="bordermn"></i></div></li><li><div><a href="/o/vai-meo-giup-bo-ban-an-nho-trong-an-tuong-hon-trong-khong-gian-song-gia-dinh-20171107144359661.htm" title="V&#224;i mẹo gi&#250;p bộ b&#224;n ăn nhỏ tr&#244;ng ấn tượng hơn trong kh&#244;ng gian sống gia đ&#236;nh">V&#224;i mẹo gi&#250;p bộ b&#224;n ăn nhỏ tr&#244;ng ấn tượng hơn trong kh&#244;ng gian sống gia đ&#236;nh</a><i class="bordermn"></i></div></li><li><div><a href="/o/hoang-map-xay-biet-phu-nghi-duong-rong-1600-m2-o-dong-nai-2017110616521152.htm" title="Ho&#224;ng Mập x&#226;y biệt phủ nghỉ dưỡng rộng 1.600 m2 ở Đồng Nai">Ho&#224;ng Mập x&#226;y biệt phủ nghỉ dưỡng rộng 1.600 m2 ở Đồng Nai</a><i class="bordermn"></i></div></li><li><div><a href="/o/can-ho-phong-cach-retro-cua-ca-si-dam-vinh-hung-20171106165442686.htm" title="Căn hộ phong c&#225;ch retro của ca sĩ Đ&#224;m Vĩnh Hưng">Căn hộ phong c&#225;ch retro của ca sĩ Đ&#224;m Vĩnh Hưng</a><i class="bordermn"></i></div></li><li><div><a href="/o/can-ho-chung-cu-7-ty-khien-quang-teo-gap-nhieu-thi-phi-20171106165951727.htm" title="Căn hộ chung cư 7 tỷ khiến Quang T&#232;o gặp nhiều thị phi">Căn hộ chung cư 7 tỷ khiến Quang T&#232;o gặp nhiều thị phi</a><i class="bordermn"></i></div></li><li><div><a href="/o/13-mau-phong-bep-tinh-te-ma-bat-cu-ba-noi-tro-nao-cung-bi-cuon-hut-20171107112442869.htm" title="13 mẫu ph&#242;ng bếp tinh tế m&#224; bất cứ b&#224; nội trợ n&#224;o cũng bị cuốn h&#250;t">13 mẫu ph&#242;ng bếp tinh tế m&#224; bất cứ b&#224; nội trợ n&#224;o cũng bị cuốn h&#250;t</a><i class="bordermn"></i></div></li>
</ul>
</div>

</div>
</div>
<div style="position: relative; float: left;" id="stickyparentdetaildnn">
<div id="stickydnn">
<div class="clear detail-content1bgm mgb15">


<div data-slot="1" class="IMSPageManager">

<div class="boxdnndetailr IMSPageManagerModule" data-module="1" data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
<div class="tabboxdnndetailr">
 &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
<i class="borderdnn"></i>
</div>
<center><a href="/o/can-ho-chung-cu-7-ty-khien-quang-teo-gap-nhieu-thi-phi-20171106165951727.htm" title="Căn hộ chung cư 7 tỷ khiến Quang Tèo gặp nhiều thị phi"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2017/photo-38-crop-1509962330088.jpg" alt="Căn hộ chung cư 7 tỷ khiến Quang Tèo gặp nhiều thị phi" title="Căn hộ chung cư 7 tỷ khiến Quang Tèo gặp nhiều thị phi" width="165px" height="110px" /></a></center><h5><a href="/o/can-ho-chung-cu-7-ty-khien-quang-teo-gap-nhieu-thi-phi-20171106165951727.htm" title="Căn hộ chung cư 7 tỷ khiến Quang Tèo gặp nhiều thị phi">Căn hộ chung cư 7 tỷ khiến Quang Tèo gặp nhiều thị phi</a></h5>
<ul>
<li><a href="/o/hoang-map-xay-biet-phu-nghi-duong-rong-1600-m2-o-dong-nai-2017110616521152.htm" title="Hoàng Mập xây biệt phủ nghỉ dưỡng rộng 1.600 m2 ở Đồng Nai">Hoàng Mập xây biệt phủ nghỉ dưỡng rộng 1.600 m2 ở Đồng Nai</a><i class="borderdnn"></i></li><li><a href="/o/ngo-ngang-ban-cong-chi-2m-trong-duoc-hang-chuc-loai-hoa-trai-cua-me-viet-o-duc-20171105234432682.htm" title="Ngỡ ngàng ban công chỉ 2m² trồng được hàng chục loại hoa trái của mẹ Việt ở Đức">Ngỡ ngàng ban công chỉ 2m² trồng được hàng chục loại hoa trái của mẹ Việt ở Đức</a><i class="borderdnn"></i></li><li><a href="/o/can-ho-phong-cach-retro-cua-ca-si-dam-vinh-hung-20171106165442686.htm" title="Căn hộ phong cách retro của ca sĩ Đàm Vĩnh Hưng">Căn hộ phong cách retro của ca sĩ Đàm Vĩnh Hưng</a><i class="borderdnn"></i></li><li><a href="/o/13-mau-phong-bep-tinh-te-ma-bat-cu-ba-noi-tro-nao-cung-bi-cuon-hut-20171107112442869.htm" title="13 mẫu phòng bếp tinh tế mà bất cứ bà nội trợ nào cũng bị cuốn hút">13 mẫu phòng bếp tinh tế mà bất cứ bà nội trợ nào cũng bị cuốn hút</a></li>
</ul>
</div>

</div>

</div>

<div class="clear">
</div>
<div class="clear">


</div>
<div class="clear detail-content1bgm">

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Xã hội" href="/xa-hoi.htm">Xã hội</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="“Si&#234;u trực thăng” của Tổng thống Donald Trump bay thử tại Đ&#224; Nẵng" href="/xa-hoi/sieu-truc-thang-cua-tong-thong-donald-trump-bay-thu-tai-da-nang-20171107202354493.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2017/26-1510049181641-1510060861499.jpg" alt="“Si&#234;u trực thăng” của Tổng thống Donald Trump bay thử tại Đ&#224; Nẵng" title="“Si&#234;u trực thăng” của Tổng thống Donald Trump bay thử tại Đ&#224; Nẵng" width="174px" height="118px" /></a></center><h6><a title="“Si&#234;u trực thăng” của Tổng thống Donald Trump bay thử tại Đ&#224; Nẵng" href="/xa-hoi/sieu-truc-thang-cua-tong-thong-donald-trump-bay-thu-tai-da-nang-20171107202354493.htm">“Si&#234;u trực thăng” của Tổng thống Donald Trump bay thử tại Đ&#224; Nẵng</a></h6>
</div>
<ul>
  <li class="last"><i class="borderzonedetailre"></i><a title="H&#224; Nội: B&#224;ng ho&#224;ng ph&#225;t hiện người đ&#224;n &#244;ng treo cổ lơ lửng tr&#234;n cột điện ở phố" href="/xa-hoi/ha-noi-bang-hoang-phat-hien-nguoi-dan-ong-treo-co-lo-lung-tren-cot-dien-o-pho-20171025200608752.htm">H&#224; Nội: B&#224;ng ho&#224;ng ph&#225;t hiện người đ&#224;n &#244;ng treo cổ lơ lửng tr&#234;n cột điện ở phố</a></li>
</ul>
</div>
</div>

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Ảnh của bạn" href="/anh-cua-ban.htm">Ảnh của bạn</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="X&#244;i chả mực v&#224; mẹt g&#224; tuyết ở H&#224; Nội" href="/an/xoi-cha-muc-va-met-ga-tuyet-o-ha-noi-20150528145659616.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2015/1-xoi1-6028-1432701743-1432799695778-crop-1432799749763.jpg" alt="X&#244;i chả mực v&#224; mẹt g&#224; tuyết ở H&#224; Nội" title="X&#244;i chả mực v&#224; mẹt g&#224; tuyết ở H&#224; Nội" width="174px" height="118px" /></a></center><h6><a title="X&#244;i chả mực v&#224; mẹt g&#224; tuyết ở H&#224; Nội" href="/an/xoi-cha-muc-va-met-ga-tuyet-o-ha-noi-20150528145659616.htm">X&#244;i chả mực v&#224; mẹt g&#224; tuyết ở H&#224; Nội</a></h6>
</div>
<ul>
  
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="detail-content2">
<h2 class="detail-sp" data-field="sapo">GiadinhNet - Không gian sang trọng và thanh lịch và phong cách mà Song Joong Ki và Song Hye Kyo lựa chọn cho tổ ấm của hai người.</h2>
<div class="content-new clear" data-field="body">
<p style="text-align: justify;">Vào đầu năm nay, nam diễn viên Hậu duệ mặt trời đã "tậu" biệt thự có giá lên đến 10 tỷ won (hơn 200 tỷ đồng) tại khu vực Itaewon, thành phố Seoul. Anh chàng cũng cho sắm sửa căn nhà theo phong cách riêng, để sau đám cưới hai vợ chồng sẽ tới đây sinh sống.</p><p style="text-align: justify;">Mới đây, một số hình ảnh bên trong "tổ ấm" của cặp đôi Song – Song đã được chia sẻ rầm rộ trên nhiều trang mạng xã hội. Không lựa chọn nội thất nổi bật, hoàng tráng, Song Joong Ki và Song Hye Kyo lại trang trí căn nhà theo phong cách hết sức nhẹ nhàng và ấm áp giống như tính cách vốn có của hai người.</p><div class="VCSortableInPreviewMode" type="Photo"><div><img alt="Sau tuần trăng mật, dự kiến cặp đôi Song Joong Ki và Song Hye Kyo sẽ sống tại căn biệt thự 200 tỷ giữa lòng thủ đô Seoul." id="img_3e5ada30-c3c3-11e7-8bd8-dd5365c0b8c7" photoid="3e5ada30-c3c3-11e7-8bd8-dd5365c0b8c7" src="http://giadinh.mediacdn.vn/2017/s1-1510062896116.jpg" rel="http://giadinh.mediacdn.vn/2017/s1-1510062896116.jpg" type="photo" h="807" w="600" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2017/s1-1510062896116.jpg"></div><div class="PhotoCMS_Caption">Sau tuần trăng mật, dự kiến cặp đôi Song Joong Ki và Song Hye Kyo sẽ sống tại căn biệt thự 200 tỷ giữa lòng thủ đô Seoul.</div></div><div class="VCSortableInPreviewMode" type="Photo"><div><img alt="Biệt thự của cặp đôi Song Song nằm trong khu vực hợp gồm tổng thể 12 căn cao cấp tại Hàn Quốc. " id="img_3f685290-c3c3-11e7-a284-47bfcc912cd0" photoid="3f685290-c3c3-11e7-a284-47bfcc912cd0" src="http://giadinh.mediacdn.vn/2017/s2-1510062896117.jpg" rel="http://giadinh.mediacdn.vn/2017/s2-1510062896117.jpg" type="photo" h="435" w="640" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2017/s2-1510062896117.jpg"></div><div class="PhotoCMS_Caption">Biệt thự của cặp đôi Song Song nằm trong khu vực hợp gồm tổng thể 12 căn cao cấp tại Hàn Quốc. </div></div><div class="VCSortableInPreviewMode" type="Photo"><div><img alt="Toàn bộ khu vực này là do kiến trúc sư Joel Sanders và Haeahn thiết kế. Mỗi căn có hai tầng chính và tầng thượng trồng cỏ, thiết kế lối đi cùng view vô cùng ấn tượng. " id="img_3fb16980-c3c3-11e7-8bd8-dd5365c0b8c7" photoid="3fb16980-c3c3-11e7-8bd8-dd5365c0b8c7" src="http://giadinh.mediacdn.vn/thumb_w/640/2017/s3-1510062896118.jpg" rel="http://giadinh.mediacdn.vn/2017/s3-1510062896118.jpg" type="photo" h="422" w="660" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2017/s3-1510062896118.jpg"></div><div class="PhotoCMS_Caption">Toàn bộ khu vực này là do kiến trúc sư Joel Sanders và Haeahn thiết kế. Mỗi căn có hai tầng chính và tầng thượng trồng cỏ, thiết kế lối đi cùng view vô cùng ấn tượng. </div></div><div class="VCSortableInPreviewMode" type="Photo"><div><img alt="Được biết tổng diện tích mặt sàn của mỗi căn biệt thự rộng khoảng 280m2, đủ để tạo nên những khu vực chức năng vô cùng hiện đại và tiện ích cho gia chủ. " id="img_4111bcd0-c3c3-11e7-8bd8-dd5365c0b8c7" photoid="4111bcd0-c3c3-11e7-8bd8-dd5365c0b8c7" src="http://giadinh.mediacdn.vn/2017/s8-1510062896124.jpg" rel="http://giadinh.mediacdn.vn/2017/s8-1510062896124.jpg" type="photo" h="434" w="580" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2017/s8-1510062896124.jpg"></div><div class="PhotoCMS_Caption">Được biết tổng diện tích mặt sàn của mỗi căn biệt thự rộng khoảng 280m2, đủ để tạo nên những khu vực chức năng vô cùng hiện đại và tiện ích cho gia chủ. </div></div><div class="VCSortableInPreviewMode" type="Photo"><div><img alt="Hơn nữa, đây cũng là khu vực có mức độ riêng tư cao giúp cặp đôi Song Joong Ki và Song Hye Kyo có một cuộc sống thoải mái nhất." id="img_3ffe9f20-c3c3-11e7-8bd8-dd5365c0b8c7" photoid="3ffe9f20-c3c3-11e7-8bd8-dd5365c0b8c7" src="http://giadinh.mediacdn.vn/thumb_w/640/2017/s4-1510062896119.jpg" rel="http://giadinh.mediacdn.vn/2017/s4-1510062896119.jpg" type="photo" h="644" w="660" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2017/s4-1510062896119.jpg"></div><div class="PhotoCMS_Caption">Hơn nữa, đây cũng là khu vực có mức độ riêng tư cao giúp cặp đôi Song Joong Ki và Song Hye Kyo có một cuộc sống thoải mái nhất.</div></div><div class="VCSortableInPreviewMode" type="Photo"><div><img alt="Tầng trên cùng có thể ngắm nhìn bao quát cảnh đẹp thơ mộng xung quanh." id="img_40408a20-c3c3-11e7-8bd8-dd5365c0b8c7" photoid="40408a20-c3c3-11e7-8bd8-dd5365c0b8c7" src="http://giadinh.mediacdn.vn/2017/s5-1510062896120.jpg" rel="http://giadinh.mediacdn.vn/2017/s5-1510062896120.jpg" type="photo" h="435" w="580" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2017/s5-1510062896120.jpg"></div><div class="PhotoCMS_Caption">Tầng trên cùng có thể ngắm nhìn bao quát cảnh đẹp thơ mộng xung quanh.</div></div><div class="VCSortableInPreviewMode" type="Photo"><div><img alt="Căn biệt thự mà chàng trai Song Joong Ki tậu được trồng nhiều cây cối xung quanh, có những thảm cỏ mướt mát cả phía trước nhà lẫn trên tầng thượng tạo cảm giác trong lành, ngập tràn nắng gió và nét tươi mới của thiên nhiên." id="img_40cee770-c3c3-11e7-8bd8-dd5365c0b8c7" photoid="40cee770-c3c3-11e7-8bd8-dd5365c0b8c7" src="http://giadinh.mediacdn.vn/2017/s7-1510062896123.jpg" rel="http://giadinh.mediacdn.vn/2017/s7-1510062896123.jpg" type="photo" h="433" w="580" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2017/s7-1510062896123.jpg"></div><div class="PhotoCMS_Caption">Căn biệt thự mà chàng trai Song Joong Ki tậu được trồng nhiều cây cối xung quanh, có những thảm cỏ mướt mát cả phía trước nhà lẫn trên tầng thượng tạo cảm giác trong lành, ngập tràn nắng gió và nét tươi mới của thiên nhiên.</div></div><div class="VCSortableInPreviewMode" type="Photo"><div><img alt="Căn biệt thự được thiết kế đơn giản từ màu sắc đến kiểu dáng nhưng cũng vô cùng tinh tế và nhẹ nhàng, phù hợp với tính cách của cặp đôi Song – Song." id="img_414e2990-c3c3-11e7-8bd8-dd5365c0b8c7" photoid="414e2990-c3c3-11e7-8bd8-dd5365c0b8c7" src="http://giadinh.mediacdn.vn/thumb_w/640/2017/s9-1510062896125.jpg" rel="http://giadinh.mediacdn.vn/2017/s9-1510062896125.jpg" type="photo" h="475" w="660" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2017/s9-1510062896125.jpg"></div><div class="PhotoCMS_Caption">Căn biệt thự được thiết kế đơn giản từ màu sắc đến kiểu dáng nhưng cũng vô cùng tinh tế và nhẹ nhàng, phù hợp với tính cách của cặp đôi Song – Song.</div></div><div class="VCSortableInPreviewMode" type="Photo"><div><img alt="s10" id="img_3ebbe5f0-c3c3-11e7-a06f-7d6788b1e390" photoid="3ebbe5f0-c3c3-11e7-a06f-7d6788b1e390" src="http://giadinh.mediacdn.vn/thumb_w/640/2017/s10-1510062896125.jpg" rel="http://giadinh.mediacdn.vn/2017/s10-1510062896125.jpg" type="photo" h="824" w="660" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2017/s10-1510062896125.jpg">Bên trong nhà chủ yếu được sử dụng nội thất hiện đại, thiết kế tối giản để tăng độ thoáng sáng và tinh tế.</div></div><p style="text-align: right;"><strong>Lily</strong><i> (th)</i></p>
</div>


<div class="clear" style="text-align: right; font-weight: bold">

</div>

<div class="tags">
<h5>
Tags</h5>
<ul>
<li><a href="/song-hye-kyo.tag" title="Song Hye Kyo">Song Hye Kyo</a></li><li><a href="/nha-dep.tag" title="nh&#224; đẹp">nh&#224; đẹp</a></li><li><a href="/song-oong-ki.tag" title="Song Joong Ki">Song Joong Ki</a></li>

</ul>
<div class="clear">
</div>
</div>
<script>
var tagparam = ["Song Hye Kyo","nhà đẹp","Song Joong Ki"];
</script>

<div class="sharebotdetail">
<ul class="left fl">
<li>
<div class="fb-send" data-href="http://giadinh.net.vn/news-20171107210123535.htm" data-colorscheme="dark" >
</div>
</li>
<li>

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20171107210123535.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a></li>
<li>


<div class="fb-like" data-href="http://giadinh.net.vn/news-20171107210123535.htm" data-width="500" data-layout="button_count"
data-action="like" data-size="small" data-show-faces="false" data-share="false">
</div>
</li>
<li class="countcmdetail">
<div class="xy-countcmdetail">
0</div>
<img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
</li>
</ul>
</div>

</div>
<div class="clear">
</div>
</div>
</div>

<div class="clear">


<div class="detailnewother">
<h3>
Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
<ul>
<li><a href="/o/trang-tri-nha-voi-gom-su-nhat-ban-xu-huong-dang-ngay-cang-duoc-ua-chuong-o-viet-nam-20171107164938635.htm" title="Trang tr&#237; nh&#224; với gốm sứ Nhật Bản - xu hướng đang ng&#224;y c&#224;ng được ưa chuộng ở Việt Nam"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2017/photo-1-1508227461564-1510048111836.jpg" alt="Trang tr&#237; nh&#224; với gốm sứ Nhật Bản - xu hướng đang ng&#224;y c&#224;ng được ưa chuộng ở Việt Nam" title="Trang tr&#237; nh&#224; với gốm sứ Nhật Bản - xu hướng đang ng&#224;y c&#224;ng được ưa chuộng ở Việt Nam" width="188px" height="130px" /></a><h3><a href="/o/trang-tri-nha-voi-gom-su-nhat-ban-xu-huong-dang-ngay-cang-duoc-ua-chuong-o-viet-nam-20171107164938635.htm" title="Trang tr&#237; nh&#224; với gốm sứ Nhật Bản - xu hướng đang ng&#224;y c&#224;ng được ưa chuộng ở Việt Nam">Trang tr&#237; nh&#224; với gốm sứ Nhật Bản - xu hướng đang ng&#224;y c&#224;ng được ưa chuộng ở Việt Nam</a></h3></li><li><a href="/o/can-ho-thieu-sang-dep-me-hoac-voi-nhung-vach-ngan-kinh-phan-chia-khong-gian-doc-dao-20171107164510502.htm" title="Căn hộ thiếu s&#225;ng đẹp m&#234; hoặc với những v&#225;ch ngăn k&#237;nh ph&#226;n chia kh&#244;ng gian độc đ&#225;o"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2017/img20171023100936836-1510047820258.jpg" alt="Căn hộ thiếu s&#225;ng đẹp m&#234; hoặc với những v&#225;ch ngăn k&#237;nh ph&#226;n chia kh&#244;ng gian độc đ&#225;o" title="Căn hộ thiếu s&#225;ng đẹp m&#234; hoặc với những v&#225;ch ngăn k&#237;nh ph&#226;n chia kh&#244;ng gian độc đ&#225;o" width="188px" height="130px" /></a><h3><a href="/o/can-ho-thieu-sang-dep-me-hoac-voi-nhung-vach-ngan-kinh-phan-chia-khong-gian-doc-dao-20171107164510502.htm" title="Căn hộ thiếu s&#225;ng đẹp m&#234; hoặc với những v&#225;ch ngăn k&#237;nh ph&#226;n chia kh&#244;ng gian độc đ&#225;o">Căn hộ thiếu s&#225;ng đẹp m&#234; hoặc với những v&#225;ch ngăn k&#237;nh ph&#226;n chia kh&#244;ng gian độc đ&#225;o</a></h3></li><li><a href="/o/ban-se-hoan-toan-duoc-thu-gian-khi-song-o-nhung-can-nha-nhu-the-nay-20171107163310607.htm" title="Bạn sẽ ho&#224;n to&#224;n được thư gi&#227;n khi sống ở những căn nh&#224; như thế n&#224;y"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2017/photo-13-crop-1510046712853.jpg" alt="Bạn sẽ ho&#224;n to&#224;n được thư gi&#227;n khi sống ở những căn nh&#224; như thế n&#224;y" title="Bạn sẽ ho&#224;n to&#224;n được thư gi&#227;n khi sống ở những căn nh&#224; như thế n&#224;y" width="188px" height="130px" /></a><h3><a href="/o/ban-se-hoan-toan-duoc-thu-gian-khi-song-o-nhung-can-nha-nhu-the-nay-20171107163310607.htm" title="Bạn sẽ ho&#224;n to&#224;n được thư gi&#227;n khi sống ở những căn nh&#224; như thế n&#224;y">Bạn sẽ ho&#224;n to&#224;n được thư gi&#227;n khi sống ở những căn nh&#224; như thế n&#224;y</a></h3></li><li class="last"><a href="/o/vai-meo-giup-bo-ban-an-nho-trong-an-tuong-hon-trong-khong-gian-song-gia-dinh-20171107144359661.htm" title="V&#224;i mẹo gi&#250;p bộ b&#224;n ăn nhỏ tr&#244;ng ấn tượng hơn trong kh&#244;ng gian sống gia đ&#236;nh"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2017/img20170918084729727-1510040001620.jpg" alt="V&#224;i mẹo gi&#250;p bộ b&#224;n ăn nhỏ tr&#244;ng ấn tượng hơn trong kh&#244;ng gian sống gia đ&#236;nh" title="V&#224;i mẹo gi&#250;p bộ b&#224;n ăn nhỏ tr&#244;ng ấn tượng hơn trong kh&#244;ng gian sống gia đ&#236;nh" width="188px" height="130px" /></a><h3><a href="/o/vai-meo-giup-bo-ban-an-nho-trong-an-tuong-hon-trong-khong-gian-song-gia-dinh-20171107144359661.htm" title="V&#224;i mẹo gi&#250;p bộ b&#224;n ăn nhỏ tr&#244;ng ấn tượng hơn trong kh&#244;ng gian sống gia đ&#236;nh">V&#224;i mẹo gi&#250;p bộ b&#224;n ăn nhỏ tr&#244;ng ấn tượng hơn trong kh&#244;ng gian sống gia đ&#236;nh</a></h3></li>
</ul>
  
</div>

</div>
<div class="clear">

<div class="listnewother" id="LoadCommentScroll">
<h3>
GỬI Ý KIẾN BẠN ĐỌC</h3>
</div>
<div class="clear" id="LoadCommentAjax">

</div>
<div class="clear">

<iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20171107210123535&NewsTitle=N%e1%bb%99i+th%e1%ba%a5t+thanh+l%e1%bb%8bch+trong+bi%e1%bb%87t+th%e1%bb%b1+200+t%e1%bb%b7+m%c3%a0+Song+Joong+Ki+v%c3%a0+Song+Hye+Kyo+s%e1%ba%bd+s%e1%bb%91ng+sau+tu%e1%ba%a7n+tr%c4%83ng+m%e1%ba%adt&ZoneId=1218&UrlNews=/o/noi-that-thanh-lich-trong-biet-thu-200-ty-ma-song-joong-ki-va-song-hye-kyo-se-song-sau-tuan-trang-mat-20171107210123535.htm"
width="638px" height="225px" frameborder="0"></iframe>
</div>

<div id="LoadAdMediumDetail mgb20">

<div id="admzone373"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


</div>
</div>
<div class="clear">
</div>
<div id="box_slide_fix">
</div>
<div id="box_slide_sticky_footer">
</div>
<div class="clear">
</div>





<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">

</div>

<div class="listtotal">
<div class="listtotal1 fl">
<div class="showlist">
<ul id="LoadListNewsDetail">
</ul>
<center>
<img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
style="display: none; margin-top: 10px; clear: both" />
</center>
</div>
<div class="clear">
</div>
<div class="xemthemdetail">
<a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
</div>
<div class="clear" id="ChanLoadListDetail">
</div>
<div class="clear">
</div>
</div>
<script type="text/javascript">

var pageIndexDetail = 1;
var pageSizeDetail = 13;
var ZoneID = 1218;
var NewsID = '20171107210123535';
var checkLoad = 0;

(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
LoadListDetail();
$(".footer").hide();
$("#ads_zone134").hide();
jQuery(window).scroll(function () {
LoadDetailCheckScroll();
});
//
});
}); 




</script>



</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Nội thất thanh lịch trong biệt thự 200 tỷ mà Song Joong Ki và Song Hye Kyo sẽ sống sau tuần trăng mật" />



<script type="text/javascript">
var ajaxDomain = "http://s.giadinh.net.vn";
var hidTitleSave;
var sNewsID = '20171107210123535';
var videoKey = ""; var objectList;


(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
ProcessVideo();

//end load comment
$(".searchtop").hide();
AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
CheckIpadDetail();
//fix content
FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
//so sanh chieu cao da
CheckHeightDetailLR();
TagInContent();
/*Vote trong bai*/
$('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
//
////
//Chèn mutexAds vào nội dung bài
if (!$('.kenh14-wrapper').hasClass('size-s')) {
var mutexAds = '<div id="admzone480462"></div>';
var content = $('.content-new');
if (content.length > 0) {
var childNodes = content[0].childNodes;
for (i = 0; i < childNodes.length; i++) {
var childNode = childNodes[i];

var isPhotoOrVideo = false;
if (childNode.nodeName.toLowerCase() == 'div') {
// kiem tra xem co la anh khong?
var type = $(childNode).attr('type') + '';

if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
isPhotoOrVideo = true;
}
}

try {
if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
childNode.after(htmlToElement(mutexAds));
admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
break;
}
}
catch (e) { }
}
}
}
////
});
});
function htmlToElement(html) {
var template = document.createElement('template');
template.innerHTML = html;
return template.content.firstChild;
}
/*End Vote trong bai*/

///*nut home*/
// jQuery(window).scroll(function () {
//CheckGotoHome();
//});
/*end nut home*/
</script>

<div class="contentr fr">

<div class="searchright">
<div class="textsearchtop">
<input id="txtSearch" onkeypress="return SearchKeyPress(event)" type="text" onblur="InputBlur('Tìm kiếm',this)"
  onfocus="InputFocus('Tìm kiếm',this)" value="Tìm kiếm" width="260px" />
<a href="javascript:void" onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
</i></a>
</div>
</div>

<div class="modunright">

<div id="admzone24349"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>


<div id="admzone131"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>


<div id="admzone133"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>


<div id="admzone347"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div id="adm_sticky_footer">
</div>


<div class="clear pdt10 pdb10">

<div id="admzone134"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

  
</div>
</div>

<div class="footer width1010 clear">
<div class="slectbot">
<ul>
<li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
  
<li class="borderli">|</li>
<li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
</i>Liên hệ toà soạn</a></li>
<li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
</ul>
<div class="searchbot">
<div class="textsearchbot">
<input type="text" id="txtSearchBot" onkeypress="return SearchKeyPress2(event)" type="text" onblur="InputBlur('Tìm kiếm',this)" onfocus="InputFocus('Tìm kiếm',this)" value="Tìm kiếm" />
<a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
</div>
</div>
</div>
<div class="menubot">
<a class="rssfooter" href="/rss.htm">
<i class="iconrssbot"></i>

</a>
<ul>
<li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
<li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
<li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
<li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
<li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
<li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
<li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
<li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
<li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
<li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
<li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
</ul>
</div>
<div class="addressfooter">
<div class="addressfooter1 fl">
<p>

<b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
Tổng biên tập: Lê Cảnh Nhạc<br/>
Phó Tổng biên tập: Nguyễn Ngọc Đức, Trần Tuấn Linh <br/>
Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
Đường dây nóng: 0904852222<br/>
Trụ sở: Số 138A Giảng Võ, quận Ba Đình;<br /> 
Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
Email: toasoan@giadinh.net.vn <br/>
® Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này.
</p>
<a target="_blank" href="http://www.vccorp.vn/" rel="nofollow">

<i class="iconadmbotfooter"></i>
</a> 
</div>
<div class="addressfooter2 fr">
<a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
</i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />


Hotline: 0942.86.11.33<br/>
Email: giadinh@admicro.vn<br/>
Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
<a title="Én Bạc" target="_blank" href="http://enbac.com/" rel="nofollow" >Én Bạc</a> , 
<a title="Phụ nữ" target="_blank" href="http://afamily.vn/" rel="nofollow">Phụ nữ trẻ</a> , 
<a title="Tin tức" target="_blank" href="http://soha.vn/" rel="nofollow">Tin tức</a> , 
<a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn" rel="nofollow"> Đẹp</a> , 
<a title="Giải trí" target="_blank" href="http://kenh14.vn/" rel="nofollow">Giải trí</a>
, <a title="Công nghệ" target="_blank" href="http://genk.vn/" rel="nofollow">Công nghệ</a> ,
 <a title="Tài chính" target="_blank" href="http://cafef.vn/" rel="nofollow">Tài chính</a> , 
 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn" rel="nofollow">Chứng khoán</a>
, <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn" rel="nofollow">Doanh nhân</a>
</div>
<div class="clear">
</div>
</div>
</div>




<script type="text/javascript">
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
CheckColumnLeftAndRight();
});
}); 
</script>

<div class="aspNetHidden">

<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWAgLi97nJDgKXvbrYB59m5znXSIPq5C8PHl5IyXfOmIt/30gxsSaVjCLMUjoy" />
</div></form>
</div>
</body>
</html><!--u: 11/07/2017 22:08:24-->