<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>9 đặc điểm của người c&#243; khả năng l&#244;i cuốn đặc biệt</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="Bạn sẽ cảm thấy qu&#253; mến v&#224; dễ tin một người khi thấy họ gọi t&#234;n m&#236;nh trong cuộc tr&#242; chuyện khi mới quen." /><meta name="news_keywords" content="l&#244;i cuốn" /><link rel="canonical" href="http://giadinh.net.vn/ky-nang-song/9-dac-diem-cua-nguoi-co-kha-nang-loi-cuon-dac-biet-2017042509313882.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/ky-nang-song/9-dac-diem-cua-nguoi-co-kha-nang-loi-cuon-dac-biet-2017042509313882.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/ky-nang-song/9-dac-diem-cua-nguoi-co-kha-nang-loi-cuon-dac-biet-2017042509313882.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-2017042509313882.htm"/><meta property="og:title" itemprop="headline" content="9 đặc điểm của người c&#243; khả năng l&#244;i cuốn đặc biệt"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/thumb_w/600/2017/photo-0-1493083769104.jpg"/><meta property="og:description" content="Bạn sẽ cảm thấy qu&#253; mến v&#224; dễ tin một người khi thấy họ gọi t&#234;n m&#236;nh trong cuộc tr&#242; chuyện khi mới quen."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/thumb_w/600/2017/photo-0-1493083769104.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2017-04-25T09:31:30+07:00" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" /><link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/giadinh.min.1.2.2.css" type="text/css" />



<script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/giadinh.min.1.0.8.js?ver=20160215"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4263013-12']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46362619-8']);
_gaq.push(['_trackPageview']);

(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17793284" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript" language="javascript">
var admParamSite = 25;
(function () {
var adtk = document.createElement('script'); adtk.type = 'text/javascript'; adtk.async = true;
adtk.src = 'http://giadinh.mediacdn.vn/web_js/pv20140916.js'
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(adtk, s);
})();
</script>
<script type="text/javascript">
/*log.js a hieu*/
var _laq = _laq || [];
_laq.push(['_setApp', 'LA-37669302-8']);
_laq.push(['_trackPageview']);
(function () {
var la = document.createElement('script'); la.type = 'text/javascript'; la.async = true;
la.src = "http://reporting.giadinh.net.vn/scripts/log.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(la, s);
})();
/*end log.js a hieu*/
</script>
<script type="text/javascript">
//check mobile
CheckMobileRedirect();
</script>
<script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript" async ></script>
<script type="text/javascript">//danh cho nhung kieu moi
var admicroAD = admicroAD || {};
admicroAD.unit = admicroAD.unit || [];
(function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
</script>
</head>
<body>
<div id="admWrapsite">


<div id="admzone13612"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>
<form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hidUrl" id="hidUrl" value="/ky-nang-song/9-dac-diem-cua-nguoi-co-kha-nang-loi-cuon-dac-biet-2017042509313882.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1220" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="2017042509313882" />
<input type="hidden" name="hfPostId" id="hfPostId" value="2017042509313882" />
<input type="hidden" name="hidTitle" id="hidTitle" value="9 đặc điểm của người c&#243; khả năng l&#244;i cuốn đặc biệt" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="9 đặc điểm của người c&amp;amp;#243; khả năng l&amp;amp;#244;i cuốn đặc biệt" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1220" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNTcwNjU5NTk1ZGTg3Le2wt9bQsfWGbkRIqPTQJ5ZoY2/pdE1dtvQyDaN8w==" />
</div>


<div class="header">
<div class="width1010">
<div class="logotopbanner">
<a name="gototop"></a>
<a href="/" title="Báo Gia đình & Xã hội" rel="home">
 <i class="logo-top spicepli" id="LoadLogoTop" style="z-index: 10"></i>
 
  

</a>
<div class="logo-adtop fr">


<div id="admzone130"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone130') });
</script>
</div>
</div>
<div class="menutop width1010">

<ul>
<li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
<li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home">
<i id="LogoMenu" class="spiceiconhome spicepli" style="display: none"></i>Trang chủ</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat12166"><a href="/an.htm" title="Ăn-Ở-Đẹp">Ăn-ở-đẹp</a>
<div class="submenutopHome">
<ul id="subcat12166new">
<li class="submenu-nomal" id="subcatid1217"><a title="Ăn" href="/an.htm">Ăn </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1218"><a title="Ở" href="/o.htm">Ở </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1219"><a title="Đẹp" href="/dep.htm">Đẹp </a>
</li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>

<li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
 <div class="submenutopHome vongtaynhanai">
<ul id="subcat1204">
<li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
</ul>

<div class="submenu">
a</div>
<div class="clear">
</div>
</div>
</div>
</div>
<script type="text/javascript">
function CheckMenu() {
$('.menutop ul li#cat1204,.menutop ul li#cat12166').hover(function () {
//$(".submenutopHome").hide();
//$('.submenutopHome').show();
//$('#subcat12166new').show();
 
//alert($(this).html());
//$(".submenutop").hide();
  // alert($(this).find("#cat12166").length);
if ($(this).attr("id") == "cat12166") {
$('#cat1204 .submenutopHome').hide();
$('.dskright').hide();
$(this).find(".submenutopHome").show();
}
if ($(this).attr("id") == "cat1204") {
$('#cat12166 .submenutopHome').hide();
$('.dskright').hide();
$(this).find(".submenutopHome").show();
}
}, function() {
  // $('.submenutopHome').hide();
//$('#subcat12166new').hide();
//$('.dskright').show();
//$('.dskright').show();
$(this).find(".submenutopHome").hide();
$('.dskright').show();
//InitMenu2();
//$(".submenutop").show();
//InitMenu2();
InitMenu2();
});

}
function InitMenu2() {
var catID = $('#hidCatID').val(); //cat hien thi
var parentID = $('#hidParentID').val(); //cat cha cua no
if (parentID == 0) {
//1 cap
if (catID == 1217 || catID == 1218 || catID == 1219) {
//an o dep
  // $("#cat1204").addClass('active');
// $("#subcatid" + catID).addClass('active');
$("#cat12166").addClass('active');
$("#cat12166 .submenutopHome").show();
$('.dskright').hide();
} else if (catID == 1204 || catID == 1208 || catID == 1209) {
$("#subcat" + catID).show();
$("#cat" + catID).addClass('active');
$("#cat" + catID + " .submenutopHome").show();
$('.dskright').hide();
} else {
$("#cat" + catID).addClass('active');
$('.dskright').show();
}

} else {
if (catID == 8888) {
//trang home
$("#LogoMenu").removeClass("spiceiconhome");
$("#LogoMenu").addClass("spiceiconhomefocus");
$("#gachdautienhome").remove();
} 
//2 cap
$("#subcat" + parentID).show();
$("#cat" + parentID).addClass('active');
$("#subcatid" + catID).addClass('active');
}

}
//InitMenu();

$(document).ready(function () {
InitMenu2();
CheckMenu();
// CheckMenuAnODep();
//check trang chi tiết thôi
//CheckDskTop();
//
});
</script>
<style>
.menutop ul li{position:relative}
.submenutopHome.vongtaynhanai{width: 180px;left: -35px;top:35px !important}
</style>

<div class="bodypage width1010 pdt3">

<div class="dsktop">

<div class="dskright">
<a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="spicedsk spicepli"></i></a>
<ul>
<li class="spicepli "><a href="/chuyen-de/0/au-dam-va-nhung-noi-dau-464.htm" title="ẤU D&#194;M V&#192; NHỮNG NỖI ĐAU">ẤU DÂM VÀ NHỮNG NỖI ĐAU</a></li><li class="spicepli first"><a href="/chuyen-de/0/chuyen-tinh-dep-kho-tin-458.htm" title="CHUYỆN T&#204;NH ĐẸP KH&#211; TIN">CHUYỆN TÌNH ĐẸP KHÓ TIN</a></li><li class="spicepli first"><a href="/chuyen-de/0/tham-cung-bi-su-425.htm" title="TH&#194;M CUNG B&#205; SỬ">THÂM CUNG BÍ SỬ</a></li>
</ul>
</div>
<div class="submenutop" id="submenutopshowcheck">

  
<ul class="danso" id="subcat1054">
<li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
KHHGĐ</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
Chất lượng cuộc sống</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
Gương sáng CTV dân số </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>
<ul class="yte" id="subcat1044">
<li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
Y học cổ truyền</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
Từ nhà đến viện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
Thành tựu y học</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>

<ul class="tranhcai" id="subcat1215">
<li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
Tranh cãi </a></li>
</ul>

<ul class="tamsu" id="subcat1212">
<li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
Tâm sự </a></li>
</ul>

<ul class="phongthe" id="subcat1190">
<li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
Phòng the </a></li>
</ul>

<ul class="xemnghedoc" id="subcat1103">
<li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
Xem nghe đọc </a></li>
</ul>

<ul class="giadinhhitech" id="subcat1222">
<li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
Gia đình hi - Tech </a></li>
</ul>

<ul class="vongtaynhanai" id="subcat1204">
<li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
Vòng tay nhân ái </a></li>
</ul>

<ul class="kynangsong" id="subcat1220">
<li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
Kỹ năng sống </a></li>
</ul>
</div>
<div class="searchtop">

</div>
</div>
<script type="text/javascript">
  // $(document).ready(function () {
////dang fix tam
//var hidCatIDFixActive = $("#hidCatID").val();
//if (hidCatIDFixActive == 1011) {
//$(".menutop ul li").removeClass("active");
//$("#cat1089").addClass("active");
//} else if (hidCatIDFixActive == 1006) {
//$(".menutop ul li").removeClass("active");
//$("#cat1069").addClass("active");
//}
  // });


</script>

<div class="clear">
</div>
<div class="content-total pdl15 pdr15">


<style>
.subbottomnew{ font-size: 11pt;font-style: italic}
.content-new .VCSortableInPreviewMode[type=Photo]{text-align: center}
</style>

<script type="text/javascript">
//375673335807354 genk
//180276625471433 sơn app
window.fbAsyncInit = function () {
FB.init({
appId: '639419762743159',
xfbml: true,
version: 'v2.3'
});
likePopup();
};

(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/all.js";
fjs.parentNode.insertBefore(js, fjs);
} (document, 'script', 'facebook-jssdk'));
</script>

<div class="contentl fl">

<div class="topcatnamedetail">
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
 <meta itemprop="position" content="1">
</li>
<li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/ky-nang-song.htm" title="Kỹ năng sống" itemprop="item" ><span itemprop="name">Kỹ năng sống</span></a> <meta itemprop="position" content="2"></li>

</ul>
<i class="spicetopdetailtien spicepli"></i>
</div>

<div class="content-detail" id="divNewsContent">
<div class="title-detail">
<div class="emailandprint">
<ul>
<li><a rel="nofollow" href="javascript:void(0)" onclick="showpopup('/ajax/email.htm?NewsID=2017042509313882',550,370)"
rel="nofollow"><i class="sharebotdetailiconemail spicepli"></i>Email </a></li>
<li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=2017042509313882">
<i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
</ul>
</div>
<p>
<span>
Ngày 25 Tháng 4, 2017 | 09:31 AM</span>
</p>
<p>
<b>
</b>
</p>
<h1 data-field="title">
9 đặc điểm của người c&#243; khả năng l&#244;i cuốn đặc biệt
</h1>

<div class="fbliketopdetail fbpadding">
<div class="fl mgr15px" style="background: url(http://kenh143.vcmedia.vn/skin/xsend-btnv1.png.pagespeed.ic.8CLt9zjxCy.png) no-repeat;width: 45px; height: 20px;cursor: pointer;float: left;margin-right: 5px;">
 
<div class="fb-send" data-href="http://giadinh.net.vn/news-2017042509313882.htm" data-colorscheme="dark" style="position: absolute">
</div>
</div>
<div id="fb-root">
</div>
<div class="fl mgr15px">
 
 <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-2017042509313882.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i>
</a>
</div>
  
  <div class="fb-like" data-href="http://giadinh.net.vn/news-2017042509313882.htm" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>


</div>


</div>
<div class="clear">
</div>
<div class="detail-content mgt5 clear">
<div class="detail-content1 fl" id="loadContentRight">
<div id="stickyparentdetailMoiNhat">
<div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">

<div class="boxmndetailr">
<div class="tabboxmndetailr">
&nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
</div>
<ul>
<li><a href="/ky-nang-song/30-tuoi-roi-hay-thang-tay-tong-khu-nhung-nguoi-nay-ra-khoi-cuoc-song-cho-doi-thanh-than-20170424150001.htm" title="30 tuổi rồi, h&#227;y thẳng tay tổng khứ những người n&#224;y ra khỏi cuộc sống cho đời thanh thản"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2017/photo-1-1493017125339-crop-1493017177874.jpg" alt="30 tuổi rồi, h&#227;y thẳng tay tổng khứ những người n&#224;y ra khỏi cuộc sống cho đời thanh thản" title="30 tuổi rồi, h&#227;y thẳng tay tổng khứ những người n&#224;y ra khỏi cuộc sống cho đời thanh thản" width="165px" height="110px" /></a><div><a href="/ky-nang-song/30-tuoi-roi-hay-thang-tay-tong-khu-nhung-nguoi-nay-ra-khoi-cuoc-song-cho-doi-thanh-than-20170424150001.htm" title="30 tuổi rồi, h&#227;y thẳng tay tổng khứ những người n&#224;y ra khỏi cuộc sống cho đời thanh thản">30 tuổi rồi, h&#227;y thẳng tay tổng khứ những người n&#224;y ra khỏi cuộc sống cho đời thanh thản</a><i class="bordermn"></i></div></li><li><div><a href="/ky-nang-song/7-thoi-quen-ban-co-the-hoc-tu-nhung-nguoi-sieu-tiet-kiem-20170424083528132.htm" title="7 th&#243;i quen bạn c&#243; thể học từ những người si&#234;u tiết kiệm">7 th&#243;i quen bạn c&#243; thể học từ những người si&#234;u tiết kiệm</a><i class="bordermn"></i></div></li><li><div><a href="/ky-nang-song/thoi-quen-dap-gian-bang-dep-co-the-giet-chet-ban-va-ca-gia-dinh-20170423151836346.htm" title="Th&#243;i quen đập gi&#225;n bằng d&#233;p c&#243; thể giết chết bạn v&#224; cả gia đ&#236;nh">Th&#243;i quen đập gi&#225;n bằng d&#233;p c&#243; thể giết chết bạn v&#224; cả gia đ&#236;nh</a><i class="bordermn"></i></div></li><li><div><a href="/ky-nang-song/tai-sao-nguoi-hanh-phuc-it-hoat-dong-tren-mang-xa-hoi-20170423150005406.htm" title="Tại sao người hạnh ph&#250;c &#237;t hoạt động tr&#234;n mạng x&#227; hội">Tại sao người hạnh ph&#250;c &#237;t hoạt động tr&#234;n mạng x&#227; hội</a><i class="bordermn"></i></div></li>
</ul>
</div>

</div>
</div>
<div style="position: relative; float: left;" id="stickyparentdetaildnn">
<div id="stickydnn">
<div class="clear detail-content1bgm mgb15">


<div data-slot="1" class="IMSPageManager">

<div class="boxdnndetailr IMSPageManagerModule" data-module="1" data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
<div class="tabboxdnndetailr">
 &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
<i class="borderdnn"></i>
</div>
<center><a href="/ky-nang-song/7-thoi-quen-ban-co-the-hoc-tu-nhung-nguoi-sieu-tiet-kiem-20170424083528132.htm" title="7 thói quen bạn có thể học từ những người siêu tiết kiệm"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2017/tiet-kiem-1492994092330-crop-1492994097211.jpg" alt="7 thói quen bạn có thể học từ những người siêu tiết kiệm" title="7 thói quen bạn có thể học từ những người siêu tiết kiệm" width="165px" height="110px" /></a></center><h5><a href="/ky-nang-song/7-thoi-quen-ban-co-the-hoc-tu-nhung-nguoi-sieu-tiet-kiem-20170424083528132.htm" title="7 thói quen bạn có thể học từ những người siêu tiết kiệm">7 thói quen bạn có thể học từ những người siêu tiết kiệm</a></h5>
<ul>
<li><a href="/ky-nang-song/30-tuoi-roi-hay-thang-tay-tong-khu-nhung-nguoi-nay-ra-khoi-cuoc-song-cho-doi-thanh-than-20170424150001.htm" title="30 tuổi rồi, hãy thẳng tay tổng khứ những người này ra khỏi cuộc sống cho đời thanh thản">30 tuổi rồi, hãy thẳng tay tổng khứ những người này ra khỏi cuộc sống cho đời thanh thản</a></li>
</ul>
</div>

</div>

</div>

<div class="clear">
</div>
<div class="clear">


</div>
<div class="clear detail-content1bgm">

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Dân số" href="/dan-so.htm">Dân số</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="Cộng t&#225;c vi&#234;n DS-KHHGĐ: Phụ cấp &#237;t, kh&#243; khăn nhiều" href="/dan-so/cong-tac-vien-ds-khhgd-phu-cap-it-kho-khan-nhieu-20170425100739348.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2017/ctv-dan-so-1493086576270-crop-1493086678398.jpg" alt="Cộng t&#225;c vi&#234;n DS-KHHGĐ: Phụ cấp &#237;t, kh&#243; khăn nhiều" title="Cộng t&#225;c vi&#234;n DS-KHHGĐ: Phụ cấp &#237;t, kh&#243; khăn nhiều" width="174px" height="118px" /></a></center><h6><a title="Cộng t&#225;c vi&#234;n DS-KHHGĐ: Phụ cấp &#237;t, kh&#243; khăn nhiều" href="/dan-so/cong-tac-vien-ds-khhgd-phu-cap-it-kho-khan-nhieu-20170425100739348.htm">Cộng t&#225;c vi&#234;n DS-KHHGĐ: Phụ cấp &#237;t, kh&#243; khăn nhiều</a></h6>
</div>
<ul>
  
</ul>
</div>
</div>

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Kỹ năng sống" href="/ky-nang-song.htm">Kỹ năng sống</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="9 đặc điểm của người c&#243; khả năng l&#244;i cuốn đặc biệt" href="/ky-nang-song/9-dac-diem-cua-nguoi-co-kha-nang-loi-cuon-dac-biet-2017042509313882.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2017/photo-0-1493083769104.jpg" alt="9 đặc điểm của người c&#243; khả năng l&#244;i cuốn đặc biệt" title="9 đặc điểm của người c&#243; khả năng l&#244;i cuốn đặc biệt" width="174px" height="118px" /></a></center><h6><a title="9 đặc điểm của người c&#243; khả năng l&#244;i cuốn đặc biệt" href="/ky-nang-song/9-dac-diem-cua-nguoi-co-kha-nang-loi-cuon-dac-biet-2017042509313882.htm">9 đặc điểm của người c&#243; khả năng l&#244;i cuốn đặc biệt</a></h6>
</div>
<ul>
  
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="detail-content2">
<h2 class="detail-sp" data-field="sapo">Bạn sẽ cảm thấy quý mến và dễ tin một người khi thấy họ gọi tên mình trong cuộc trò chuyện khi mới quen.</h2>
<div class="content-new clear" data-field="body">
<p style="text-align: justify;">Jeff Haden, một trong những người nổi tiếng và có tầm ảnh hưởng nhất trên <i>Linkedln</i> và là tác giả của gần 30 cuốn sách về giao tiếp và kinh doanh, đã giải thích lý do một số người dễ dàng chiếm được lòng tin và cảm tình từ người khác. Dưới đây là tổng hợp từ <i>Bright Side</i> về 9 đặc điểm tâm lý của những người có khả năng lôi cuốn đặc biệt:</p>

<p style="text-align: justify;"><strong>Họ không sợ thất bại</strong></p>

<p style="text-align: justify;">Người lôi cuốn không cố để chiến thắng mọi thứ. Ngược lại, mục tiêu của họ là cho đi thật nhiều mà không mong được đáp lại. Họ không thấy khó khăn khi phải thừa nhận sai lầm, thất bại và nói về điểm yếu của mình.</p>

<p style="text-align: justify;">Họ có thể cởi mở bày tỏ: "Tớ ghen tỵ với cậu" hay "Tôi không biết làm việc này, dạy tôi với" bởi vì họ biết mọi người trân trọng sự chân thành và cảm xúc thật.</p>

<p style="text-align: justify;"><strong>Họ thể hiện niềm vui chân thành khi gặp bạn</strong></p>

<p style="text-align: justify;">Duy trì giao tiếp mắt là điều quan trọng trong một cuộc hội thoại và những người cuốn hút biết rõ điều này. Họ mỉm cười khi bạn mỉm cười. Họ cau mày hay gật đầu khi bạn làm vậy. Họ không chỉ bắt chước theo bạn mà tập trung vào những điều bạn nói và chăm chú lắng nghe, quan tâm tới tất cả những lời nói và cảm xúc của bạn.</p>

<p style="text-align: justify;">Những sự phản hồi này khiến bạn cảm thấy có sự tương đồng và dễ dàng đặt niềm tin vào họ.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Ảnh minh họa: Imgur." id="img_ede6ccc0-295e-11e7-b630-eb19d879ac9b" photoid="ede6ccc0-295e-11e7-b630-eb19d879ac9b" src="http://giadinh.mediacdn.vn/2017/photo-0-1493083769104.jpg" rel="http://giadinh.mediacdn.vn/2017/photo-0-1493083769104.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2017/photo-0-1493083769104.jpg" w="500" h="338"></div>

<div class="PhotoCMS_Caption">Ảnh minh họa: <i>Imgur.</i></div>
</div>

<p> </p>

<p><strong>Họ tìm kiếm sự hiểu biết chung</strong></p>

<p style="text-align: justify;">Hầu hết mọi người đều vô thức đi tìm sự đối nghịch và bất đồng - thứ sẽ dẫn tới sự mâu thuẫn hơn là một cuộc đối thoại. Người cuốn hút và dễ gây ảnh hưởng luôn tìm kiếm những giá trị chung với mọi người. Điều này giúp họ dễ bắt chuyện và tạo cảm xúc tích cực với người khác.</p>

<p style="text-align: justify;"><strong>Họ dùng sức mạnh của sự đụng chạm</strong></p>

<p style="text-align: justify;">Đụng chạm là một công cụ hữu hiệu giúp mọi người hiểu các cảm xúc tốt hơn. Khi bạn muốn chúc mừng ai đó, đừng chỉ nghĩ cách nói sao cho hay, hãy bắt tay hay vỗ vai họ - tùy từng tình huống. Điều này sẽ giúp chứng minh sự chân thành của lời nói, bộc lộ đúng cảm xúc và khiến người kia tin tưởng bạn.</p>

<p style="text-align: justify;"><strong>Họ biết cách sử dụng dùng biểu cảm gương mặt và cử chỉ</strong></p>

<p style="text-align: justify;">Những người được yêu mến biểu lộ cảm xúc của họ rất tốt và chính xác. Họ có thể biến câu chuyện nhàm chán nhất thành một cuộc hội thoại đầy hào hứng. Bằng các cử chỉ và biểu cảm nét mặt phù hợp, họ thể hiện được linh hồn của câu chuyện và điều này cuốn hút người nghe.</p>

<p style="text-align: justify;"><strong>Họ không sợ mình trông ngớ ngẩn</strong></p>

<p style="text-align: justify;">Có thể trượt pa-tanh hay bện dây thừng không phải là sở trường nhưng họ sẽ không ngại thử. Mọi người sẽ tôn trọng họ hơn vì điều này. Khi bạn thực sự dám thể hiện điểm yếu và không ngại bản thân trông có vẻ ngớ ngẩn, mọi người sẽ không cười chê bạn. Họ cười vui với bạn bởi ai cũng hiểu rằng những điều đó là bình thường.</p>

<p style="text-align: justify;"><strong>Họ giỏi đặt câu hỏi</strong></p>

<p style="text-align: justify;">Người cuốn hút có thể dễ dàng khiến bạn nói về chính mình. Họ không do dự đặt câu hỏi và cũng cởi mở chia sẻ về bản thân. Những người này thực sự muốn biết bạn đang nghĩ gì và điều đó khiến họ trở nên đáng tin hơn.</p>

<p style="text-align: justify;"><strong>Họ luôn nhớ tên người khác</strong></p>

<p style="text-align: justify;">Người cuốn hút luôn nhớ chính xác tên và những chi tiết nhỏ về người khác. Thực tế là khi một người gọi tên bạn dù cả hai mới biết nhau hay mới gặp lần đầu thì sẽ khiến bạn cảm thấy mình quan trọng hơn trong cuộc hội thoại.</p>

<p style="text-align: justify;"><strong>Họ nghe nhiều, nói ít</strong></p>

<p style="text-align: justify;">Ai cũng muốn chia sẻ tin mới của bản thân. Sẽ thật vui khi bạn kể một câu chuyện và thấy mọi người lắng nghe mình chăm chú và phản ứng lại. Người cuốn hút thích nghe hơn nói. Điều này giúp họ học được những điều thú vị về một người và tìm ra những điều chung với người đó.</p>

<p style="text-align: right;">Theo <strong>Vương Linh</strong></p>

<p style="text-align: right;"><i>VnExpress</i></p>

</div>

<div id="ContentPlaceHolder1_Detail1_pnTlq">

<div class="detail-tlq">
<div class="tabtlqdetail">
Tin liên quan</div>
<ul>
<li><h4><a href="/ky-nang-song/tai-sao-nguoi-hanh-phuc-it-hoat-dong-tren-mang-xa-hoi-20170423150005406.htm" title="Tại sao người hạnh phúc ít hoạt động trên mạng xã hội">Tại sao người hạnh phúc ít hoạt động trên mạng xã hội</a></li><li class="last"><h4><a href="/ky-nang-song/8-kieu-dong-nghiep-bi-ghet-nhat-tai-cong-so-20170420083501114.htm" title="8 kiểu đồng nghiệp bị ghét nhất tại công sở">8 kiểu đồng nghiệp bị ghét nhất tại công sở</a></li>
</ul>
</div>

</div>
<div class="clear" style="text-align: right; font-weight: bold">

</div>

<div class="tags">
<h5>
Tags</h5>
<ul>
<li><a href="/loi-cuon.tag" title="l&#244;i cuốn">l&#244;i cuốn</a></li>

</ul>
<div class="clear">
</div>
</div>
<script>
var tagparam = ["lôi cuốn"];
</script>

<div class="sharebotdetail">
<ul class="left fl">
<li style="background: url(http://kenh143.vcmedia.vn/skin/xsend-btnv1.png.pagespeed.ic.8CLt9zjxCy.png) no-repeat;width: 45px; height: 20px;cursor: pointer;float: left;margin-right: 5px;">
<div class="fb-send" data-href="http://giadinh.net.vn/news-2017042509313882.htm" data-colorscheme="dark" style="position: absolute">
</div>
</li>
<li>
<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-2017042509313882.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i>
</a>
</li>
<li>


 <div class="fb-like" data-href="http://giadinh.net.vn/news-2017042509313882.htm" data-width="500" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</li>
<li class="countcmdetail">
<div class="xy-countcmdetail">
0</div>
<img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
</li>
</ul>
</div>
 
</div>
<div class="clear">
</div>
</div>
</div>

<div class="clear">


<div class="detailnewother">
<h3>
Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
<ul>
<li><a href="/ky-nang-song/30-tuoi-roi-hay-thang-tay-tong-khu-nhung-nguoi-nay-ra-khoi-cuoc-song-cho-doi-thanh-than-20170424150001.htm" title="30 tuổi rồi, h&#227;y thẳng tay tổng khứ những người n&#224;y ra khỏi cuộc sống cho đời thanh thản"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2017/photo-1-1493017125339-crop-1493017177874.jpg" alt="30 tuổi rồi, h&#227;y thẳng tay tổng khứ những người n&#224;y ra khỏi cuộc sống cho đời thanh thản" title="30 tuổi rồi, h&#227;y thẳng tay tổng khứ những người n&#224;y ra khỏi cuộc sống cho đời thanh thản" width="188px" height="130px" /></a><h3><a href="/ky-nang-song/30-tuoi-roi-hay-thang-tay-tong-khu-nhung-nguoi-nay-ra-khoi-cuoc-song-cho-doi-thanh-than-20170424150001.htm" title="30 tuổi rồi, h&#227;y thẳng tay tổng khứ những người n&#224;y ra khỏi cuộc sống cho đời thanh thản">30 tuổi rồi, h&#227;y thẳng tay tổng khứ những người n&#224;y ra khỏi cuộc sống cho đời thanh thản</a></h3></li><li><a href="/ky-nang-song/7-thoi-quen-ban-co-the-hoc-tu-nhung-nguoi-sieu-tiet-kiem-20170424083528132.htm" title="7 th&#243;i quen bạn c&#243; thể học từ những người si&#234;u tiết kiệm"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2017/tiet-kiem-1492994092330-crop-1492994097211.jpg" alt="7 th&#243;i quen bạn c&#243; thể học từ những người si&#234;u tiết kiệm" title="7 th&#243;i quen bạn c&#243; thể học từ những người si&#234;u tiết kiệm" width="188px" height="130px" /></a><h3><a href="/ky-nang-song/7-thoi-quen-ban-co-the-hoc-tu-nhung-nguoi-sieu-tiet-kiem-20170424083528132.htm" title="7 th&#243;i quen bạn c&#243; thể học từ những người si&#234;u tiết kiệm">7 th&#243;i quen bạn c&#243; thể học từ những người si&#234;u tiết kiệm</a></h3></li><li><a href="/ky-nang-song/thoi-quen-dap-gian-bang-dep-co-the-giet-chet-ban-va-ca-gia-dinh-20170423151836346.htm" title="Th&#243;i quen đập gi&#225;n bằng d&#233;p c&#243; thể giết chết bạn v&#224; cả gia đ&#236;nh"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2017/photo-1-1492934417067-crop-1492934506492.jpg" alt="Th&#243;i quen đập gi&#225;n bằng d&#233;p c&#243; thể giết chết bạn v&#224; cả gia đ&#236;nh" title="Th&#243;i quen đập gi&#225;n bằng d&#233;p c&#243; thể giết chết bạn v&#224; cả gia đ&#236;nh" width="188px" height="130px" /></a><h3><a href="/ky-nang-song/thoi-quen-dap-gian-bang-dep-co-the-giet-chet-ban-va-ca-gia-dinh-20170423151836346.htm" title="Th&#243;i quen đập gi&#225;n bằng d&#233;p c&#243; thể giết chết bạn v&#224; cả gia đ&#236;nh">Th&#243;i quen đập gi&#225;n bằng d&#233;p c&#243; thể giết chết bạn v&#224; cả gia đ&#236;nh</a></h3></li><li class="last"><a href="/ky-nang-song/tai-sao-nguoi-hanh-phuc-it-hoat-dong-tren-mang-xa-hoi-20170423150005406.htm" title="Tại sao người hạnh ph&#250;c &#237;t hoạt động tr&#234;n mạng x&#227; hội"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2017/tai-sao-nguoi-hanh-phuc-it-hoat-dong-tren-mang-xa-hoi-13-094115-1492934277144.jpg" alt="Tại sao người hạnh ph&#250;c &#237;t hoạt động tr&#234;n mạng x&#227; hội" title="Tại sao người hạnh ph&#250;c &#237;t hoạt động tr&#234;n mạng x&#227; hội" width="188px" height="130px" /></a><h3><a href="/ky-nang-song/tai-sao-nguoi-hanh-phuc-it-hoat-dong-tren-mang-xa-hoi-20170423150005406.htm" title="Tại sao người hạnh ph&#250;c &#237;t hoạt động tr&#234;n mạng x&#227; hội">Tại sao người hạnh ph&#250;c &#237;t hoạt động tr&#234;n mạng x&#227; hội</a></h3></li>
</ul>
  
</div>

</div>
<div class="clear">

<div class="listnewother" id="LoadCommentScroll">
<h3>
GỬI Ý KIẾN BẠN ĐỌC</h3>
</div>
<div class="clear" id="LoadCommentAjax">

</div>
<div class="clear">
  
 <iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=2017042509313882&NewsTitle=9+%c4%91%e1%ba%b7c+%c4%91i%e1%bb%83m+c%e1%bb%a7a+ng%c6%b0%e1%bb%9di+c%c3%b3+kh%e1%ba%a3+n%c4%83ng+l%c3%b4i+cu%e1%bb%91n+%c4%91%e1%ba%b7c+bi%e1%bb%87t&ZoneId=1220&UrlNews=/ky-nang-song/9-dac-diem-cua-nguoi-co-kha-nang-loi-cuon-dac-biet-2017042509313882.htm"
width="638px" height="225px" frameborder="0"></iframe>
</div>

<div id="LoadAdMediumDetail mgb20" >

<div id="admzone373"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>

</div>
</div>
<div class="clear">
</div>
<div id="box_slide_fix">
</div>
<div id="box_slide_sticky_footer">
</div>
<div class="clear">
</div>
<i class="icongotophome"><a href="#gototop">
<img src="http://staticpress.vcmedia.vn/GiaDinhV9/Images/icon-home-gd.png" /></a></i>
 
  

<link href="http://giadinh.mediacdn.vn/web_css/swiper-v1-min.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="http://giadinh.mediacdn.vn/web_js/swiper.jquery.min-3-1-7.js"></script>
<style>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</style>
<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">

</div>

<div class="listtotal">
<div class="listtotal1 fl">
<div class="showlist">
<ul id="LoadListNewsDetail">
</ul>
<center>
<img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
style="display: none; margin-top: 10px; clear: both" />
</center>
</div>
<div class="clear">
</div>
<div class="xemthemdetail">
<a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
</div>
<div class="clear" id="ChanLoadListDetail">
</div>
<div class="clear">
</div>
</div>
<script type="text/javascript">

var pageIndexDetail = 1;
var pageSizeDetail = 13;
var ZoneID = 1220;
var NewsID = '2017042509313882';
var checkLoad = 0;
function LoadListDetail() {
$("#IconLoadListDetail").show();
if(checkLoad==0) {
checkLoad = 1;
setTimeout(function () {
$.ajax({
type: 'GET',
//url: DomainSGiaDinh + '/Ajax/AjaxDetail/LoadListDetail.aspx?pageIndex=' + pageIndexDetail + '&pageSize=' + pageSizeDetail,
//url: '/ajax/listdetail.htm?pageIndex=' + pageIndexDetail + '&pageSize=' + pageSizeDetail+"&ZoneID="+ZoneID+"&NewsID="+NewsID,
url: '/ajax/listdetail/p'+pageIndexDetail+'-ps'+pageSizeDetail+'-z'+ZoneID+'-n'+NewsID+'.htm',
success: function (msg) {
//alert(msg);
if (msg != null && msg != " ") {
var sHtml = $("#LoadListNewsDetail").append(msg);
////bai noi bat
//if (pageIndexDetail == 1) {
//var htmlNoiBatMuc = $("#ShowLoadListAjax").html();
//$("#ShowLoadListAjax").empty();
//$("#LoadTopDetail").append(htmlNoiBatMuc);
//}
////
 // setTimeout(function () {
$(sHtml).find('li').removeClass('fade-out');
checkLoad = 0;
CheckColumnLeftAndRightLoadList();//gach ben quang cao right phai dia ra
$("#IconLoadListDetail").hide();
//xoa di tin lap
var countrR = 0;
$('.news-stream .list-news').each(function () {
var check = $(this).find('h2 a').attr('href');
if (check == news.Url) {
if (countrR != vitriPr4) {
$(this).remove();
//alert('xoa' + countrR);
}
}
countrR++;
});
//
 //  }, 600);
pageIndexDetail++;

}

},
complete: function () {
}
});
 }, 600);
}
}

$(document).ready(function () {
LoadListDetail();
$(".footer").hide();
$("#ads_zone134").hide();
});


jQuery(window).scroll(function () {

var chanChanListDetail = jQuery('#ChanLoadListDetail').offset().top;
var pScrollCuon = jQuery(window).scrollTop();
if (pScrollCuon >= (chanChanListDetail-1000)) {
if (pageIndexDetail <= 8) {
 LoadListDetail();
//setTimeout(function () {
//LoadListDetail();
//}, 400); 
}
if (pageIndexDetail == 9) {
 $(".xemthemdetail").show();
 $(".footer").show();
 $("#ads_zone134").show();
}
  //LoadListDetail();
}
CheckColumnLeftAndRightLoadList();

});

function CheckColumnLeftAndRightLoadList() {
var hContentalll = $(".contentl").height();
//ben trai cao hon ben phai
$(".contentr").css("height", hContentalll + "px");
$(".contentl").css("height", "auto");
 
}

function createSlide(container, opts) {
if (typeof opts == "undefined" || opts == null)
opts = {};

var settings = {};
if (opts && typeof opts.loop != "undefined" && opts.loop) {
var loopSlide = $(container).find('.swiper-slide').length;
settings = $.extend({}, {
slidesPerView: 'auto',
loop: true,
loopedSlides: loopSlide,
paginationClickable: true,
spaceBetween: 30
}, opts);
} else {
settings = $.extend({}, {
slidesPerView: 'auto',
spaceBetween: 0
}, opts);
}

return new Swiper(container, settings);
}

</script>







</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="9 đặc điểm của người có khả năng lôi cuốn đặc biệt" />



<script type="text/javascript">
function ProcessVideo() {
$('.content-new').find('.VCSortableInPreviewMode[type=VideoStream]').each(function () {
var width = $(this).attr('data-width');
var widthCheck = parseInt(width.replace("px", ""));
if (widthCheck > 460) {
width = "460px";
}
var height = $(this).attr('data-height');
var src = $(this).attr('data-src');
var videoId = $(this).attr('videoid');
src = src.replace('&amp;', '&');
var param = "0;0;0;0";
try {
param = admParamTvc(0);
} catch (e) {
console.log("Loi video moi:" + e);
}

src = src + "&_videoId=" + videoId;

//src = src + "&_listsuggest=" ;

src = src + "&_admParamTvc=" + param;

var iframe = '<iframe width="' + width + '" height="' + height + '" src="' + src + '" frameborder="0" allowfullscreen webkitallowfullscreen mozallowfullscreen oallowfullscreen msallowfullscreen scrolling="no">';
$(this).prepend(iframe);
//$("#videoid_" + videoId).replace("&nbsp;", "");
//<div id="videoid_14884" videoid="14884">&nbsp;</div>
var count = 1;
$('.content-new #videoid_' + videoId).each(function () {
if (count == 2) {
$(this).remove();
}
count++;
});
$('.content-new').find('.VCSortableInPreviewMode[type=VideoStream]').css("text-align", "center");
});
}
ProcessVideo();



//$(".content-new h1").css("font-size", "18px");
//$(".content-new h1").css("line-height", "25px");
//$(".content-new h2").css("font-size", "18px");
//$(".content-new h2").css("line-height", "25px");
//$(".content-new h3").css("font-size", "18px");
//$(".content-new h3").css("line-height", "25px");

var ajaxDomain = "http://s.giadinh.net.vn";
var hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
//end load comment
$(".searchtop").hide();
$(document).ready(function () {
var sNewsID = '2017042509313882';
AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
 

});

var videoKey = ""; var objectList;
$(document).ready(function () {
CheckIpadDetail();
});
//fix content
FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
//so sanh chieu cao da
CheckHeightDetailLR();

$('.content-new a').each(function () {
//var text = $(this).text();
//$(this).attr('href', text);
var link = $(this).attr('href');
if (link.indexOf(".tag") != -1) {
$(this).wrap("<h4 title=\"tag\" style=\"display: inline-block\"></h4>");
}
});

/*Vote trong bai*/
$('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
var poll = {
vote: function (param) {
var values = "";
//duyet de lay gia tri
$.each($(".VCListVoteAnswers input:checked"), function () {
var getV = $(this).val();
//alert(getV);
values = values + getV + ",";
});
//alert(values);
var VoteID = $(param).attr("voteid");
if (values == "") {
alert("Bạn chưa chọn câu trả lời!");
return false;
}
else {
values = values.substring(0, values.length - 1);//bo di dau , cuoi cung
var _Width;
var _WidthPopup;
_WidthPopup = 550 / 2;
_Width = screen.availWidth / 2 - _WidthPopup;

mywindow = window.open("http://s.giadinh.net.vn/Ajax/VoteNewsDetail.aspx?VoteID=" + VoteID + "&VoteItID=" + values, '_blank', 'height=250,width=550,location=0,status=0,scrollbars=0, resizable=0');
mywindow.moveTo(_Width, _Width / 2);
}
},

view: function (param) {
var VoteID = $(param).attr("voteid");
var _Width;
var _WidthPopup;
_WidthPopup = 550 / 2;
_Width = screen.availWidth / 2 - _WidthPopup;

mywindow = window.open("http://s.giadinh.net.vn/Ajax/VoteNewsDetail.aspx?VoteID=" + VoteID, '_blank', 'height=250,width=550,location=0,status=0,scrollbars=0, resizable=0');
mywindow.moveTo(_Width, _Width / 2);
},
};
/*End Vote trong bai*/

/*nut home*/
 jQuery(window).scroll(function () {
CheckGotoHome();
});
/*end nut home*/
</script>

<div class="contentr fr">

<div class="searchright">
<div class="textsearchtop">
<input id="txtSearch" onkeypress="return SearchKeyPress(event)" type="text" onblur="InputBlur('Tìm kiếm',this)"
  onfocus="InputFocus('Tìm kiếm',this)" value="Tìm kiếm" width="260px" />
<a href="javascript:void" onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
</i></a>
</div>
</div>

<div class="modunright">

<div id="admzone24349"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

<div id="admzone131"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

<div id="admzone133"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

<div id="admzone347"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>

</div>

</div>
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div style="clear: both; height: 0px" id="adm_sticky_footer">
</div>


<div class="clear pdt10 pdb10">

<div id="admzone134"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>
  
</div>
</div>

<div class="footer width1010 clear">
<div class="slectbot">
<ul>
<li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
  
<li class="borderli">|</li>
<li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
</i>Liên hệ toà soạn</a></li>
<li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
</ul>
<div class="searchbot">
<div class="textsearchbot">
<input type="text" id="txtSearchBot" onkeypress="return SearchKeyPress2(event)" type="text" onblur="InputBlur('Tìm kiếm',this)" onfocus="InputFocus('Tìm kiếm',this)" value="Tìm kiếm" />
<a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
</div>
</div>
</div>
<div class="menubot">
<a class="rssfooter" href="/rss.htm">
<i class="iconrssbot"></i>

</a>
<ul>
<li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
<li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
<li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
<li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
<li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
<li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
<li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
<li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
<li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
<li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
<li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
</ul>
</div>
<div class="addressfooter">
<div class="addressfooter1 fl">
<p>

<b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
Tổng biên tập: Lê Cảnh Nhạc<br/>
Phó Tổng biên tập: Nguyễn Ngọc Đức, Trần Tuấn Linh <br/>
Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
Đường dây nóng: 0904852222<br/>
Trụ sở: Số 138A Giảng Võ, quận Ba Đình;<br /> 
Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
Email: toasoan@giadinh.net.vn <br/>
® Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này.
</p>
<a target="_blank" href="http://www.vccorp.vn/" rel="nofollow">

<i class="iconadmbotfooter"></i>
</a> 
</div>
<div class="addressfooter2 fr">
<a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
</i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />


Hotline: 0926 864 344<br/>
Email: giadinh@admicro.vn<br/>
Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
<a title="Én Bạc" target="_blank" href="http://enbac.com/" rel="nofollow" >Én Bạc</a> , 
<a title="Phụ nữ" target="_blank" href="http://afamily.vn/" rel="nofollow">Phụ nữ trẻ</a> , 
<a title="Tin tức" target="_blank" href="http://soha.vn/" rel="nofollow">Tin tức</a> , 
<a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn" rel="nofollow"> Đẹp</a> , 
<a title="Giải trí" target="_blank" href="http://kenh14.vn/" rel="nofollow">Giải trí</a>
, <a title="Công nghệ" target="_blank" href="http://genk.vn/" rel="nofollow">Công nghệ</a> ,
 <a title="Tài chính" target="_blank" href="http://cafef.vn/" rel="nofollow">Tài chính</a> , 
 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn" rel="nofollow">Chứng khoán</a>
, <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn" rel="nofollow">Doanh nhân</a>
</div>
<div class="clear">
</div>
</div>
</div>




<script type="text/javascript">
$(document).ready(function () {
CheckColumnLeftAndRight();
});


</script>

<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAKlavUG8IBF2oEtsrywWh6HCFwmOUdo8U0x6aLmKs+E9SPOBqbhGaYMeMN5birlyDNkqZVO4800WZNK1fxnNrD+" />
</div></form>
</div>
</body>
</html><!--u: 04/25/2017 10:49:11-->