<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Nữ sinh Ninh B&#236;nh sở hữu n&#233;t đẹp sắc sảo h&#250;t hồn</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="Th&#249;y Linh mong rằng bản th&#226;n sẽ đủ sức khỏe v&#224; lu&#244;n sống vui vẻ. H&#236;nh tượng người phụ nữ m&#224; nữ sinh n&#224;y hướng đến l&#224; xinh đẹp – độc lập – tự tin – bản lĩnh." /><meta name="news_keywords" content="nữ sinh xinh đẹp,nữ sinh Ninh B&#236;nh" /><link rel="canonical" href="http://giadinh.net.vn/giao-duc/nu-sinh-ninh-binh-so-huu-net-dep-sac-sao-hut-hon-20181101162424139.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/giao-duc/nu-sinh-ninh-binh-so-huu-net-dep-sac-sao-hut-hon-20181101162424139.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/giao-duc/nu-sinh-ninh-binh-so-huu-net-dep-sac-sao-hut-hon-20181101162424139.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20181101162424139.htm"/><meta property="og:title" itemprop="headline" content="Nữ sinh Ninh B&#236;nh sở hữu n&#233;t đẹp sắc sảo h&#250;t hồn"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/zoom/600_315/2018/11/1/thumb-15408064652111278692879-1541064051919279843377.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="Th&#249;y Linh mong rằng bản th&#226;n sẽ đủ sức khỏe v&#224; lu&#244;n sống vui vẻ. H&#236;nh tượng người phụ nữ m&#224; nữ sinh n&#224;y hướng đến l&#224; xinh đẹp – độc lập – tự tin – bản lĩnh."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/zoom/600_315/2018/11/1/thumb-15408064652111278692879-1541064051919279843377.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2018-11-01T17:10:00+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
<link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/giadinhdetail.min.1.0.7.css" type="text/css" />
<script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>

<script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/giadinhdetail.min.2018.04.24.1.js" async></script>




<script type="text/javascript">

(runinit = window.runinit || []).push(function () {
//check mobile
CheckMobileRedirect();
});
</script>



 <script>
 (function () {
 var img = new Image();
 var pt = (document.location.protocol == "https:" ? "https:" : "http:");
 img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
 var img1 = new Image();
 img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
 })();
</script>
<script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
<script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
async></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4263013-12']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46362619-8']);
_gaq.push(['_trackPageview']);

(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17793284" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
var appSettings = {
domain: 'http://giadinhnet.vn',
imageDomain: 'http://giadinh.mediacdn.vn',
videoImageDomain: 'https://video-thumbs.mediacdn.vn',
ajaxDomain: 'http://s.giadinh.net.vn',
FacebookChannel: 'https://sharefb.cnnd.vn',
AdmDomain: 'http://nspapi.aiservice.vn'
};
</script>
<script type="text/javascript">//danh cho nhung kieu moi
var admicroAD = admicroAD || {};
admicroAD.unit = admicroAD.unit || [];
(function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
</script>
<!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"http://giadinh.net.vn/giao-duc/nu-sinh-ninh-binh-so-huu-net-dep-sac-sao-hut-hon-20181101162424139.htm"
},
"headline": "Nữ sinh Ninh Bình sở hữu nét đẹp sắc sảo hút hồn",
"description": "Thùy Linh mong rằng bản thân sẽ đủ sức khỏe và luôn sống vui vẻ. Hình tượng người phụ nữ mà nữ sinh này hướng đến là xinh đẹp – độc lập – tự tin – bản lĩnh.",
"image": {
"@type": "ImageObject",
"url": "http://giadinh.mediacdn.vn/zoom/700_438/2018/11/1/thumb-15408064652111278692879-1541064051919279843377.jpg",
"width" : 700,
"height" : 438
},
"datePublished": "2018-11-01T17:10:00+08:00",
"dateModified": "2018-11-01T17:10:00+08:00",
"author": {
"@type": "Person",
"name": "PV"
},
"publisher": {
"@type": "Organization",
"name": "giadinh.net.vn",
"logo": {
"@type": "ImageObject",
"url": "http://nld.mediacdn.vn/web_images/nld60.png",
"width": 60,
"height": 60
}
}
}
</script>
</head>
<body>
<div id="admWrapsite">



<div id="admzone13612"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>

<form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hidUrl" id="hidUrl" value="/giao-duc/nu-sinh-ninh-binh-so-huu-net-dep-sac-sao-hut-hon-20181101162424139.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1188" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20181101162424139" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20181101162424139" />
<input type="hidden" name="hidTitle" id="hidTitle" value="Nữ sinh Ninh B&#236;nh sở hữu n&#233;t đẹp sắc sảo h&#250;t hồn" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="Nữ sinh Ninh B&amp;amp;#236;nh sở hữu n&amp;amp;#233;t đẹp sắc sảo h&amp;amp;#250;t hồn" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1188" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZL7jJcaz1vqOy6xaySVjKrz179htc+Xq7zpjuKj4poCM" />
</div>



<div class="header">
<div class="width1010">
<div class="logotopbanner">
<a name="gototop"></a>
<a href="/" title="Báo Gia đình & Xã hội" rel="home">
<i class="logo-top spicepli" id="LoadLogoTop"></i>



</a>
<div class="logo-adtop fr">


</div>
</div>
<div class="menutop width1010">

<ul>
<li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
<li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home">
<i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat12166"><a href="/an.htm" title="Ăn-Ở-Đẹp">Ăn-ở-đẹp</a>
<div class="submenutopHome">
<ul id="subcat12166new">
<li class="submenu-nomal" id="subcatid1217"><a title="Ăn" href="/an.htm">Ăn </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1218"><a title="Ở" href="/o.htm">Ở </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1219"><a title="Đẹp" href="/dep.htm">Đẹp </a>
</li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>

<li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
<div class="submenutopHome vongtaynhanai">
<ul id="subcat1204">
<li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
</ul>

<div class="submenu">
a
</div>
<div class="clear">
</div>
</div>

</div>
</div>
<script type="text/javascript">
//InitMenu();
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
InitMenu2();
CheckMenu();
});
});
</script>


 
 <div class="adm-mainsection">
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsectionlogo">
</div>
<div id="admsection1">
</div>
</div>
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsection2">
</div>
<div id="admsection3">
</div>
</div>
  
<div class="bodypage width1010 pdt3">

<div class="dsktop">

<div class="dskright">
<a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
<ul>
<li class="spicepli "><a href="/chuyen-de/0/chu-tich-nuoc-tran-dai-quang-tu-tran-478.htm" title="CHỦ TỊCH NƯỚC TRẦN ĐẠI QUANG TỪ TRẦN">CHỦ TỊCH NƯỚC TRẦN ĐẠI QUANG TỪ TRẦN</a></li><li class="spicepli first"><a href="/chuyen-de/0/tham-cung-bi-su-425.htm" title="TH&#194;M CUNG B&#205; SỬ">THÂM CUNG BÍ SỬ</a></li>
<li class="last">Hotline: 0904852222</li>
</ul>
</div>

<div class="submenutop" id="submenutopshowcheck">

  
<ul class="danso" id="subcat1054">
<li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
KHHGĐ</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
Chất lượng cuộc sống</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
Gương sáng CTV dân số </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>
<ul class="yte" id="subcat1044">
<li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
Y học cổ truyền</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
Từ nhà đến viện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
Thành tựu y học</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>

<ul class="tranhcai" id="subcat1215">
<li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
Tranh cãi </a></li>
</ul>

<ul class="tamsu" id="subcat1212">
<li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
Tâm sự </a></li>
</ul>

<ul class="phongthe" id="subcat1190">
<li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
Phòng the </a></li>
</ul>

<ul class="xemnghedoc" id="subcat1103">
<li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
Xem nghe đọc </a></li>
</ul>

<ul class="giadinhhitech" id="subcat1222">
<li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
Gia đình hi - Tech </a></li>
</ul>

<ul class="vongtaynhanai" id="subcat1204">
<li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
Vòng tay nhân ái </a></li>
</ul>

<ul class="kynangsong" id="subcat1220">
<li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
Kỹ năng sống </a></li>
</ul>
</div>
<div class="searchtop">

</div>
</div>


<div id="admzone476399"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>



<div class="clear">
</div>
<div class="content-total pdl15 pdr15">
 
  

<script type="text/javascript">
//375673335807354 genk
//180276625471433 sơn app
window.fbAsyncInit = function () {
FB.init({
appId: '639419762743159',
xfbml: true,
version: 'v2.3'
});
//likePopup();
};

(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/all.js";
fjs.parentNode.insertBefore(js, fjs);
} (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
<style>
.VCSortableInPreviewMode.link-content-footer
{
padding-top: 5px;
}
.VCSortableInPreviewMode.link-content-footer a
{
position: relative;
font-size: 23px !important;
font-family: Times New Roman;
line-height: 28px;
display: block;
color: #004370 !important;
margin-bottom: 40px;
text-align: left;
font-weight: bold;
padding-left: 23px;
}
.VCSortableInPreviewMode.link-content-footer a:before
{
top: 6px;
left: 0px;
content: '';
background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
position: absolute;
width: 25px;
height: 16px;
}
</style>

<div class="topcatnamedetail">
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
 <meta itemprop="position" content="1">
</li>
<li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/giao-duc.htm" title="Giáo dục " itemprop="item" ><span itemprop="name">Giáo dục </span></a> <meta itemprop="position" content="2"></li>

</ul>
<i class="spicetopdetailtien spicepli"></i>
</div>

<div class="content-detail" id="divNewsContent">
<div class="title-detail">
<div class="emailandprint">
<ul>
<li><a rel="nofollow" href="javascript:void(0)" onclick="showpopup('/ajax/email.htm?NewsID=20181101162424139',550,370)"
rel="nofollow"><i class="sharebotdetailiconemail spicepli"></i>Email </a></li>
<li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20181101162424139">
<i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
</ul>
</div>
<p>
<span>
Ngày 1 Tháng 11, 2018 | 05:10 PM</span>
</p>
<p>
<b>
</b>
</p>
<h1 data-field="title">
Nữ sinh Ninh B&#236;nh sở hữu n&#233;t đẹp sắc sảo h&#250;t hồn
</h1>

<div class="fbliketopdetail fbpadding">
<div class="fl mgr15px" style="width: 45px; height: 20px; cursor: pointer; float: left;
margin-right: 5px;">
<div class="fb-send" data-href="http://giadinh.net.vn/news-20181101162424139.htm" data-colorscheme="dark" style="position: absolute">
</div>
</div>
<div id="fb-root">
</div>
<div class="fl mgr15px">

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20181101162424139.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a>
</div>

<div class="fb-like" data-href="http://giadinh.net.vn/news-20181101162424139.htm" data-layout="standard" data-action="like"
data-size="small" data-show-faces="false" data-share="false">
</div>


</div>


</div>
<div class="clear">
</div>
<div class="detail-content mgt5 clear">
<div class="detail-content1 fl" id="loadContentRight">
<div id="stickyparentdetailMoiNhat">
<div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">

<div class="boxmndetailr">
<div class="tabboxmndetailr">
&nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
</div>
<ul>
<li><a href="/giao-duc/thanh-hoa-thu-hoi-ngay-quyet-dinh-duoi-hoc-7-hoc-sinh-lap-nhom-tren-facebook-noi-xau-thay-co-giao-20181101153729079.htm" title="Thanh H&#243;a: Thu hồi ngay quyết định đuổi học 7 học sinh lập nh&#243;m tr&#234;n Facebook n&#243;i xấu thầy c&#244; gi&#225;o"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2018/11/1/7-hoc-sinhtooz-1541061284776967084926.jpg" alt="Thanh H&#243;a: Thu hồi ngay quyết định đuổi học 7 học sinh lập nh&#243;m tr&#234;n Facebook n&#243;i xấu thầy c&#244; gi&#225;o" title="Thanh H&#243;a: Thu hồi ngay quyết định đuổi học 7 học sinh lập nh&#243;m tr&#234;n Facebook n&#243;i xấu thầy c&#244; gi&#225;o" width="165px" height="110px" /></a><div><a href="/giao-duc/thanh-hoa-thu-hoi-ngay-quyet-dinh-duoi-hoc-7-hoc-sinh-lap-nhom-tren-facebook-noi-xau-thay-co-giao-20181101153729079.htm" title="Thanh H&#243;a: Thu hồi ngay quyết định đuổi học 7 học sinh lập nh&#243;m tr&#234;n Facebook n&#243;i xấu thầy c&#244; gi&#225;o">Thanh H&#243;a: Thu hồi ngay quyết định đuổi học 7 học sinh lập nh&#243;m tr&#234;n Facebook n&#243;i xấu thầy c&#244; gi&#225;o</a><i class="bordermn"></i></div></li><li><div><a href="/giao-duc/dai-hoc-o-tp-hcm-cam-sinh-vien-noi-xau-thay-co-tren-facebook-20181101155950054.htm" title="Đại học ở TP HCM cấm sinh vi&#234;n &#39;n&#243;i xấu&#39; thầy c&#244; tr&#234;n Facebook">Đại học ở TP HCM cấm sinh vi&#234;n &#39;n&#243;i xấu&#39; thầy c&#244; tr&#234;n Facebook</a><i class="bordermn"></i></div></li><li><div><a href="/giao-duc/giang-vien-dai-hoc-su-pham-hue-bi-canh-cao-vi-nang-diem-cho-em-trai-20181101151407124.htm" title="Giảng vi&#234;n Đại học Sư phạm Huế bị cảnh c&#225;o v&#236; n&#226;ng điểm cho em trai">Giảng vi&#234;n Đại học Sư phạm Huế bị cảnh c&#225;o v&#236; n&#226;ng điểm cho em trai</a><i class="bordermn"></i></div></li><li><div><a href="/giao-duc/ha-noi-de-thi-minh-hoa-vao-10-buoc-hoc-sinh-phai-hoc-on-nghiem-tuc-201811011117432.htm" title="H&#224; Nội: Đề thi minh họa v&#224;o 10 buộc học sinh phải học &#244;n nghi&#234;m t&#250;c">H&#224; Nội: Đề thi minh họa v&#224;o 10 buộc học sinh phải học &#244;n nghi&#234;m t&#250;c</a><i class="bordermn"></i></div></li><li><div><a href="/giao-duc/ha-noi-cong-bo-de-thi-tham-khao-ky-thi-vao-lop-10-thpt-2018103120542869.htm" title="H&#224; Nội c&#244;ng bố đề thi tham khảo kỳ thi v&#224;o lớp 10 THPT">H&#224; Nội c&#244;ng bố đề thi tham khảo kỳ thi v&#224;o lớp 10 THPT</a><i class="bordermn"></i></div></li><li><div><a href="/giao-duc/quan-ly-hoc-them-day-them-o-hai-phong-yeu-lam-ghet-cung-nhieu-20181031214023222.htm" title="Quản l&#253; học th&#234;m, dạy th&#234;m ở Hải Ph&#242;ng: Y&#234;u lắm, gh&#233;t cũng nhiều">Quản l&#253; học th&#234;m, dạy th&#234;m ở Hải Ph&#242;ng: Y&#234;u lắm, gh&#233;t cũng nhiều</a><i class="bordermn"></i></div></li><li><div><a href="/giao-duc/canh-cao-co-giao-danh-hoc-sinh-lop-1-bam-lung-20181101090257417.htm" title="Cảnh c&#225;o c&#244; gi&#225;o đ&#225;nh học sinh lớp 1 bầm lưng">Cảnh c&#225;o c&#244; gi&#225;o đ&#225;nh học sinh lớp 1 bầm lưng</a><i class="bordermn"></i></div></li><li><div><a href="/giao-duc/vu-hoc-sinh-bi-duoi-hoc-vi-xuc-pham-thay-co-tren-facebook-co-nhung-tin-nhan-rat-bay-va-con-doa-dot-truong-20181101102902565.htm" title="Vụ học sinh bị đuổi học v&#236; x&#250;c phạm thầy c&#244; tr&#234;n Facebook: &#39;C&#243; những tin nhắn rất bậy v&#224; c&#242;n dọa đốt trường&#39;">Vụ học sinh bị đuổi học v&#236; x&#250;c phạm thầy c&#244; tr&#234;n Facebook: &#39;C&#243; những tin nhắn rất bậy v&#224; c&#242;n dọa đốt trường&#39;</a><i class="bordermn"></i></div></li>
</ul>
</div>

</div>
</div>
<div style="position: relative; float: left;" id="stickyparentdetaildnn">
<div id="stickydnn">
<div class="clear detail-content1bgm mgb15">


<div data-slot="1" class="IMSPageManager">

<div class="boxdnndetailr IMSPageManagerModule" data-module="1" data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
<div class="tabboxdnndetailr">
 &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
<i class="borderdnn"></i>
</div>
<center><a href="/giao-duc/ha-noi-cong-bo-de-thi-tham-khao-ky-thi-vao-lop-10-thpt-2018103120542869.htm" title="Hà Nội công bố đề thi tham khảo kỳ thi vào lớp 10 THPT"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2018/6/5/thi-vao-10-1528171959162862268416.jpg" alt="Hà Nội công bố đề thi tham khảo kỳ thi vào lớp 10 THPT" title="Hà Nội công bố đề thi tham khảo kỳ thi vào lớp 10 THPT" width="165px" height="110px" /></a></center><h5><a href="/giao-duc/ha-noi-cong-bo-de-thi-tham-khao-ky-thi-vao-lop-10-thpt-2018103120542869.htm" title="Hà Nội công bố đề thi tham khảo kỳ thi vào lớp 10 THPT">Hà Nội công bố đề thi tham khảo kỳ thi vào lớp 10 THPT</a></h5>
<ul>
<li><a href="/giao-duc/bo-anh-tai-hien-nguoi-me-ung-thu-cua-hoc-sinh-sai-gon-2018103115541016.htm" title="Bộ ảnh tái hiện người mẹ ung thư của học sinh Sài Gòn">Bộ ảnh tái hiện người mẹ ung thư của học sinh Sài Gòn</a><i class="borderdnn"></i></li><li><a href="/giao-duc/vu-hoc-sinh-bi-duoi-hoc-vi-xuc-pham-thay-co-tren-facebook-co-nhung-tin-nhan-rat-bay-va-con-doa-dot-truong-20181101102902565.htm" title="Vụ học sinh bị đuổi học vì xúc phạm thầy cô trên Facebook: 'Có những tin nhắn rất bậy và còn dọa đốt trường'">Vụ học sinh bị đuổi học vì xúc phạm thầy cô trên Facebook: 'Có những tin nhắn rất bậy và còn dọa đốt trường'</a><i class="borderdnn"></i></li><li><a href="/giao-duc/ha-noi-de-thi-minh-hoa-vao-10-buoc-hoc-sinh-phai-hoc-on-nghiem-tuc-201811011117432.htm" title="Hà Nội: Đề thi minh họa vào 10 buộc học sinh phải học ôn nghiêm túc">Hà Nội: Đề thi minh họa vào 10 buộc học sinh phải học ôn nghiêm túc</a><i class="borderdnn"></i></li><li><a href="/giao-duc/quan-ly-hoc-them-day-them-o-hai-phong-yeu-lam-ghet-cung-nhieu-20181031214023222.htm" title="Quản lý học thêm, dạy thêm ở Hải Phòng: Yêu lắm, ghét cũng nhiều">Quản lý học thêm, dạy thêm ở Hải Phòng: Yêu lắm, ghét cũng nhiều</a></li>
</ul>
</div>

</div>

</div>

<div class="clear">
</div>
<div class="clear">


</div>
<div class="clear detail-content1bgm">

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Pháp luật" href="/phap-luat.htm">Pháp luật</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="Tạm giữ nghi can đốt tiệm b&#225;n hoa khiến 2 c&#244; g&#225;i tử vong" href="/phap-luat/tam-giu-nghi-can-dot-tiem-ban-hoa-khien-2-co-gai-tu-vong-20181101162636912.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2018/11/1/photo-0-15410642415581337267202.jpg" alt="Tạm giữ nghi can đốt tiệm b&#225;n hoa khiến 2 c&#244; g&#225;i tử vong" title="Tạm giữ nghi can đốt tiệm b&#225;n hoa khiến 2 c&#244; g&#225;i tử vong" width="174px" height="118px" /></a></center><h6><a title="Tạm giữ nghi can đốt tiệm b&#225;n hoa khiến 2 c&#244; g&#225;i tử vong" href="/phap-luat/tam-giu-nghi-can-dot-tiem-ban-hoa-khien-2-co-gai-tu-vong-20181101162636912.htm">Tạm giữ nghi can đốt tiệm b&#225;n hoa khiến 2 c&#244; g&#225;i tử vong</a></h6>
</div>
<ul>
  <li class="last"><i class="borderzonedetailre"></i><a title="Hai thiếu ni&#234;n vướng v&#242;ng lao l&#253; v&#236; bị &#39;x&#250;i&#39; cướp t&#224;i sản của xe &#244;m" href="/phap-luat/hai-thieu-nien-vuong-vong-lao-ly-vi-bi-xui-cuop-tai-san-cua-xe-om-20181101083642986.htm">Hai thiếu ni&#234;n vướng v&#242;ng lao l&#253; v&#236; bị &#39;x&#250;i&#39; cướp t&#224;i sản của xe &#244;m</a></li>
</ul>
</div>
</div>

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">Vòng tay nhân ái</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="Ước mơ th&#224;nh luật sư của nữ sinh ngh&#232;o 11 năm l&#224; học sinh giỏi to&#224;n diện" href="/vong-tay-nhan-ai/uoc-mo-thanh-luat-su-cua-nu-sinh-ngheo-11-nam-la-hoc-sinh-gioi-toan-dien-20181019142819245.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2018/10/19/4301580322033365665448733561837986553266176n-1539932953171337067021.jpg" alt="Ước mơ th&#224;nh luật sư của nữ sinh ngh&#232;o 11 năm l&#224; học sinh giỏi to&#224;n diện" title="Ước mơ th&#224;nh luật sư của nữ sinh ngh&#232;o 11 năm l&#224; học sinh giỏi to&#224;n diện" width="174px" height="118px" /></a></center><h6><a title="Ước mơ th&#224;nh luật sư của nữ sinh ngh&#232;o 11 năm l&#224; học sinh giỏi to&#224;n diện" href="/vong-tay-nhan-ai/uoc-mo-thanh-luat-su-cua-nu-sinh-ngheo-11-nam-la-hoc-sinh-gioi-toan-dien-20181019142819245.htm">Ước mơ th&#224;nh luật sư của nữ sinh ngh&#232;o 11 năm l&#224; học sinh giỏi to&#224;n diện</a></h6>
</div>
<ul>
  <li class="last"><i class="borderzonedetailre"></i><a title="L&#225; thư tuyệt vọng của người vợ trẻ gửi chồng đ&#227; mất khi con 16 th&#225;ng tuổi gi&#225;p mặt với tử thần" href="/vong-tay-nhan-ai/la-thu-tuyet-vong-cua-nguoi-vo-tre-gui-chong-da-mat-khi-con-16-thang-tuoi-giap-mat-voi-tu-than-20180716222853175.htm">L&#225; thư tuyệt vọng của người vợ trẻ gửi chồng đ&#227; mất khi con 16 th&#225;ng tuổi gi&#225;p mặt với tử thần</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="detail-content2">
<h2 class="detail-sp" data-field="sapo">Thùy Linh mong rằng bản thân sẽ đủ sức khỏe và luôn sống vui vẻ. Hình tượng người phụ nữ mà nữ sinh này hướng đến là xinh đẹp – độc lập – tự tin – bản lĩnh.</h2>
<div class="content-new clear" data-field="body">
<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Phạm Thùy Linh hiện đang là sinh viên năm hai ngành Thiết kế thời trang, trường Đại học Kinh tế Kỹ thuật công nghiệp Hà Nội. Trong trang phục áo dài, nữ sinh Ninh Bình khiến người xem xao xuyến thương nhớ bởi nét duyên dáng, thướt tha yêu kiều." id="img_663ce2a0-ddb7-11e8-bc9a-1914414aaf60" photoid="663ce2a0-ddb7-11e8-bc9a-1914414aaf60" src="http://giadinh.mediacdn.vn/thumb_w/640/2018/11/1/photo-0-1541064051956989870602.jpg" rel="http://giadinh.mediacdn.vn/2018/11/1/photo-0-1541064051956989870602.jpg" type="photo" h="1200" w="800" data-original="http://giadinh.mediacdn.vn/2018/11/1/photo-0-1541064051956989870602.jpg"></div>

<div class="PhotoCMS_Caption">Phạm Thùy Linh hiện đang là sinh viên năm hai ngành Thiết kế thời trang, trường Đại học Kinh tế Kỹ thuật công nghiệp Hà Nội. Trong trang phục áo dài, nữ sinh Ninh Bình khiến người xem xao xuyến thương nhớ bởi nét duyên dáng, thướt tha yêu kiều.</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Chia sẻ về cuộc sống sinh viên, Thùy Linh cho biết: “Trước đây em theo học một năm ở Học viện Âm nhạc, nhưng theo nguyện vọng của bố mẹ thì em chuyển sang học thiết kế thời trang. Cuộc sống của em cũng giống như các bạn đồng trang lứa thôi, nhiệm vụ quan trọng nhất là học, ngoài ra khi rảnh rỗi em thường đi chụp mẫu ảnh để có thể rèn luyện, nâng cao các kỹ năng mềm”." id="img_66613380-ddb7-11e8-a42b-d5ae9d5d5d2c" photoid="66613380-ddb7-11e8-a42b-d5ae9d5d5d2c" src="http://giadinh.mediacdn.vn/thumb_w/640/2018/11/1/photo-1-1541064051956709498021.jpg" rel="http://giadinh.mediacdn.vn/2018/11/1/photo-1-1541064051956709498021.jpg" type="photo" h="1200" w="800" data-original="http://giadinh.mediacdn.vn/2018/11/1/photo-1-1541064051956709498021.jpg"></div>

<div class="PhotoCMS_Caption">Chia sẻ về cuộc sống sinh viên, Thùy Linh cho biết: “Trước đây em theo học một năm ở Học viện Âm nhạc, nhưng theo nguyện vọng của bố mẹ thì em chuyển sang học thiết kế thời trang. Cuộc sống của em cũng giống như các bạn đồng trang lứa thôi, nhiệm vụ quan trọng nhất là học, ngoài ra khi rảnh rỗi em thường đi chụp mẫu ảnh để có thể rèn luyện, nâng cao các kỹ năng mềm”.</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Thùy Linh sở hữu nét đẹp nhẹ nhàng, nụ cười tươi, mỏng manh khiến người đối diện nhìn “chỉ muốn che chở”, thế nhưng ngoài đời cô gái này lại thể hiện sự độc lập, tự tin trong cuộc sống. Trong bộ ảnh áo dài được nhiếp ảnh gia Kiên Ka Ka ghi lại mới đây, Linh nổi bật và duyên dáng, đây cũng sẽ là những khoảnh khắc đáng nhớ trong năm tháng thanh xuân của cô." id="img_666419b0-ddb7-11e8-82c2-8749a4149a41" photoid="666419b0-ddb7-11e8-82c2-8749a4149a41" src="http://giadinh.mediacdn.vn/thumb_w/640/2018/11/1/photo-2-15410640519581845498121.jpg" rel="http://giadinh.mediacdn.vn/2018/11/1/photo-2-15410640519581845498121.jpg" type="photo" h="1200" w="800" data-original="http://giadinh.mediacdn.vn/2018/11/1/photo-2-15410640519581845498121.jpg"></div>

<div class="PhotoCMS_Caption">Thùy Linh sở hữu nét đẹp nhẹ nhàng, nụ cười tươi, mỏng manh khiến người đối diện nhìn “chỉ muốn che chở”, thế nhưng ngoài đời cô gái này lại thể hiện sự độc lập, tự tin trong cuộc sống. Trong bộ ảnh áo dài được nhiếp ảnh gia Kiên Ka Ka ghi lại mới đây, Linh nổi bật và duyên dáng, đây cũng sẽ là những khoảnh khắc đáng nhớ trong năm tháng thanh xuân của cô.</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Cô bạn sinh năm 1999 cũng chia sẻ niềm đam mê du lịch, mặc dù cô chưa đi được nhiều nơi: “Em thích được đến những miền đất mới, đặc biệt chuyến đi cùng gia đình, bạn bè thì càng ý nghĩa hơn nữa. Mong rằng sau này em sẽ trở thành người thành công, có điều kiện để đưa người thân của mình đi thật nhiều nơi, tận hưởng những phút giây thoải mái, cười nói vui vẻ, hạnh phúc bên nhau là đủ rồi”." id="img_664d3650-ddb7-11e8-b785-6dfc2d3afc9e" photoid="664d3650-ddb7-11e8-b785-6dfc2d3afc9e" src="http://giadinh.mediacdn.vn/thumb_w/640/2018/11/1/photo-3-15410640519601191627510.jpg" rel="http://giadinh.mediacdn.vn/2018/11/1/photo-3-15410640519601191627510.jpg" type="photo" h="1200" w="800" data-original="http://giadinh.mediacdn.vn/2018/11/1/photo-3-15410640519601191627510.jpg"></div>

<div class="PhotoCMS_Caption">Cô bạn sinh năm 1999 cũng chia sẻ niềm đam mê du lịch, mặc dù cô chưa đi được nhiều nơi: “Em thích được đến những miền đất mới, đặc biệt chuyến đi cùng gia đình, bạn bè thì càng ý nghĩa hơn nữa. Mong rằng sau này em sẽ trở thành người thành công, có điều kiện để đưa người thân của mình đi thật nhiều nơi, tận hưởng những phút giây thoải mái, cười nói vui vẻ, hạnh phúc bên nhau là đủ rồi”.</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Châm ngôn sống của Thùy Linh: “Sống là chính mình để sau này khi nhìn lại quãng thời gian đã qua sẽ không phải thở dài tiếc nuối”. Bởi thế, ngoài thời gian học tập và làm việc Thùy Linh thường quây quần bên cạnh gia đình, bạn bè. Thùy Linh giành niềm thương mến đặc biệt cho mùa thu, khi đó cô cảm thấy mọi thứ cứ bình lặng trôi đi, không vội vã cũng chẳng ồn ào, hối hả. Những tia nắng ít ỏi cuối thu tô sắc cùng nét xinh xắn của Linh trong bộ ảnh này nhận được rất nhiều ngợi khen từ người yêu ảnh." id="img_666bbad0-ddb7-11e8-bc9a-1914414aaf60" photoid="666bbad0-ddb7-11e8-bc9a-1914414aaf60" src="http://giadinh.mediacdn.vn/thumb_w/640/2018/11/1/photo-4-15410640519611682820145.jpg" rel="http://giadinh.mediacdn.vn/2018/11/1/photo-4-15410640519611682820145.jpg" type="photo" h="1200" w="800" data-original="http://giadinh.mediacdn.vn/2018/11/1/photo-4-15410640519611682820145.jpg"></div>

<div class="PhotoCMS_Caption">Châm ngôn sống của Thùy Linh: “Sống là chính mình để sau này khi nhìn lại quãng thời gian đã qua sẽ không phải thở dài tiếc nuối”. Bởi thế, ngoài thời gian học tập và làm việc Thùy Linh thường quây quần bên cạnh gia đình, bạn bè. Thùy Linh giành niềm thương mến đặc biệt cho mùa thu, khi đó cô cảm thấy mọi thứ cứ bình lặng trôi đi, không vội vã cũng chẳng ồn ào, hối hả. Những tia nắng ít ỏi cuối thu tô sắc cùng nét xinh xắn của Linh trong bộ ảnh này nhận được rất nhiều ngợi khen từ người yêu ảnh.</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Khi được hỏi về vấn đề “yêu bạo sống thoáng” của giới trẻ hiện nay, Thùy Linh không ngần ngại bộc bạch quan điểm: “Mọi thứ nên dừng lại ở mức vừa đủ, vì cái gì quá cũng không tốt. Giới trẻ hiện nay yêu vội sống thoáng nên để lại những hệ quả đáng tiếc." id="img_66949f90-ddb7-11e8-b6ab-013f19da1b33" photoid="66949f90-ddb7-11e8-b6ab-013f19da1b33" src="http://giadinh.mediacdn.vn/thumb_w/640/2018/11/1/photo-5-15410640519631451231279.jpg" rel="http://giadinh.mediacdn.vn/2018/11/1/photo-5-15410640519631451231279.jpg" type="photo" h="550" w="800" data-original="http://giadinh.mediacdn.vn/2018/11/1/photo-5-15410640519631451231279.jpg"></div>

<div class="PhotoCMS_Caption">Khi được hỏi về vấn đề “yêu bạo sống thoáng” của giới trẻ hiện nay, Thùy Linh không ngần ngại bộc bạch quan điểm: “Mọi thứ nên dừng lại ở mức vừa đủ, vì cái gì quá cũng không tốt. Giới trẻ hiện nay yêu vội sống thoáng nên để lại những hệ quả đáng tiếc.</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Tất nhiên các bạn đủ lớn để có trách nhiệm với cuộc đời mình, tuy vậy một số trường hợp khiến cả xã hội rúng động vì những hành động khó có thể chấp nhận với hai tiếng con người. Trước khi làm bất cứ điều gì thì chúng ta nên nghĩ đến hậu quả, hãy cố gắng cư xử sao cho có tình có nghĩa và học cách bảo vệ bản thân ngay cả trong tình yêu”." id="img_66ec8390-ddb7-11e8-b785-6dfc2d3afc9e" photoid="66ec8390-ddb7-11e8-b785-6dfc2d3afc9e" src="http://giadinh.mediacdn.vn/thumb_w/640/2018/11/1/photo-6-1541064051963292606681.jpg" rel="http://giadinh.mediacdn.vn/2018/11/1/photo-6-1541064051963292606681.jpg" type="photo" h="1200" w="800" data-original="http://giadinh.mediacdn.vn/2018/11/1/photo-6-1541064051963292606681.jpg"></div>

<div class="PhotoCMS_Caption">Tất nhiên các bạn đủ lớn để có trách nhiệm với cuộc đời mình, tuy vậy một số trường hợp khiến cả xã hội rúng động vì những hành động khó có thể chấp nhận với hai tiếng con người. Trước khi làm bất cứ điều gì thì chúng ta nên nghĩ đến hậu quả, hãy cố gắng cư xử sao cho có tình có nghĩa và học cách bảo vệ bản thân ngay cả trong tình yêu”.</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Thùy Linh mong rằng bản thân sẽ đủ sức khỏe và luôn sống vui vẻ. Hình tượng người phụ nữ cô gái này hướng đến là xinh đẹp – độc lập – tự tin – bản lĩnh." id="img_66df1610-ddb7-11e8-a74d-ebba84195b0a" photoid="66df1610-ddb7-11e8-a74d-ebba84195b0a" src="http://giadinh.mediacdn.vn/thumb_w/640/2018/11/1/photo-7-15410640519651123036781.jpg" rel="http://giadinh.mediacdn.vn/2018/11/1/photo-7-15410640519651123036781.jpg" type="photo" h="1200" w="800" data-original="http://giadinh.mediacdn.vn/2018/11/1/photo-7-15410640519651123036781.jpg"></div>

<div class="PhotoCMS_Caption">Thùy Linh mong rằng bản thân sẽ đủ sức khỏe và luôn sống vui vẻ. Hình tượng người phụ nữ cô gái này hướng đến là xinh đẹp – độc lập – tự tin – bản lĩnh.</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="" id="img_66f7a720-ddb7-11e8-bcdf-834e72f35346" photoid="66f7a720-ddb7-11e8-bcdf-834e72f35346" src="http://giadinh.mediacdn.vn/thumb_w/640/2018/11/1/photo-8-1541064051967159670824.jpg" rel="http://giadinh.mediacdn.vn/2018/11/1/photo-8-1541064051967159670824.jpg" type="photo" h="1200" w="800" data-original="http://giadinh.mediacdn.vn/2018/11/1/photo-8-1541064051967159670824.jpg"></div>

<div class="PhotoCMS_Caption"></div>
</div>

<p style="text-align: right;">Theo <i>Dân Trí</i></p>

</div>


<div class="clear" style="text-align: right; font-weight: bold">

</div>

<div class="tags">
<h5>
Tags</h5>
<ul>
<li><a href="/nu-sinh-xinh-dep.tag" title="nữ sinh xinh đẹp">nữ sinh xinh đẹp</a></li><li><a href="/nu-sinh-ninh-binh.tag" title="nữ sinh Ninh B&#236;nh">nữ sinh Ninh B&#236;nh</a></li>

</ul>
<div class="clear">
</div>
</div>
<script>
var tagparam = ["nu-sinh-xinh-dep","nu-sinh-ninh-binh"];
</script>

<div class="sharebotdetail">
<ul class="left fl">
<li>
<div class="fb-send" data-href="http://giadinh.net.vn/news-20181101162424139.htm" data-colorscheme="dark">
</div>
</li>
<li>

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20181101162424139.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a></li>
<li>


<div class="fb-like" data-href="http://giadinh.net.vn/news-20181101162424139.htm" data-width="500" data-layout="button_count"
data-action="like" data-size="small" data-show-faces="false" data-share="false">
</div>
</li>
<li class="countcmdetail">
<div class="xy-countcmdetail">
0</div>
<img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
</li>
</ul>
</div>

</div>
<div class="clear">
</div>
</div>
</div>

<div class="clear">


<div class="detailnewother">
<h3>
Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
<ul>
<li><a href="/giao-duc/thanh-hoa-thu-hoi-ngay-quyet-dinh-duoi-hoc-7-hoc-sinh-lap-nhom-tren-facebook-noi-xau-thay-co-giao-20181101153729079.htm" title="Thanh H&#243;a: Thu hồi ngay quyết định đuổi học 7 học sinh lập nh&#243;m tr&#234;n Facebook n&#243;i xấu thầy c&#244; gi&#225;o"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/11/1/7-hoc-sinhtooz-1541061284776967084926.jpg" alt="Thanh H&#243;a: Thu hồi ngay quyết định đuổi học 7 học sinh lập nh&#243;m tr&#234;n Facebook n&#243;i xấu thầy c&#244; gi&#225;o" title="Thanh H&#243;a: Thu hồi ngay quyết định đuổi học 7 học sinh lập nh&#243;m tr&#234;n Facebook n&#243;i xấu thầy c&#244; gi&#225;o" width="188px" height="130px" /></a><h3><a href="/giao-duc/thanh-hoa-thu-hoi-ngay-quyet-dinh-duoi-hoc-7-hoc-sinh-lap-nhom-tren-facebook-noi-xau-thay-co-giao-20181101153729079.htm" title="Thanh H&#243;a: Thu hồi ngay quyết định đuổi học 7 học sinh lập nh&#243;m tr&#234;n Facebook n&#243;i xấu thầy c&#244; gi&#225;o">Thanh H&#243;a: Thu hồi ngay quyết định đuổi học 7 học sinh lập nh&#243;m tr&#234;n Facebook n&#243;i xấu thầy c&#244; gi&#225;o</a></h3></li><li><a href="/giao-duc/dai-hoc-o-tp-hcm-cam-sinh-vien-noi-xau-thay-co-tren-facebook-20181101155950054.htm" title="Đại học ở TP HCM cấm sinh vi&#234;n &#39;n&#243;i xấu&#39; thầy c&#244; tr&#234;n Facebook"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/11/1/photo-1-15410625264102088743082.jpg" alt="Đại học ở TP HCM cấm sinh vi&#234;n &#39;n&#243;i xấu&#39; thầy c&#244; tr&#234;n Facebook" title="Đại học ở TP HCM cấm sinh vi&#234;n &#39;n&#243;i xấu&#39; thầy c&#244; tr&#234;n Facebook" width="188px" height="130px" /></a><h3><a href="/giao-duc/dai-hoc-o-tp-hcm-cam-sinh-vien-noi-xau-thay-co-tren-facebook-20181101155950054.htm" title="Đại học ở TP HCM cấm sinh vi&#234;n &#39;n&#243;i xấu&#39; thầy c&#244; tr&#234;n Facebook">Đại học ở TP HCM cấm sinh vi&#234;n &#39;n&#243;i xấu&#39; thầy c&#244; tr&#234;n Facebook</a></h3></li><li><a href="/giao-duc/giang-vien-dai-hoc-su-pham-hue-bi-canh-cao-vi-nang-diem-cho-em-trai-20181101151407124.htm" title="Giảng vi&#234;n Đại học Sư phạm Huế bị cảnh c&#225;o v&#236; n&#226;ng điểm cho em trai"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/11/1/1-5100-1538737277-2286-1541036760-15410598646821750105529.jpg" alt="Giảng vi&#234;n Đại học Sư phạm Huế bị cảnh c&#225;o v&#236; n&#226;ng điểm cho em trai" title="Giảng vi&#234;n Đại học Sư phạm Huế bị cảnh c&#225;o v&#236; n&#226;ng điểm cho em trai" width="188px" height="130px" /></a><h3><a href="/giao-duc/giang-vien-dai-hoc-su-pham-hue-bi-canh-cao-vi-nang-diem-cho-em-trai-20181101151407124.htm" title="Giảng vi&#234;n Đại học Sư phạm Huế bị cảnh c&#225;o v&#236; n&#226;ng điểm cho em trai">Giảng vi&#234;n Đại học Sư phạm Huế bị cảnh c&#225;o v&#236; n&#226;ng điểm cho em trai</a></h3></li><li class="last"><a href="/giao-duc/ha-noi-de-thi-minh-hoa-vao-10-buoc-hoc-sinh-phai-hoc-on-nghiem-tuc-201811011117432.htm" title="H&#224; Nội: Đề thi minh họa v&#224;o 10 buộc học sinh phải học &#244;n nghi&#234;m t&#250;c"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/11/1/de-thi-minh-hoa-15410456721007086170.jpg" alt="H&#224; Nội: Đề thi minh họa v&#224;o 10 buộc học sinh phải học &#244;n nghi&#234;m t&#250;c" title="H&#224; Nội: Đề thi minh họa v&#224;o 10 buộc học sinh phải học &#244;n nghi&#234;m t&#250;c" width="188px" height="130px" /></a><h3><a href="/giao-duc/ha-noi-de-thi-minh-hoa-vao-10-buoc-hoc-sinh-phai-hoc-on-nghiem-tuc-201811011117432.htm" title="H&#224; Nội: Đề thi minh họa v&#224;o 10 buộc học sinh phải học &#244;n nghi&#234;m t&#250;c">H&#224; Nội: Đề thi minh họa v&#224;o 10 buộc học sinh phải học &#244;n nghi&#234;m t&#250;c</a></h3></li>
</ul>
  
</div>

</div>
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsection5">
</div>
</div>
<div class="clear">

<div class="listnewother" id="LoadCommentScroll">
<h3>
GỬI Ý KIẾN BẠN ĐỌC</h3>
</div>
<div class="clear" id="LoadCommentAjax">

</div>
<div class="clear">

<iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20181101162424139&NewsTitle=N%e1%bb%af+sinh+Ninh+B%c3%acnh+s%e1%bb%9f+h%e1%bb%afu+n%c3%a9t+%c4%91%e1%ba%b9p+s%e1%ba%afc+s%e1%ba%a3o+h%c3%bat+h%e1%bb%93n&ZoneId=1188&UrlNews=/giao-duc/nu-sinh-ninh-binh-so-huu-net-dep-sac-sao-hut-hon-20181101162424139.htm"
width="638px" height="225px" frameborder="0"></iframe>
</div>

<div id="LoadAdMediumDetail mgb20">


<div id="admzone373"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


</div>
</div>
<div class="clear">
</div>
<div id="box_slide_fix">
</div>
<div id="box_slide_sticky_footer">
</div>
<div class="clear">
</div>



<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">

</div>

<div class="listtotal">
<div class="listtotal1 fl">
<div class="showlist">
<ul id="LoadListNewsDetail">
</ul>
<center>
<img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
style="display: none; margin-top: 10px; clear: both" />
</center>
</div>
<div class="clear">
</div>
<div class="xemthemdetail">
<a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
</div>
<div class="clear" id="ChanLoadListDetail">
</div>
<div class="clear">
</div>
</div>
<script type="text/javascript">

var pageIndexDetail = 1;
var pageSizeDetail = 13;
var ZoneID = 1188;
var NewsID = '20181101162424139';
var checkLoad = 0;

(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
LoadListDetail();
$(".footer").hide();
$("#ads_zone134").hide();
jQuery(window).scroll(function () {
LoadDetailCheckScroll();
});
//
});
}); 




</script>

</div>
<div class="contentr fr adm-rightsection">
 
<div class="searchright">
<div class="textsearchtop">
<div class="bordersearchtop">
<div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
contenteditable="true">
</div>
</div>

<a href="javascript:void"
onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
</i></a>
</div>
</div>

<div id="admsection8">
</div>
  

<div class="modunright">


<div id="admzone24349"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>



<div id="admzone131"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>



<div id="admzone133"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>



<div id="admzone347"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Nữ sinh Ninh Bình sở hữu nét đẹp sắc sảo hút hồn" />
<script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
var ajaxDomain = "http://s.giadinh.net.vn";
var hidTitleSave;
var sNewsID = '20181101162424139';
var videoKey = ""; var objectList;


(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
//ProcessVideo();
videoHD.init("#divNewsContent", {
type: videoHD.videoType.newsDetail
});
//end load comment
$(".searchtop").hide();
AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
CheckIpadDetail();
//fix content
FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
//so sanh chieu cao da
CheckHeightDetailLR();
TagInContent();
/*Vote trong bai*/
$('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
//
////
//Chèn mutexAds vào nội dung bài
if (!$('.kenh14-wrapper').hasClass('size-s')) {
var mutexAds = '<div id="admzone480462"></div>';
var content = $('.content-new');
if (content.length > 0) {
var childNodes = content[0].childNodes;
for (i = 0; i < childNodes.length; i++) {
var childNode = childNodes[i];

var isPhotoOrVideo = false;
if (childNode.nodeName.toLowerCase() == 'div') {
// kiem tra xem co la anh khong?
var type = $(childNode).attr('type') + '';

if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
isPhotoOrVideo = true;
}
}

try {
if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
childNode.after(htmlToElement(mutexAds));
admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
break;
}
}
catch (e) { }
}
}
}
////
});
});
function htmlToElement(html) {
var template = document.createElement('template');
template.innerHTML = html;
return template.content.firstChild;
}
/*End Vote trong bai*/

///*nut home*/
// jQuery(window).scroll(function () {
//CheckGotoHome();
//});
/*end nut home*/
</script>


 
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div id="adm_sticky_footer">
</div>


<div class="clear pdt10 pdb10">


<div id="admzone134"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

  
</div>
</div>
</div>

<div class="footer width1010 clear">
<div class="slectbot">
<ul>
<li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
  
<li class="borderli">|</li>
<li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
</i>Liên hệ toà soạn</a></li>
<li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
</ul>
<div class="searchbot" style="display: none">
<div class="textsearchbot">
<div class="bordersearchbot">
<div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);" data-elementtype="searchtextv2" contenteditable="true"></div>

  </div>
<a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
</div>
</div>
</div>
<div class="menubot">
<a class="rssfooter" href="/rss.htm">
<i class="iconrssbot"></i>

</a>
<ul>
<li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
<li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
<li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
<li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
<li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
<li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
<li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
<li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
<li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
<li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
<li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
</ul>
</div>
<div class="addressfooter">
<div class="addressfooter1 fl">
<p>

<b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
Tổng biên tập: Trần Tuấn Linh<br/>
Phó Tổng biên tập: Nguyễn Ngọc Đức, Nguyễn Chí Long<br/>
Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
Đường dây nóng: 0904852222<br/>
Trụ sở: Số 138A Giảng Võ, quận Ba Đình<br /> 
Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
Email: toasoan@giadinh.net.vn <br/>
® Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
</p>
<a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">


<img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
</a> 
</div>
<div class="addressfooter2 fr">
<a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
</i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />


Hotline: 0942.86.11.33<br/>
Email: giadinh@admicro.vn<br/>
Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
<a title="Én Bạc" target="_blank" href="http://enbac.com/" rel="nofollow" >Én Bạc</a> , 
<a title="Phụ nữ" target="_blank" href="http://afamily.vn/" rel="nofollow">Phụ nữ trẻ</a> , 
<a title="Tin tức" target="_blank" href="http://soha.vn/" rel="nofollow">Tin tức</a> , 
<a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn" rel="nofollow"> Đẹp</a> , 
<a title="Giải trí" target="_blank" href="http://kenh14.vn/" rel="nofollow">Giải trí</a>
, <a title="Công nghệ" target="_blank" href="http://genk.vn/" rel="nofollow">Công nghệ</a> ,
 <a title="Tài chính" target="_blank" href="http://cafef.vn/" rel="nofollow">Tài chính</a> , 
 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn" rel="nofollow">Chứng khoán</a>
, <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn" rel="nofollow">Doanh nhân</a>
</div>
<div class="clear">
</div>
</div>
</div>
<script type="text/javascript">
//var editableDiv2 = document.getElementById('txtSearchBot');
var editableDiv = document.getElementById('txtSearch');
//initMainMenu2();
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
////tim kiem div footer
//// Modern browsers. Note: 3rd argument is required for Firefox <= 6
//if (editableDiv2.addEventListener) {
//editableDiv2.addEventListener('paste', handlepaste, false);
//}
//// IE <= 8
//else {
//editableDiv2.attachEvent('onpaste', handlepaste);
//}
////

//tim kiem div header va right
// Modern browsers. Note: 3rd argument is required for Firefox <= 6
if (editableDiv.addEventListener) {
editableDiv.addEventListener('paste', handlepaste, false);
}
// IE <= 8
else {
editableDiv.attachEvent('onpaste', handlepaste);
}
//
});
});

</script>



<script type="text/javascript">
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
CheckColumnLeftAndRight();
});
}); 
</script>

<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAKN4GM2FTjEaWaT79ry+bYbCFwmOUdo8U0x6aLmKs+E9VzypzMiVQQPXBgFu8VOzV7CoFkVTl3wP1/f9WcYesRc" />
</div></form>
</div>
</body>
</html><!--u: 11/01/2018 19:09:20-->