<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Đề xuất 6 giải ph&#225;p đổi mới thi THPT quốc gia 2019</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="6 nh&#243;m giải ph&#225;p để kỳ thi THPT quốc gia năm 2019 tốt hơn đ&#227; được đưa ra&#160;tại&#160;cuộc họp Ban Chỉ đạo thi THPT quốc gia năm 2018 mở rộng do Bộ GD-ĐT tổ chức s&#225;ng 17/9, với sự tham dự của c&#225;c th&#224;nh vi&#234;n Ban chỉ đạo v&#224; gi&#225;m đốc 63 Sở GD-ĐT." /><meta name="news_keywords" content="gi&#225;o dục" /><link rel="canonical" href="http://giadinh.net.vn/giao-duc/de-xuat-6-giai-phap-doi-moi-thi-thpt-quoc-gia-2019-20180918083552846.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/giao-duc/de-xuat-6-giai-phap-doi-moi-thi-thpt-quoc-gia-2019-20180918083552846.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/giao-duc/de-xuat-6-giai-phap-doi-moi-thi-thpt-quoc-gia-2019-20180918083552846.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20180918083552846.htm"/><meta property="og:title" itemprop="headline" content="Đề xuất 6 giải ph&#225;p đổi mới thi THPT quốc gia 2019"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/zoom/600_315/2018/9/18/6-giai-phap-doi-moi-trong-to-chuc-thi-thpt-quoc-gia-nam-2019-1537234466536422470383.JPG"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="6 nh&#243;m giải ph&#225;p để kỳ thi THPT quốc gia năm 2019 tốt hơn đ&#227; được đưa ra&#160;tại&#160;cuộc họp Ban Chỉ đạo thi THPT quốc gia năm 2018 mở rộng do Bộ GD-ĐT tổ chức s&#225;ng 17/9, với sự tham dự của c&#225;c th&#224;nh vi&#234;n Ban chỉ đạo v&#224; gi&#225;m đốc 63 Sở GD-ĐT."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/zoom/600_315/2018/9/18/6-giai-phap-doi-moi-trong-to-chuc-thi-thpt-quoc-gia-nam-2019-1537234466536422470383.JPG"/><meta property="article:published_time" itemprop="datePublished" content="2018-09-18T08:36:29+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
<link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/giadinhdetail.min.1.0.7.css" type="text/css" />
<script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>

<script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/giadinhdetail.min.2018.04.24.1.js" async></script>




<script type="text/javascript">

(runinit = window.runinit || []).push(function () {
//check mobile
CheckMobileRedirect();
});
</script>



 <script>
 (function () {
 var img = new Image();
 var pt = (document.location.protocol == "https:" ? "https:" : "http:");
 img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
 var img1 = new Image();
 img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
 })();
</script>
<script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
<script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
async></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4263013-12']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46362619-8']);
_gaq.push(['_trackPageview']);

(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17793284" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
var appSettings = {
domain: 'http://giadinhnet.vn',
imageDomain: 'http://giadinh.mediacdn.vn',
videoImageDomain: 'https://video-thumbs.mediacdn.vn',
ajaxDomain: 'http://s.giadinh.net.vn',
FacebookChannel: 'https://sharefb.cnnd.vn',
AdmDomain: 'http://nspapi.aiservice.vn'
};
</script>
<script type="text/javascript">//danh cho nhung kieu moi
var admicroAD = admicroAD || {};
admicroAD.unit = admicroAD.unit || [];
(function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
</script>
<!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"http://giadinh.net.vn/giao-duc/de-xuat-6-giai-phap-doi-moi-thi-thpt-quoc-gia-2019-20180918083552846.htm"
},
"headline": "Đề xuất 6 giải pháp đổi mới thi THPT quốc gia 2019",
"description": "6 nhóm giải pháp để kỳ thi THPT quốc gia năm 2019 tốt hơn đã được đưa ra tại cuộc họp Ban Chỉ đạo thi THPT quốc gia năm 2018 mở rộng do Bộ GD-ĐT tổ chức sáng 17/9, với sự tham dự của các thành viên Ban chỉ đạo và giám đốc 63 Sở GD-ĐT.",
"image": {
"@type": "ImageObject",
"url": "http://giadinh.mediacdn.vn/zoom/700_438/2018/9/18/6-giai-phap-doi-moi-trong-to-chuc-thi-thpt-quoc-gia-nam-2019-1537234466536422470383.JPG",
"width" : 700,
"height" : 438
},
"datePublished": "2018-09-18T08:36:00+08:00",
"dateModified": "2018-09-18T08:36:00+08:00",
"author": {
"@type": "Person",
"name": "PV"
},
"publisher": {
"@type": "Organization",
"name": "giadinh.net.vn",
"logo": {
"@type": "ImageObject",
"url": "http://nld.mediacdn.vn/web_images/nld60.png",
"width": 60,
"height": 60
}
}
}
</script>
</head>
<body>
<div id="admWrapsite">



<div id="admzone13612"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>

<form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hidUrl" id="hidUrl" value="/giao-duc/de-xuat-6-giai-phap-doi-moi-thi-thpt-quoc-gia-2019-20180918083552846.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1188" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20180918083552846" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20180918083552846" />
<input type="hidden" name="hidTitle" id="hidTitle" value="Đề xuất 6 giải ph&#225;p đổi mới thi THPT quốc gia 2019" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="Đề xuất 6 giải ph&amp;amp;#225;p đổi mới thi THPT quốc gia 2019" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1188" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZL7jJcaz1vqOy6xaySVjKrz179htc+Xq7zpjuKj4poCM" />
</div>



<div class="header">
<div class="width1010">
<div class="logotopbanner">
<a name="gototop"></a>
<a href="/" title="Báo Gia đình & Xã hội" rel="home">
<i class="logo-top spicepli" id="LoadLogoTop"></i>



</a>
<div class="logo-adtop fr">


</div>
</div>
<div class="menutop width1010">

<ul>
<li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
<li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home">
<i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat12166"><a href="/an.htm" title="Ăn-Ở-Đẹp">Ăn-ở-đẹp</a>
<div class="submenutopHome">
<ul id="subcat12166new">
<li class="submenu-nomal" id="subcatid1217"><a title="Ăn" href="/an.htm">Ăn </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1218"><a title="Ở" href="/o.htm">Ở </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1219"><a title="Đẹp" href="/dep.htm">Đẹp </a>
</li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>

<li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
<div class="submenutopHome vongtaynhanai">
<ul id="subcat1204">
<li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
</ul>

<div class="submenu">
a
</div>
<div class="clear">
</div>
</div>

</div>
</div>
<script type="text/javascript">
//InitMenu();
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
InitMenu2();
CheckMenu();
});
});
</script>


 
 <div class="adm-mainsection">
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsectionlogo">
</div>
<div id="admsection1">
</div>
</div>
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsection2">
</div>
<div id="admsection3">
</div>
</div>
  
<div class="bodypage width1010 pdt3">

<div class="dsktop">

<div class="dskright">
<a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
<ul>
<li class="spicepli "><a href="/chuyen-de/0/viet-nam-asiad-2018-477.htm" title="VIỆT NAM ASIAD 2018">VIỆT NAM ASIAD 2018</a></li><li class="spicepli first"><a href="/chuyen-de/0/tham-cung-bi-su-425.htm" title="TH&#194;M CUNG B&#205; SỬ">THÂM CUNG BÍ SỬ</a></li>
<li class="last">Hotline: 0904852222</li>
</ul>
</div>

<div class="submenutop" id="submenutopshowcheck">

  
<ul class="danso" id="subcat1054">
<li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
KHHGĐ</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
Chất lượng cuộc sống</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
Gương sáng CTV dân số </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>
<ul class="yte" id="subcat1044">
<li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
Y học cổ truyền</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
Từ nhà đến viện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
Thành tựu y học</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>

<ul class="tranhcai" id="subcat1215">
<li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
Tranh cãi </a></li>
</ul>

<ul class="tamsu" id="subcat1212">
<li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
Tâm sự </a></li>
</ul>

<ul class="phongthe" id="subcat1190">
<li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
Phòng the </a></li>
</ul>

<ul class="xemnghedoc" id="subcat1103">
<li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
Xem nghe đọc </a></li>
</ul>

<ul class="giadinhhitech" id="subcat1222">
<li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
Gia đình hi - Tech </a></li>
</ul>

<ul class="vongtaynhanai" id="subcat1204">
<li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
Vòng tay nhân ái </a></li>
</ul>

<ul class="kynangsong" id="subcat1220">
<li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
Kỹ năng sống </a></li>
</ul>
</div>
<div class="searchtop">

</div>
</div>


<div id="admzone476399"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>



<div class="clear">
</div>
<div class="content-total pdl15 pdr15">
 
  

<script type="text/javascript">
//375673335807354 genk
//180276625471433 sơn app
window.fbAsyncInit = function () {
FB.init({
appId: '639419762743159',
xfbml: true,
version: 'v2.3'
});
//likePopup();
};

(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/all.js";
fjs.parentNode.insertBefore(js, fjs);
} (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
<style>
.VCSortableInPreviewMode.link-content-footer
{
padding-top: 5px;
}
.VCSortableInPreviewMode.link-content-footer a
{
position: relative;
font-size: 23px !important;
font-family: Times New Roman;
line-height: 28px;
display: block;
color: #004370 !important;
margin-bottom: 40px;
text-align: left;
font-weight: bold;
padding-left: 23px;
}
.VCSortableInPreviewMode.link-content-footer a:before
{
top: 6px;
left: 0px;
content: '';
background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
position: absolute;
width: 25px;
height: 16px;
}
</style>

<div class="topcatnamedetail">
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
 <meta itemprop="position" content="1">
</li>
<li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/giao-duc.htm" title="Giáo dục " itemprop="item" ><span itemprop="name">Giáo dục </span></a> <meta itemprop="position" content="2"></li>

</ul>
<i class="spicetopdetailtien spicepli"></i>
</div>

<div class="content-detail" id="divNewsContent">
<div class="title-detail">
<div class="emailandprint">
<ul>
<li><a rel="nofollow" href="javascript:void(0)" onclick="showpopup('/ajax/email.htm?NewsID=20180918083552846',550,370)"
rel="nofollow"><i class="sharebotdetailiconemail spicepli"></i>Email </a></li>
<li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20180918083552846">
<i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
</ul>
</div>
<p>
<span>
Ngày 18 Tháng 9, 2018 | 08:36 AM</span>
</p>
<p>
<b>
</b>
</p>
<h1 data-field="title">
Đề xuất 6 giải ph&#225;p đổi mới thi THPT quốc gia 2019
</h1>

<div class="fbliketopdetail fbpadding">
<div class="fl mgr15px" style="width: 45px; height: 20px; cursor: pointer; float: left;
margin-right: 5px;">
<div class="fb-send" data-href="http://giadinh.net.vn/news-20180918083552846.htm" data-colorscheme="dark" style="position: absolute">
</div>
</div>
<div id="fb-root">
</div>
<div class="fl mgr15px">

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20180918083552846.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a>
</div>

<div class="fb-like" data-href="http://giadinh.net.vn/news-20180918083552846.htm" data-layout="standard" data-action="like"
data-size="small" data-show-faces="false" data-share="false">
</div>


</div>


</div>
<div class="clear">
</div>
<div class="detail-content mgt5 clear">
<div class="detail-content1 fl" id="loadContentRight">
<div id="stickyparentdetailMoiNhat">
<div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">

<div class="boxmndetailr">
<div class="tabboxmndetailr">
&nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
</div>
<ul>
<li><a href="/giao-duc/khong-de-dia-phuong-chon-sach-giao-khoa-de-dep-long-bo-gddt-20180917131116219.htm" title="Kh&#244;ng để địa phương chọn s&#225;ch gi&#225;o khoa để &#39;đẹp l&#242;ng&#39; Bộ GD&amp;ĐT"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2018/9/17/photo115031163675181503127362341-1537164560372498862493.jpg" alt="Kh&#244;ng để địa phương chọn s&#225;ch gi&#225;o khoa để &#39;đẹp l&#242;ng&#39; Bộ GD&amp;ĐT" title="Kh&#244;ng để địa phương chọn s&#225;ch gi&#225;o khoa để &#39;đẹp l&#242;ng&#39; Bộ GD&amp;ĐT" width="165px" height="110px" /></a><div><a href="/giao-duc/khong-de-dia-phuong-chon-sach-giao-khoa-de-dep-long-bo-gddt-20180917131116219.htm" title="Kh&#244;ng để địa phương chọn s&#225;ch gi&#225;o khoa để &#39;đẹp l&#242;ng&#39; Bộ GD&amp;ĐT">Kh&#244;ng để địa phương chọn s&#225;ch gi&#225;o khoa để &#39;đẹp l&#242;ng&#39; Bộ GD&amp;ĐT</a><i class="bordermn"></i></div></li><li><div><a href="/giao-duc/bo-gddt-cho-phep-hoc-sinh-vung-lu-nghi-hoc-20180917093550983.htm" title="Bộ GD&amp;ĐT cho ph&#233;p học sinh v&#249;ng lũ nghỉ học">Bộ GD&amp;ĐT cho ph&#233;p học sinh v&#249;ng lũ nghỉ học</a><i class="bordermn"></i></div></li><li><div><a href="/giao-duc/ngoi-trong-lop-bat-dieu-hoa-ma-mo-cua-den-truong-mac-quan-dui-ao-coc-tan-sinh-vien-bach-khoa-bi-nhac-nho-y-thuc-kem-20180916211657549.htm" title="Ngồi trong lớp bật điều h&#242;a m&#224; mở cửa, đến trường mặc quần đ&#249;i, &#225;o cộc, t&#226;n sinh vi&#234;n B&#225;ch khoa bị nhắc nhở &#253; thức k&#233;m">Ngồi trong lớp bật điều h&#242;a m&#224; mở cửa, đến trường mặc quần đ&#249;i, &#225;o cộc, t&#226;n sinh vi&#234;n B&#225;ch khoa bị nhắc nhở &#253; thức k&#233;m</a><i class="bordermn"></i></div></li><li><div><a href="/giao-duc/vi-sao-ngay-mai-hoc-sinh-tinh-quang-ninh-lai-khong-duoc-nghi-hoc-20180916162248359.htm" title="V&#236; sao ng&#224;y mai học sinh tỉnh Quảng Ninh lại kh&#244;ng được nghỉ học?">V&#236; sao ng&#224;y mai học sinh tỉnh Quảng Ninh lại kh&#244;ng được nghỉ học?</a><i class="bordermn"></i></div></li><li><div><a href="/giao-duc/cuoc-canh-tranh-gianh-suat-vao-truong-mam-non-hang-uu-o-new-york-2018091520335731.htm" title="Cuộc cạnh tranh gi&#224;nh suất v&#224;o trường mầm non hạng ưu ở New York">Cuộc cạnh tranh gi&#224;nh suất v&#224;o trường mầm non hạng ưu ở New York</a><i class="bordermn"></i></div></li><li><div><a href="/giao-duc/giao-su-phai-co-it-nhat-ba-bai-bao-khoa-hoc-quoc-te-2018091611004318.htm" title="Gi&#225;o sư phải c&#243; &#237;t nhất ba b&#224;i b&#225;o khoa học quốc tế">Gi&#225;o sư phải c&#243; &#237;t nhất ba b&#224;i b&#225;o khoa học quốc tế</a><i class="bordermn"></i></div></li><li><div><a href="/giao-duc/gs-nguyen-minh-thuyet-tong-chi-phi-chuong-trinh-giao-duc-moi-tuong-duong-600m-duong-cao-toc-20180915202203423.htm" title="GS. Nguyễn Minh Thuyết: ‘Tổng chi ph&#237; chương tr&#236;nh gi&#225;o dục mới tương đương… 600m đường cao tốc’">GS. Nguyễn Minh Thuyết: ‘Tổng chi ph&#237; chương tr&#236;nh gi&#225;o dục mới tương đương… 600m đường cao tốc’</a><i class="bordermn"></i></div></li><li><div><a href="/giao-duc/phuong-chat-kin-72-chung-cu-tre-lop-1-phai-chuyen-sang-hoc-1-buoi-ngay-20180916090354265.htm" title="Phường chật k&#237;n 72 chung cư, trẻ lớp 1 phải chuyển sang học 1 buổi/ng&#224;y">Phường chật k&#237;n 72 chung cư, trẻ lớp 1 phải chuyển sang học 1 buổi/ng&#224;y</a><i class="bordermn"></i></div></li>
</ul>
</div>

</div>
</div>
<div style="position: relative; float: left;" id="stickyparentdetaildnn">
<div id="stickydnn">
<div class="clear detail-content1bgm mgb15">


<div data-slot="1" class="IMSPageManager">

<div class="boxdnndetailr IMSPageManagerModule" data-module="1" data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
<div class="tabboxdnndetailr">
 &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
<i class="borderdnn"></i>
</div>
<center><a href="/giao-duc/vi-sao-ngay-mai-hoc-sinh-tinh-quang-ninh-lai-khong-duoc-nghi-hoc-20180916162248359.htm" title="Vì sao ngày mai học sinh tỉnh Quảng Ninh lại không được nghỉ học?"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2018/9/16/images1076787uongbi-15318228276531263659992-1537089172110877967300.jpg" alt="Vì sao ngày mai học sinh tỉnh Quảng Ninh lại không được nghỉ học?" title="Vì sao ngày mai học sinh tỉnh Quảng Ninh lại không được nghỉ học?" width="165px" height="110px" /></a></center><h5><a href="/giao-duc/vi-sao-ngay-mai-hoc-sinh-tinh-quang-ninh-lai-khong-duoc-nghi-hoc-20180916162248359.htm" title="Vì sao ngày mai học sinh tỉnh Quảng Ninh lại không được nghỉ học?">Vì sao ngày mai học sinh tỉnh Quảng Ninh lại không được nghỉ học?</a></h5>
<ul>
<li><a href="/giao-duc/ngoi-trong-lop-bat-dieu-hoa-ma-mo-cua-den-truong-mac-quan-dui-ao-coc-tan-sinh-vien-bach-khoa-bi-nhac-nho-y-thuc-kem-20180916211657549.htm" title="Ngồi trong lớp bật điều hòa mà mở cửa, đến trường mặc quần đùi, áo cộc, tân sinh viên Bách khoa bị nhắc nhở ý thức kém">Ngồi trong lớp bật điều hòa mà mở cửa, đến trường mặc quần đùi, áo cộc, tân sinh viên Bách khoa bị nhắc nhở ý thức kém</a><i class="borderdnn"></i></li><li><a href="/giao-duc/gs-nguyen-minh-thuyet-tong-chi-phi-chuong-trinh-giao-duc-moi-tuong-duong-600m-duong-cao-toc-20180915202203423.htm" title="GS. Nguyễn Minh Thuyết: ‘Tổng chi phí chương trình giáo dục mới tương đương… 600m đường cao tốc’">GS. Nguyễn Minh Thuyết: ‘Tổng chi phí chương trình giáo dục mới tương đương… 600m đường cao tốc’</a><i class="borderdnn"></i></li><li><a href="/giao-duc/phuong-chat-kin-72-chung-cu-tre-lop-1-phai-chuyen-sang-hoc-1-buoi-ngay-20180916090354265.htm" title="Phường chật kín 72 chung cư, trẻ lớp 1 phải chuyển sang học 1 buổi/ngày">Phường chật kín 72 chung cư, trẻ lớp 1 phải chuyển sang học 1 buổi/ngày</a><i class="borderdnn"></i></li><li><a href="/giao-duc/so-tien-doi-moi-chuong-trinh-giao-duc-bang-600m-cao-toc-bac-nam-20180915193753213.htm" title="Cố nhà giáo Văn Như Cương và di nguyện cuối đời thành hiện thực">Cố nhà giáo Văn Như Cương và di nguyện cuối đời thành hiện thực</a></li>
</ul>
</div>

</div>

</div>

<div class="clear">
</div>
<div class="clear">


</div>
<div class="clear detail-content1bgm">

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Xem Nghe Đọc" href="/xem-nghe-doc.htm">Xem Nghe Đọc</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="&#39;Quỳnh b&#250;p b&#234;&#39; tập 11: Quỳnh bị &#233;p đi kh&#225;ch đến &#39;th&#226;n t&#224;n ma dại&#39;" href="/xem-nghe-doc/quynh-bup-be-tap-11-quynh-bi-ep-di-khach-den-than-tan-ma-dai-2018091808514277.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2018/9/18/p2-1537235437292538721886.jpg" alt="&#39;Quỳnh b&#250;p b&#234;&#39; tập 11: Quỳnh bị &#233;p đi kh&#225;ch đến &#39;th&#226;n t&#224;n ma dại&#39;" title="&#39;Quỳnh b&#250;p b&#234;&#39; tập 11: Quỳnh bị &#233;p đi kh&#225;ch đến &#39;th&#226;n t&#224;n ma dại&#39;" width="174px" height="118px" /></a></center><h6><a title="&#39;Quỳnh b&#250;p b&#234;&#39; tập 11: Quỳnh bị &#233;p đi kh&#225;ch đến &#39;th&#226;n t&#224;n ma dại&#39;" href="/xem-nghe-doc/quynh-bup-be-tap-11-quynh-bi-ep-di-khach-den-than-tan-ma-dai-2018091808514277.htm">&#39;Quỳnh b&#250;p b&#234;&#39; tập 11: Quỳnh bị &#233;p đi kh&#225;ch đến &#39;th&#226;n t&#224;n ma dại&#39;</a></h6>
</div>
<ul>
  <li class="last"><i class="borderzonedetailre"></i><a title="Đan L&#234; bất ngờ lộ diện l&#224; t&#225;c giả của t&#236;nh tay 3 rối rắm trong &quot;Ng&#224;y ấy m&#236;nh đ&#227; y&#234;u&quot;" href="/xem-nghe-doc/dan-le-bat-ngo-lo-dien-la-tac-gia-cua-tinh-tay-3-roi-ram-trong-ngay-ay-minh-da-yeu-20180829151145918.htm">Đan L&#234; bất ngờ lộ diện l&#224; t&#225;c giả của t&#236;nh tay 3 rối rắm trong &quot;Ng&#224;y ấy m&#236;nh đ&#227; y&#234;u&quot;</a></li>
</ul>
</div>
</div>

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Ăn" href="/an.htm">Ăn</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="Kh&#226;u nhục, m&#243;n ăn độc đ&#225;o của Quảng Ninh" href="/an/khau-nhuc-mon-an-doc-dao-cua-quang-ninh-20180911105059376.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2018/9/11/photo-0-15366377512232048652247.jpg" alt="Kh&#226;u nhục, m&#243;n ăn độc đ&#225;o của Quảng Ninh" title="Kh&#226;u nhục, m&#243;n ăn độc đ&#225;o của Quảng Ninh" width="174px" height="118px" /></a></center><h6><a title="Kh&#226;u nhục, m&#243;n ăn độc đ&#225;o của Quảng Ninh" href="/an/khau-nhuc-mon-an-doc-dao-cua-quang-ninh-20180911105059376.htm">Kh&#226;u nhục, m&#243;n ăn độc đ&#225;o của Quảng Ninh</a></h6>
</div>
<ul>
  <li class="last"><i class="borderzonedetailre"></i><a title="Bữa tối th&#234;m đậm đ&#224; với m&#243;n c&#225; nục sốt tỏi ớt d&#226;n d&#227;" href="/an/bua-toi-them-dam-da-voi-mon-ca-nuc-sot-toi-ot-dan-da-20180527212848921.htm">Bữa tối th&#234;m đậm đ&#224; với m&#243;n c&#225; nục sốt tỏi ớt d&#226;n d&#227;</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="detail-content2">
<h2 class="detail-sp" data-field="sapo">6 nhóm giải pháp để kỳ thi THPT quốc gia năm 2019 tốt hơn đã được đưa ra tại cuộc họp Ban Chỉ đạo thi THPT quốc gia năm 2018 mở rộng do Bộ GD-ĐT tổ chức sáng 17/9, với sự tham dự của các thành viên Ban chỉ đạo và giám đốc 63 Sở GD-ĐT.</h2>
<div class="content-new clear" data-field="body">
<p>Cuộc họp nhằm đánh giá lại kỳ thi năm 2018 và đề xuất những giải pháp nhằm hoàn thiện kỳ thi năm 2019.</p>

<p>Ông Hà Thanh Quốc, Giám đốc Sở GD-ĐT Quảng Nam cho rằng, khâu vô cùng quan trọng là đề thi và cần đầu tư thêm vào ngân hàng đề để làm sao sự phân hóa của đề đạt mong muốn.</p>

<p>Theo ông Quốc, nên tách mỗi môn thi trong bài thi tổ hợp là một phiếu trả lời trắc nghiệm.</p>

<p>“Điều này nhằm giúp người làm công tác coi thi có thể quản lý phiếu trả lời trắc nghiệm tốt hơn; tránh thí sinh sau giờ nghỉ giữa 2 môn thi có thể hỏi các bạn và điều chỉnh. Trong phiếu trả lời trắc nghiệm nên làm phách, để khi xử lý phiếu trắc nghiệm họ sẽ không biết bài thi của thí sinh nào, từ đó bảo đảm độ bảo mật”.</p>

<p>Ông nói thêm: "Tôi có cảm giác 2 năm vừa rồi, việc bố trí cán bộ làm công tác thi ở địa phương không được một số trường ĐH, CĐ quan tâm đúng mức. Nhiều trường không cử giảng viên mà cử nhân viên làm nhiệm vụ coi thi".</p>

<p>Bà Phạm Thị Hằng, Giám đốc Sở GD-ĐT Thanh Hóa cho rằng, để có một kỳ thi tốt quan trọng nhất vẫn là chỉ đạo sát sao của người đứng đầu ngành giáo dục địa phương.</p>

<p>Bà Hằng đề xuất trước hết cần hoàn thiện ngân hàng đề thi. “Về khâu coi thi, mỗi điểm thi nên có ít nhất có 3 trường, trong đó có trường ĐH của trung ương, địa phương, trường THPT để giảng viên, giáo viên khi làm nhiệm vụ coi thi có sự kiểm tra giám sát lẫn nhau, tránh chủ quan”.</p>

<p>Theo bà Hằng, khâu làm phách trong bài thi trắc nghiệm nên nghiên cứu để có thể mã hóa.</p>

<p>"Khâu chấm quan trọng nhưng dù thế nào cũng là do con người. Nếu quy trình không xác định rõ nhận thức của người làm thi thì cũng sẽ nảy sinh tiêu cực. Nên điều quan trọng là trước kì thi diễn ra, phải quán triệt các quy chế, đặc biệt cho cán bộ làm thi, để làm sao không có sự tiêu cực ở trong mỗi khâu”.</p>

<p>Bà Hằng cho rằng, không nhất thiết phải đổi chấm chéo giữa các địa phương mà quan trọng là việc giám sát thực hiện.</p>

<p>Ông Nguyễn Đình Vĩnh, Giám đốc Sở GD-ĐT Đà Nẵng góp ý không nhất thiết phải đưa tất cả các bộ môn tổ hợp vào một phiếu trắc nghiệm. “Phần này cũng gây nên phiền toái cho giám thị giám sát. Đồng thời là kẽ hở cho thí sinh. Như vậy với mỗi môn thi có thể tách riêng thành một phiếu trả lời trắc nghiệm, sau đó tiến hành niêm phong để tiếp tục môn khác. Như vậy sẽ tạo thoải mái hơn cho giám thị và tăng tính nghiêm túc”.</p>

<p>“Đối với đội ngũ thanh tra ủy quyền của Bộ, trong đó có thành viên từ trường ĐH, theo tôi cần phải tiếp tục nâng cao về nghiệp vụ, đặc biệt là ý thức trách nhiệm”.</p>

<p>Bà Nguyễn Thị Quyên Thanh, Giám đốc Sở GD-ĐT Vĩnh Long đề xuất: "Nên thành lập tổ chấm thi trắc nghiệm liên tỉnh hoặc khu vực".</p>

<p>Theo bà Thanh, cần cải tiến ở một số khâu còn hạn chế được phát hiện như phần mềm chấm trắc nghiệm, quy định bộ phận nhập điểm và kiểm dò điểm sau khi nhập.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Ông Mai Văn Trinh, Cục trưởng Cục Quản lý Chất lượng (Bộ GD-ĐT). Ảnh: Thanh Hùng." id="img_0d22d810-bae3-11e8-bae0-a97c48790dca" photoid="0d22d810-bae3-11e8-bae0-a97c48790dca" src="http://giadinh.mediacdn.vn/thumb_w/640/2018/9/18/photo-2-15372344993451522743685.jpg" rel="http://giadinh.mediacdn.vn/2018/9/18/photo-2-15372344993451522743685.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2018/9/18/photo-2-15372344993451522743685.jpg" w="1920" h="1280"></div>

<div class="PhotoCMS_Caption">Ông Mai Văn Trinh, Cục trưởng Cục Quản lý Chất lượng (Bộ GD-ĐT). Ảnh: Thanh Hùng.</div>
</div>

<p>Sẽ tăng cường giải pháp kỹ thuật để muốn gian lận cũng không được</p>

<p>Ông Mai Văn Trinh, Cục trưởng Cục Quản lý Chất lượng (Bộ GD-ĐT) cho biết Bộ quan tâm tới đề xuất một số phương hướng cho năm 2019 và năm 2020 như sau:</p>

<p>“Thứ nhất, rà soát toàn bộ quy trình tổ chức, hoàn thiện quy chế thi và hướng dẫn cụ thể, chi tiết hơn. Xác định rõ trách nhiệm của những người tham gia kỳ thi. Cụ thể hóa hơn nữa các chế tài xử lý với các sai phạm trong kỳ thi.</p>

<p>Thứ hai, tiếp tục hoàn thiện ngân hàng câu hỏi, cải tiến quy trình ra đề thi để nâng cao chất lượng đề đảm bảo phù hợp hơn với thời gian làm bài của thí sinh, đáp ứng tốt hơn mục tiêu của kỳ thi.</p>

<p>Thứ ba, cải tiến, điều chỉnh các khâu về kỹ thuật trong tổ chức thi; nhất là hoàn thiện phần mềm chấm thi trắc nghiệm theo hướng tăng cường bảo mật và hỗ trợ tốt cho việc phát hiện, phòng ngừa các sai phạm trong chấm thi để hạn chế gian lận, tiêu cực.</p>

<p>Thứ tư, cải tiến phương thức tổ chức coi thi, chấm thi theo hướng tăng cường khách quan, nghiêm túc ở tất cả các khâu; tăng cường ứng dụng công nghệ trong chấm thi. Xem xét tổ chức chấm thi đảm bảo nguyên tắc giáo viên không chấm bài thi học sinh tỉnh mình (chẳng hạn tổ chức chấm thi theo cụm).</p>

<p>Thứ năm, chú trọng công tác lựa chọn nhân sự tham gia các khâu của kỳ thi, nhất là các khâu trọng yếu như đề thi, coi thi, chấm thi. Đồng thời, tăng cường chất lượng, hiệu quả của công tác tập huấn nghiệp vụ cho cán bộ tham gia tổ chức thi, cán bộ thanh tra, giám sát.</p>

<p>Thứ sáu, nâng cao chất lượng, hiệu quả của công tác thanh tra, giám sát tại các Hội đồng thi”.</p>

<p>Về đề xuất chấm chéo giữa các địa phương, ông Trinh nói sẽ "xem xét một cách cẩn trọng".</p>

<p>“Những điều chỉnh nếu có chỉ tập trung vào người tổ chức thi, còn phía học sinh thì căn bản là ổn định, không thay đổi. Do đó các thí sinh có thể yên tâm học tập. Chúng tôi sẽ ban hành quy chế, hướng dẫn trong thời gian sớm nhất. Thời gian thi cố gắng giữ ổn định để các Sở GD-ĐT chủ động trong kế hoạch năm học”.</p>

<p style="text-align: right;">Theo Vietnamnet</p>

</div>


<div class="clear" style="text-align: right; font-weight: bold">

</div>

<div class="tags">
<h5>
Tags</h5>
<ul>
<li><a href="/giao-duc.tag" title="gi&#225;o dục">gi&#225;o dục</a></li>

</ul>
<div class="clear">
</div>
</div>
<script>
var tagparam = ["giao-duc"];
</script>

<div class="sharebotdetail">
<ul class="left fl">
<li>
<div class="fb-send" data-href="http://giadinh.net.vn/news-20180918083552846.htm" data-colorscheme="dark">
</div>
</li>
<li>

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20180918083552846.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a></li>
<li>


<div class="fb-like" data-href="http://giadinh.net.vn/news-20180918083552846.htm" data-width="500" data-layout="button_count"
data-action="like" data-size="small" data-show-faces="false" data-share="false">
</div>
</li>
<li class="countcmdetail">
<div class="xy-countcmdetail">
0</div>
<img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
</li>
</ul>
</div>

</div>
<div class="clear">
</div>
</div>
</div>

<div class="clear">


<div class="detailnewother">
<h3>
Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
<ul>
<li><a href="/giao-duc/khong-de-dia-phuong-chon-sach-giao-khoa-de-dep-long-bo-gddt-20180917131116219.htm" title="Kh&#244;ng để địa phương chọn s&#225;ch gi&#225;o khoa để &#39;đẹp l&#242;ng&#39; Bộ GD&amp;ĐT"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/9/17/photo115031163675181503127362341-1537164560372498862493.jpg" alt="Kh&#244;ng để địa phương chọn s&#225;ch gi&#225;o khoa để &#39;đẹp l&#242;ng&#39; Bộ GD&amp;ĐT" title="Kh&#244;ng để địa phương chọn s&#225;ch gi&#225;o khoa để &#39;đẹp l&#242;ng&#39; Bộ GD&amp;ĐT" width="188px" height="130px" /></a><h3><a href="/giao-duc/khong-de-dia-phuong-chon-sach-giao-khoa-de-dep-long-bo-gddt-20180917131116219.htm" title="Kh&#244;ng để địa phương chọn s&#225;ch gi&#225;o khoa để &#39;đẹp l&#242;ng&#39; Bộ GD&amp;ĐT">Kh&#244;ng để địa phương chọn s&#225;ch gi&#225;o khoa để &#39;đẹp l&#242;ng&#39; Bộ GD&amp;ĐT</a></h3></li><li><a href="/giao-duc/bo-gddt-cho-phep-hoc-sinh-vung-lu-nghi-hoc-20180917093550983.htm" title="Bộ GD&amp;ĐT cho ph&#233;p học sinh v&#249;ng lũ nghỉ học"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/9/17/lu6nojk-15371516648271996232651.jpg" alt="Bộ GD&amp;ĐT cho ph&#233;p học sinh v&#249;ng lũ nghỉ học" title="Bộ GD&amp;ĐT cho ph&#233;p học sinh v&#249;ng lũ nghỉ học" width="188px" height="130px" /></a><h3><a href="/giao-duc/bo-gddt-cho-phep-hoc-sinh-vung-lu-nghi-hoc-20180917093550983.htm" title="Bộ GD&amp;ĐT cho ph&#233;p học sinh v&#249;ng lũ nghỉ học">Bộ GD&amp;ĐT cho ph&#233;p học sinh v&#249;ng lũ nghỉ học</a></h3></li><li><a href="/giao-duc/ngoi-trong-lop-bat-dieu-hoa-ma-mo-cua-den-truong-mac-quan-dui-ao-coc-tan-sinh-vien-bach-khoa-bi-nhac-nho-y-thuc-kem-20180916211657549.htm" title="Ngồi trong lớp bật điều h&#242;a m&#224; mở cửa, đến trường mặc quần đ&#249;i, &#225;o cộc, t&#226;n sinh vi&#234;n B&#225;ch khoa bị nhắc nhở &#253; thức k&#233;m"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/9/16/tan-sinh-vien-1537107271449348314378.jpg" alt="Ngồi trong lớp bật điều h&#242;a m&#224; mở cửa, đến trường mặc quần đ&#249;i, &#225;o cộc, t&#226;n sinh vi&#234;n B&#225;ch khoa bị nhắc nhở &#253; thức k&#233;m" title="Ngồi trong lớp bật điều h&#242;a m&#224; mở cửa, đến trường mặc quần đ&#249;i, &#225;o cộc, t&#226;n sinh vi&#234;n B&#225;ch khoa bị nhắc nhở &#253; thức k&#233;m" width="188px" height="130px" /></a><h3><a href="/giao-duc/ngoi-trong-lop-bat-dieu-hoa-ma-mo-cua-den-truong-mac-quan-dui-ao-coc-tan-sinh-vien-bach-khoa-bi-nhac-nho-y-thuc-kem-20180916211657549.htm" title="Ngồi trong lớp bật điều h&#242;a m&#224; mở cửa, đến trường mặc quần đ&#249;i, &#225;o cộc, t&#226;n sinh vi&#234;n B&#225;ch khoa bị nhắc nhở &#253; thức k&#233;m">Ngồi trong lớp bật điều h&#242;a m&#224; mở cửa, đến trường mặc quần đ&#249;i, &#225;o cộc, t&#226;n sinh vi&#234;n B&#225;ch khoa bị nhắc nhở &#253; thức k&#233;m</a></h3></li><li class="last"><a href="/giao-duc/vi-sao-ngay-mai-hoc-sinh-tinh-quang-ninh-lai-khong-duoc-nghi-hoc-20180916162248359.htm" title="V&#236; sao ng&#224;y mai học sinh tỉnh Quảng Ninh lại kh&#244;ng được nghỉ học?"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2018/9/16/images1076787uongbi-15318228276531263659992-1537089172110877967300.jpg" alt="V&#236; sao ng&#224;y mai học sinh tỉnh Quảng Ninh lại kh&#244;ng được nghỉ học?" title="V&#236; sao ng&#224;y mai học sinh tỉnh Quảng Ninh lại kh&#244;ng được nghỉ học?" width="188px" height="130px" /></a><h3><a href="/giao-duc/vi-sao-ngay-mai-hoc-sinh-tinh-quang-ninh-lai-khong-duoc-nghi-hoc-20180916162248359.htm" title="V&#236; sao ng&#224;y mai học sinh tỉnh Quảng Ninh lại kh&#244;ng được nghỉ học?">V&#236; sao ng&#224;y mai học sinh tỉnh Quảng Ninh lại kh&#244;ng được nghỉ học?</a></h3></li>
</ul>
  
</div>

</div>
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsection5">
</div>
</div>
<div class="clear">

<div class="listnewother" id="LoadCommentScroll">
<h3>
GỬI Ý KIẾN BẠN ĐỌC</h3>
</div>
<div class="clear" id="LoadCommentAjax">

</div>
<div class="clear">

<iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20180918083552846&NewsTitle=%c4%90%e1%bb%81+xu%e1%ba%a5t+6+gi%e1%ba%a3i+ph%c3%a1p+%c4%91%e1%bb%95i+m%e1%bb%9bi+thi+THPT+qu%e1%bb%91c+gia+2019&ZoneId=1188&UrlNews=/giao-duc/de-xuat-6-giai-phap-doi-moi-thi-thpt-quoc-gia-2019-20180918083552846.htm"
width="638px" height="225px" frameborder="0"></iframe>
</div>

<div id="LoadAdMediumDetail mgb20">


<div id="admzone373"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


</div>
</div>
<div class="clear">
</div>
<div id="box_slide_fix">
</div>
<div id="box_slide_sticky_footer">
</div>
<div class="clear">
</div>



<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">

</div>

<div class="listtotal">
<div class="listtotal1 fl">
<div class="showlist">
<ul id="LoadListNewsDetail">
</ul>
<center>
<img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
style="display: none; margin-top: 10px; clear: both" />
</center>
</div>
<div class="clear">
</div>
<div class="xemthemdetail">
<a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
</div>
<div class="clear" id="ChanLoadListDetail">
</div>
<div class="clear">
</div>
</div>
<script type="text/javascript">

var pageIndexDetail = 1;
var pageSizeDetail = 13;
var ZoneID = 1188;
var NewsID = '20180918083552846';
var checkLoad = 0;

(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
LoadListDetail();
$(".footer").hide();
$("#ads_zone134").hide();
jQuery(window).scroll(function () {
LoadDetailCheckScroll();
});
//
});
}); 




</script>

</div>
<div class="contentr fr adm-rightsection">
 
<div class="searchright">
<div class="textsearchtop">
<div class="bordersearchtop">
<div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
contenteditable="true">
</div>
</div>

<a href="javascript:void"
onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
</i></a>
</div>
</div>

<div id="admsection8">
</div>
  

<div class="modunright">


<div id="admzone24349"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>



<div id="admzone131"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>



<div id="admzone133"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>



<div id="admzone347"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Đề xuất 6 giải pháp đổi mới thi THPT quốc gia 2019" />
<script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
var ajaxDomain = "http://s.giadinh.net.vn";
var hidTitleSave;
var sNewsID = '20180918083552846';
var videoKey = ""; var objectList;


(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
//ProcessVideo();
videoHD.init("#divNewsContent", {
type: videoHD.videoType.newsDetail
});
//end load comment
$(".searchtop").hide();
AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
CheckIpadDetail();
//fix content
FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
//so sanh chieu cao da
CheckHeightDetailLR();
TagInContent();
/*Vote trong bai*/
$('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
//
////
//Chèn mutexAds vào nội dung bài
if (!$('.kenh14-wrapper').hasClass('size-s')) {
var mutexAds = '<div id="admzone480462"></div>';
var content = $('.content-new');
if (content.length > 0) {
var childNodes = content[0].childNodes;
for (i = 0; i < childNodes.length; i++) {
var childNode = childNodes[i];

var isPhotoOrVideo = false;
if (childNode.nodeName.toLowerCase() == 'div') {
// kiem tra xem co la anh khong?
var type = $(childNode).attr('type') + '';

if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
isPhotoOrVideo = true;
}
}

try {
if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
childNode.after(htmlToElement(mutexAds));
admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
break;
}
}
catch (e) { }
}
}
}
////
});
});
function htmlToElement(html) {
var template = document.createElement('template');
template.innerHTML = html;
return template.content.firstChild;
}
/*End Vote trong bai*/

///*nut home*/
// jQuery(window).scroll(function () {
//CheckGotoHome();
//});
/*end nut home*/
</script>


 
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div id="adm_sticky_footer">
</div>


<div class="clear pdt10 pdb10">


<div id="admzone134"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

  
</div>
</div>
</div>

<div class="footer width1010 clear">
<div class="slectbot">
<ul>
<li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
  
<li class="borderli">|</li>
<li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
</i>Liên hệ toà soạn</a></li>
<li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
</ul>
<div class="searchbot" style="display: none">
<div class="textsearchbot">
<div class="bordersearchbot">
<div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);" data-elementtype="searchtextv2" contenteditable="true"></div>

  </div>
<a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
</div>
</div>
</div>
<div class="menubot">
<a class="rssfooter" href="/rss.htm">
<i class="iconrssbot"></i>

</a>
<ul>
<li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
<li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
<li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
<li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
<li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
<li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
<li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
<li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
<li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
<li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
<li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
</ul>
</div>
<div class="addressfooter">
<div class="addressfooter1 fl">
<p>

<b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
Tổng biên tập: Trần Tuấn Linh<br/>
Phó Tổng biên tập: Nguyễn Ngọc Đức, Nguyễn Chí Long<br/>
Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
Đường dây nóng: 0904852222<br/>
Trụ sở: Số 138A Giảng Võ, quận Ba Đình<br /> 
Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
Email: toasoan@giadinh.net.vn <br/>
® Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
</p>
<a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">


<img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
</a> 
</div>
<div class="addressfooter2 fr">
<a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
</i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />


Hotline: 0942.86.11.33<br/>
Email: giadinh@admicro.vn<br/>
Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
<a title="Én Bạc" target="_blank" href="http://enbac.com/" rel="nofollow" >Én Bạc</a> , 
<a title="Phụ nữ" target="_blank" href="http://afamily.vn/" rel="nofollow">Phụ nữ trẻ</a> , 
<a title="Tin tức" target="_blank" href="http://soha.vn/" rel="nofollow">Tin tức</a> , 
<a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn" rel="nofollow"> Đẹp</a> , 
<a title="Giải trí" target="_blank" href="http://kenh14.vn/" rel="nofollow">Giải trí</a>
, <a title="Công nghệ" target="_blank" href="http://genk.vn/" rel="nofollow">Công nghệ</a> ,
 <a title="Tài chính" target="_blank" href="http://cafef.vn/" rel="nofollow">Tài chính</a> , 
 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn" rel="nofollow">Chứng khoán</a>
, <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn" rel="nofollow">Doanh nhân</a>
</div>
<div class="clear">
</div>
</div>
</div>
<script type="text/javascript">
//var editableDiv2 = document.getElementById('txtSearchBot');
var editableDiv = document.getElementById('txtSearch');
//initMainMenu2();
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
////tim kiem div footer
//// Modern browsers. Note: 3rd argument is required for Firefox <= 6
//if (editableDiv2.addEventListener) {
//editableDiv2.addEventListener('paste', handlepaste, false);
//}
//// IE <= 8
//else {
//editableDiv2.attachEvent('onpaste', handlepaste);
//}
////

//tim kiem div header va right
// Modern browsers. Note: 3rd argument is required for Firefox <= 6
if (editableDiv.addEventListener) {
editableDiv.addEventListener('paste', handlepaste, false);
}
// IE <= 8
else {
editableDiv.attachEvent('onpaste', handlepaste);
}
//
});
});

</script>



<script type="text/javascript">
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
CheckColumnLeftAndRight();
});
}); 
</script>

<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAKN4GM2FTjEaWaT79ry+bYbCFwmOUdo8U0x6aLmKs+E9VzypzMiVQQPXBgFu8VOzV7CoFkVTl3wP1/f9WcYesRc" />
</div></form>
</div>
</body>
</html><!--u: 09/18/2018 09:52:36-->