<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Số phận “Quỳnh b&#250;p b&#234;&quot; phần 2 ra sao sau thời gian d&#224;i tr&#236; ho&#227;n?</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="GiadinhNet - Đạo diễn Mai Hồng Phong cho biết, phần 2 “Quỳnh b&#250;p b&#234; thực tế bi&#234;n kịch đ&#227; từng chắp b&#250;t nhưng kết quả chưa đ&#225;p ứng được kỳ vọng n&#234;n đang tạm dừng “v&#244; thời hạn." /><meta name="news_keywords" content="" /><link rel="canonical" href="http://giadinh.net.vn/giai-tri/so-phan-quynh-bup-be-phan-2-ra-sao-sau-thoi-gian-dai-tri-hoan-20200626164658545.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/giai-tri/so-phan-quynh-bup-be-phan-2-ra-sao-sau-thoi-gian-dai-tri-hoan-20200626164658545.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/giai-tri/so-phan-quynh-bup-be-phan-2-ra-sao-sau-thoi-gian-dai-tri-hoan-20200626164658545.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20200626164658545.htm"/><meta property="og:title"  itemprop="headline"  content="Số phận “Quỳnh b&#250;p b&#234;&quot; phần 2 ra sao sau thời gian d&#224;i tr&#236; ho&#227;n?"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/zoom/600_315/2020/6/26/qbb5-1593164480460522292918.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="GiadinhNet - Đạo diễn Mai Hồng Phong cho biết, phần 2 “Quỳnh b&#250;p b&#234; thực tế bi&#234;n kịch đ&#227; từng chắp b&#250;t nhưng kết quả chưa đ&#225;p ứng được kỳ vọng n&#234;n đang tạm dừng “v&#244; thời hạn."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/zoom/600_315/2020/6/26/qbb5-1593164480460522292918.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2020-06-26T19:18:39+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
   <script type="text/javascript">
       var appSettings = {
           domain: 'http://giadinh.net.vn',
           imageDomain: 'https://giadinh.mediacdn.vn',
           videoImageDomain: 'https://video-thumbs.mediacdn.vn',
           ajaxDomain: 'http://s.giadinh.net.vn',
           FacebookChannel: 'https://sharefb.cnnd.vn',
           AdmDomain: 'http://nspapi.aiservice.vn'
        };
    </script><script type="text/javascript">var _ADM_Channel='%2fgiai-tri%2fdetail%2f';</script>
    <link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/detail.min.21.02.2020.v3.css" type="text/css" />
    
    <script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>
    
    <script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/detail.min.26.02.2020.js" async></script>


<style>
    .bordersearchtop #txtSearch{height:18px;}
</style>
<script type="text/javascript">    
    (runinit = window.runinit || []).push(function () {
        //check mobile
        CheckMobileRedirect();
    });
</script>


     <script>
         (function () {
             var img = new Image();
             var pt = (document.location.protocol == "https:" ? "https:" : "http:");
             img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
             var img1 = new Image();
             img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
         })();
</script>
    <script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
    <script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
        async></script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4263013-12']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-46362619-8']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17793284" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type="text/javascript">        //danh cho nhung kieu moi
        var admicroAD = admicroAD || {};
        admicroAD.unit = admicroAD.unit || [];
        (function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
    </script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://giadinh.net.vn/giai-tri/so-phan-quynh-bup-be-phan-2-ra-sao-sau-thoi-gian-dai-tri-hoan-20200626164658545.htm"
        },
        "headline": "Số phận “Quỳnh b&#250;p b&#234;&quot; phần 2 ra sao sau thời gian d&#224;i tr&#236; ho&#227;n?",
        "description": "GiadinhNet - Đạo diễn Mai Hồng Phong cho biết, phần 2 “Quỳnh b&#250;p b&#234;&quot; thực tế bi&#234;n kịch đ&#227; từng chắp b&#250;t nhưng kết quả chưa đ&#225;p ứng được kỳ vọng n&#234;n đang tạm dừng “v&#244; thời hạn&quot;.",
        "image": {
            "@type": "ImageObject",
            "url": "http://giadinh.mediacdn.vn/zoom/700_438/2020/6/26/qbb5-1593164480460522292918.jpg",
            "width" : 700,
            "height" : 438
        },
        "datePublished": "2020-06-26T19:18:00+07:00",
        "dateModified": "2020-06-26T19:18:00+07:00",
        "author": {
            "@type": "Person",
            "name": "Ngọc Mai"
        },
        "publisher": {
            "@type": "Organization",
            "name": "giadinh.net.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://kenh14cdn.com/channel-icon/Giadinh60.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
    </head>
<body>
     <form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hdTitle" id="hdTitle" value="Số phận “Quỳnh b&amp;#250;p b&amp;#234;&amp;quot; phần 2 ra sao sau thời gian d&amp;#224;i tr&amp;#236; ho&amp;#227;n?" />
<input type="hidden" name="hdSapo" id="hdSapo" value="GiadinhNet - Đạo diễn Mai Hồng Phong cho biết, phần 2 “Quỳnh b&#250;p b&#234;&quot; thực tế bi&#234;n kịch đ&#227; từng chắp b&#250;t nhưng kết quả chưa đ&#225;p ứng được kỳ vọng n&#234;n đang tạm dừng “v&#244; thời hạn&quot;." />
<input type="hidden" name="hidUrl" id="hidUrl" value="/giai-tri/so-phan-quynh-bup-be-phan-2-ra-sao-sau-thoi-gian-dai-tri-hoan-20200626164658545.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1019" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20200626164658545" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20200626164658545" />
<input type="hidden" name="hidTitle" id="hidTitle" value="Số phận “Quỳnh b&#250;p b&#234;&quot; phần 2 ra sao sau thời gian d&#224;i tr&#236; ho&#227;n?" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="Số phận “Quỳnh b&amp;amp;#250;p b&amp;amp;#234;&amp;amp;quot; phần 2 ra sao sau thời gian d&amp;amp;#224;i tr&amp;amp;#236; ho&amp;amp;#227;n?" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1019" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZAY1FMGtTx31ulThWlhvtZIfsT/1SnY4LKYp3jTmsahy" />
</div>

    
    <div id="admWrapsite">
        
        

<div id="admzone13612"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>


<style>
    #logotet2019{top: -22px;left: -89px;position:absolute;}
</style>
<div class="header">
    <div class="width1010">
        <div class="logotopbanner">
            <a name="gototop"></a>
            <a href="/" title="Báo Gia đình & Xã hội" rel="home">
                <i class="logo-top spicepli" id="LoadLogoTop"></i>
                
                  
                
                
            </a>
            <div class="logo-adtop fr" style="max-width:780px">
                
                
                
                
            </div>
        </div>
        <div class="menutop width1010">
            
            <ul style="position:relative">
                <li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
                <li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home" style="padding: 0 8px">
                    <i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1044"><a href="/y-te.htm" title="Y tế">Y tế</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1054"><a href="/dan-so.htm" title="Dân số">Dân số</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
                
                <li><i class="spicebmenutop spicepli"></i></li>
                
                <li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
                    <div class="submenutopHome vongtaynhanai">
                        <ul id="subcat1204">
                            <li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
                            </li>
                            <li class="sub">|</li>
                            <li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
                        </ul>
                    </div>
                </li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
                <li><i class="spicebmenutop spicepli" style="position:absolute;top:0;right:0"></i></li>
            </ul>
            
            <div class="submenu">
                a
            </div>
            <div class="clear">
            </div>
        </div>
        
    </div>
</div>
<script type="text/javascript">
    //InitMenu();
    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            InitMenu2();
            CheckMenu();
            $(".menutop ul li").css("float", "left");
        });
    });
</script>


          
         <div class="adm-mainsection">
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsectionlogo">
                </div>
                <div id="admsection1">
                </div>
            </div>
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsection2">
                </div>
                <div id="admsection3">
                </div>
            </div>
           
            <div class="bodypage width1010 pdt3">
                
<div class="dsktop">
    
<div class="dskright">
        <a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
        <ul>
            <li class="spicepli "><a href="/chuyen-de/0/dich-cum-covid19-ncov-cap-nhat-lien-tuc-tai-day-518.htm" title="DỊCH C&#218;M CORONA (nCoV): CẬP NHẬT LI&#202;N TỤC TẠI Đ&#194;Y">DỊCH CÚM CORONA (nCoV): CẬP NHẬT LIÊN TỤC TẠI ĐÂY</a></li><li class="spicepli first"><a href="/chuyen-de/0/emagazine-496.htm" title="eMAGAZINE">eMAGAZINE</a></li>
            <li class="last">Hotline: 0904852222</li>
        </ul>
    </div>

<div class="submenutop" id="submenutopshowcheck">
        
       
        <ul class="danso" id="subcat1054">
            <li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
                KHHGĐ</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
                Chất lượng cuộc sống</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
                Gương sáng CTV dân số </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        <ul class="yte" id="subcat1044">
            <li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
                Y học cổ truyền</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
                Từ nhà đến viện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
                Thành tựu y học</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        
        <ul class="tranhcai" id="subcat1215">
            <li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
                Tranh cãi </a></li>
        </ul>
        
        <ul class="tamsu" id="subcat1212">
            <li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
                Tâm sự </a></li>
        </ul>
        
        <ul class="phongthe" id="subcat1190">
            <li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
                Phòng the </a></li>
        </ul>
        
        <ul class="xemnghedoc" id="subcat1103">
            <li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
                Xem nghe đọc </a></li>
        </ul>
        
        <ul class="giadinhhitech" id="subcat1222">
            <li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
                Gia đình hi - Tech </a></li>
        </ul>
        
        <ul class="vongtaynhanai" id="subcat1204">
            <li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
                Vòng tay nhân ái </a></li>
        </ul>
        
        <ul class="kynangsong" id="subcat1220">
            <li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
                Kỹ năng sống </a></li>
        </ul>
    </div>
    <div class="searchtop">
        
    </div>
</div>


<div id="admzone476399"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>


    <style>
        .content-new iframe{max-width:100%;}
        .imsvqwc-header{letter-spacing:0;padding-right:0px;font-size:22px;font-weight:bold;margin-bottom:10px;}
        .imsvqwca a{padding:5px 20px !important;}
        .vote-poll .imsvqwch-icon{
            top:-45px;left:0;width:40px;height:40px;background-size:73px;
        }
        .vote-poll .imsvqwch-icon:after{
            content: "Thăm dò";
            top: 4px;
            right: -70px;
            position: absolute;
            font-size: 16px;
        }
    </style>
    <div class="clear">
    </div>
    <div class="content-total pdl15 pdr15">
      
       
            

<script type="text/javascript">
    //375673335807354 genk
    //180276625471433 sơn app
    window.fbAsyncInit = function () {
        FB.init({
            appId: '639419762743159',
            xfbml: true,
            version: 'v2.3'
        });
        //likePopup();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
    <style>
        .VCSortableInPreviewMode.link-content-footer
        {
            padding-top: 5px;
        }
        .VCSortableInPreviewMode.link-content-footer a
        {
            position: relative;
            font-size: 23px !important;
            font-family: Times New Roman;
            line-height: 28px;
            display: block;
            color: #004370 !important;
            margin-bottom: 40px;
            text-align: left;
            font-weight: bold;
            padding-left: 23px;
        }
        .VCSortableInPreviewMode.link-content-footer a:before
        {
            top: 6px;
            left: 0px;
            content: '';
            background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
            position: absolute;
            width: 25px;
            height: 16px;
        }
         .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer{
    padding-top: 56.26% !important;
    height: 0 !important;
} 
    .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer.player-fullscreen {
        height: 100% !important;
    }
    </style>
    
<div class="topcatnamedetail">
        <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                <a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
                 <meta itemprop="position" content="1">
            </li>
            <li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/giai-tri.htm" title="Giải trí" itemprop="item" ><span itemprop="name">Giải trí</span></a> <meta itemprop="position" content="2"></li>

        </ul>
        <i class="spicetopdetailtien spicepli"></i>
    </div>

    <div class="content-detail" id="divNewsContent">
        <div class="title-detail">
            <div class="emailandprint">
                <ul>
                    <li>
                        
                        <a rel="nofollow" href="mailto:?&subject=[giadinh.net.vn]Số phận “Quỳnh b&#250;p b&#234;&quot; phần 2 ra sao sau thời gian d&#224;i tr&#236; ho&#227;n??&body=http://giadinh.net.vn/giai-tri/so-phan-quynh-bup-be-phan-2-ra-sao-sau-thoi-gian-dai-tri-hoan-20200626164658545.htm%0D%0AGiadinhNet - Đạo diễn Mai Hồng Phong cho biết, phần 2 “Quỳnh búp bê" thực tế biên kịch đã từng chắp bút nhưng kết quả chưa đáp ứng được kỳ vọng nên đang tạm dừng “vô thời hạn"." rel="nofollow">
                            <i class="sharebotdetailiconemail spicepli"></i>Email 
                        </a>

                    </li>
                    <li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20200626164658545">
                        <i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
                </ul>
            </div>
            <p>
                <span>
                    Ngày 26 Tháng 6, 2020 | 07:18 PM</span>
            </p>
            <p>
                <b>
                    </b>
            </p>
            <h1 data-field="title">
                Số phận “Quỳnh b&#250;p b&#234;&quot; phần 2 ra sao sau thời gian d&#224;i tr&#236; ho&#227;n?
            </h1>
            
            <div class="fbliketopdetail fbpadding">
                
                <div id="fb-root">
                </div>
                <div class="fl mgr15px">
                    
                    <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20200626164658545.htm" title="Chia sẻ" target="_blank">
                        
                        <i class="iconsharefbdetail"></i></a>
                </div>
                
                <div class="fb-like" data-href="http://giadinh.net.vn/news-20200626164658545.htm" data-layout="standard" data-action="like"
                    data-size="small" data-show-faces="false" data-share="false">
                </div>
                
                
            </div>
            
            
        </div>
        <div class="clear">
        </div>
        <div class="detail-content mgt5 clear">
            <div class="detail-content1 fl" id="loadContentRight">
                <div id="stickyparentdetailMoiNhat">
                    <div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">
                        
<style>
    #newsestondetail li>a{display:none;}
    #newsestondetail li:first-child>a{display:block;}
</style>
<div class="boxmndetailr">
    <div class="tabboxmndetailr">
        &nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
    </div>
    <ul id="newsestondetail">
        
    </ul>
</div>
<script>
    (runinit = window.runinit || []).push(function () {
        $.ajax({
            type: "GET",
            url: "/newest-news-on-detail/1019\.htm",
            success: function (data) {
                $("#newsestondetail").html(data);
                var cNewsId = $("#hfPostId").val();
                $("#newsestondetail li[data-newsid='" + cNewsId + "']").remove();
            }
        });
    });
</script>
                    </div>
                </div>
                <div style="position: relative; float: left;" id="stickyparentdetaildnn">
                    <div id="stickydnn">
                        <div class="clear detail-content1bgm mgb15">
                            
                            
<div data-slot="1" class="IMSPageManager">
    
</div>

                        </div>
                        
                        <div class="clear">
                        </div>
                        <div class="clear">
                            
                            
                        </div>
                        <div class="clear detail-content1bgm">
                            
<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Y tế" href="/y-te.htm">Y tế</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Th&#244;ng tin mới nhất về bệnh nh&#226;n mắc bạch hầu ở TP.HCM" href="/y-te/thong-tin-moi-nhat-ve-benh-nhan-mac-bach-hau-o-tphcm-20200626120811072.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2020/6/26/bach-hau-5-1593168986519581913743-crop-1593170138097643281887.jpg" alt="Th&#244;ng tin mới nhất về bệnh nh&#226;n mắc bạch hầu ở TP.HCM" title="Th&#244;ng tin mới nhất về bệnh nh&#226;n mắc bạch hầu ở TP.HCM" width="174px" height="118px" /></a></center><h6><a title="Th&#244;ng tin mới nhất về bệnh nh&#226;n mắc bạch hầu ở TP.HCM" href="/y-te/thong-tin-moi-nhat-ve-benh-nhan-mac-bach-hau-o-tphcm-20200626120811072.htm">Th&#244;ng tin mới nhất về bệnh nh&#226;n mắc bạch hầu ở TP.HCM</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Ăn" href="/an.htm">Ăn</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Canh chua thịt b&#242; nấu dứa thơm ngon kh&#243; cưỡng m&#249;a h&#232;" href="/an/canh-chua-thit-bo-nau-dua-thom-ngon-kho-cuong-mua-he-20200626094221734.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2020/6/26/photo-7-15931392395862135983215.jpg" alt="Canh chua thịt b&#242; nấu dứa thơm ngon kh&#243; cưỡng m&#249;a h&#232;" title="Canh chua thịt b&#242; nấu dứa thơm ngon kh&#243; cưỡng m&#249;a h&#232;" width="174px" height="118px" /></a></center><h6><a title="Canh chua thịt b&#242; nấu dứa thơm ngon kh&#243; cưỡng m&#249;a h&#232;" href="/an/canh-chua-thit-bo-nau-dua-thom-ngon-kho-cuong-mua-he-20200626094221734.htm">Canh chua thịt b&#242; nấu dứa thơm ngon kh&#243; cưỡng m&#249;a h&#232;</a></h6>
        </div>
        <ul>
           <li class="last"><i class="borderzonedetailre"></i><a title="Th&#232;m c&#224; ph&#225;o muối nhưng sợ độc, thử thay bằng thứ quả n&#224;y xem, kh&#244;ng những gi&#242;n, ngon v&#244; đối m&#224; c&#242;n cực tốt cho sức khỏe" href="/an/them-ca-phao-muoi-nhung-so-doc-thu-thay-bang-thu-qua-nay-xem-khong-nhung-gion-ngon-vo-doi-ma-con-cuc-tot-cho-suc-khoe-20200625120557439.htm">Th&#232;m c&#224; ph&#225;o muối nhưng sợ độc, thử thay bằng thứ quả n&#224;y xem, kh&#244;ng những gi&#242;n, ngon v&#244; đối m&#224; c&#242;n cực tốt cho sức khỏe</a></li>
        </ul>
    </div>
</div>

                        </div>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
            <div class="detail-content2">
                <h2 class="detail-sp" data-field="sapo">GiadinhNet - Đạo diễn Mai Hồng Phong cho biết, phần 2 “Quỳnh búp bê" thực tế biên kịch đã từng chắp bút nhưng kết quả chưa đáp ứng được kỳ vọng nên đang tạm dừng “vô thời hạn".</h2>
                <div class="content-new clear" data-field="body">
                    <p style="text-align: justify;">Sau thành công của "Quỳnh búp bê" năm 2018, mới đây đạo diễn Mai Hồng Phong trở lại truyền hình với dự án mới. Vị đạo diễn "đanh đá" cho biết ông khá áp lực trước thành công của "cô Quỳnh".</p><p style="text-align: justify;">"Nhiều người cảnh báo tôi rằng "Quỳnh búp bê" đã làm được như thế, nếu phim mới không tạo tiếng vang có thể sẽ bị ném đá, chỉ trích. Tôi khá áp lực nhưng tôi nghĩ áp lực đó có hai mặt, một mặt sẽ tạo quyết tâm và tôi nghĩ nhiều hơn về mặt tích cực", Mai Hồng Phong chia sẻ.</p><div class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/2020/6/26/qbb5-1593164480460522292918.jpg" id="img_31d9f510-b791-11ea-96d5-8b0ad77b7a8f" w="500" h="313" alt="Số phận “Quỳnh búp bê phần 2 ra sao sau thời gian dài trì hoãn? - Ảnh 1." title="Số phận “Quỳnh búp bê phần 2 ra sao sau thời gian dài trì hoãn? - Ảnh 1." rel="lightbox" photoid="31d9f510-b791-11ea-96d5-8b0ad77b7a8f" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/6/26/qbb5-1593164480460522292918.jpg" width="" height=""></div><div class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]" class="">Kết thúc phần 1 "Quỳnh búp bê" như truyện cổ tích: Quỳnh sống an nhiên, Lan hết điên, My sói bị bắt, Cảnh trở lại song khán giả vẫn háo hức phần 2</p></div></div><p style="text-align: justify;">Ông cho rằng, sở dĩ 2 năm trước "Quỳnh búp bê" được đón nhận là bởi yếu tố lạ trong đề tài. Và số phận của nhân vật Quỳnh dễ chiếm sự đồng cảm của khán giả vì ai cũng muốn che chở, muốn chứng kiến cô gái đó hoàn lương, thoát khỏi số phận nghiệt ngã.</p><p style="text-align: justify;">Chia sẻ về thông tin VFC từng khẳng định triển khai phần 2 bộ phim ăn khách này nhưng khá lâu rồi vẫn "im hơi lặng tiếng", đạo diễn "Quỳnh búp bê" cho biết sự thật rằng dự án này là có.</p><p style="text-align: justify;">"Quỳnh búp bê phần 2 đã được đưa thành dự án nhưng chưa có kịch bản. Tôi mất cả năm trời nung nấu ý định đó. Tôi và anh Đỗ Thanh Hải đã bàn bạc và nhóm biên kịch đã từng chắp bút làm việc nhưng tất cả những phương án đưa ra khiến chúng tôi có cảm giác chưa thực sự đáp ứng được sự kỳ vọng, mong chờ của khán giả.</p><p style="text-align: justify;">Nếu cố sản xuất, phần 2 bộ phim sẽ không được hấp dẫn được như phần một. Chính vì thế chúng tôi chưa làm Quỳnh búp bê phần 2. Tâm lý chung khi làm phần 2 đều có nhiều áp lực lớn. Nếu chưa thực sự yên tâm, hài lòng thì chúng tôi sẽ không làm", đạo diễn họ Mai chia sẻ.</p><div class="VCSortableInPreviewMode" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2020/6/26/2356dsc01656-15931644804511999746868.jpg" id="img_317a21d0-b791-11ea-b730-09c1f42d0196" w="1024" h="575" alt="Số phận “Quỳnh búp bê phần 2 ra sao sau thời gian dài trì hoãn? - Ảnh 2." title="Số phận “Quỳnh búp bê phần 2 ra sao sau thời gian dài trì hoãn? - Ảnh 2." rel="lightbox" photoid="317a21d0-b791-11ea-b730-09c1f42d0196" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/6/26/2356dsc01656-15931644804511999746868.jpg" width="" height=""></div><div class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]" class="">Đạo diễn Mai Hồng Phong trong hậu trường "Quỳnh búp bê"</p></div></div><p style="text-align: justify;">Vị đạo diễn nhấn mạnh: "Quay trở lại bài toán khiến các hãng phim đau đầu hiện nay là chất lượng kịch bản, tất cả những gì cần khai thác, có thể khai thác được họ khai thác hết rồi. Đôi khi biên kịch không có thời gian nạp thêm năng lượng, có thêm trải nghiệm hoặc có một chiến lược rõ ràng nhằm thu hút nhân tố để chất lượng kịch bản nâng lên.</p><p style="text-align: justify;">Tôi nghĩ cần có điều gì đó để khích lệ nhiều người tham gia viết để có nhiều kịch bản và có sự lựa chọn cho đạo diễn. Như thế mới có những phim chất lượng hơn. Chúng tôi hiện giờ vừa viết vừa sửa vừa quay, đó thực sự là bài toán đau đầu".</p><p style="text-align: justify;">Đặt câu hỏi về việc phim remake hiện nay, đạo diễn Mai Hồng Phong cho rằng đây là một lựa chọn khá tốt giữa thời điểm "khan" kịch bản.</p><p style="text-align: justify;">"Nếu có kịch bản tốt tôi sẵn sàng làm. Nhưng nói thì dễ chứ thực tế cũng gian nan lắm, vì để Việt hóa một kịch bản nước ngoài không hề đơn giản, sự sáng tạo phải rất nhiều và khó khăn nhất là điều chỉnh sao cho phù hợp văn hoá. Không phải phim Việt hóa nào cũng được đón nhận đâu, mặc dù mọi người đều rất cố gắng", đạo diễn Mai Hồng Phong cho biết.</p><div class="VCSortableInPreviewMode active" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/2020/6/26/photo-0-15420048196762068797279-1593164480458948970991.jpg" id="img_31bfb650-b791-11ea-887d-7173788849cf" w="640" h="426" alt="Số phận “Quỳnh búp bê phần 2 ra sao sau thời gian dài trì hoãn? - Ảnh 3." title="Số phận “Quỳnh búp bê phần 2 ra sao sau thời gian dài trì hoãn? - Ảnh 3." rel="lightbox" photoid="31bfb650-b791-11ea-887d-7173788849cf" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/6/26/photo-0-15420048196762068797279-1593164480458948970991.jpg" width="" height=""></div><div class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]" class="">Đạo diễn Mai Hồng Phong</p></div></div><p style="text-align: right;"><b>An Khánh</b></p>
                </div>
                
                <div class="ads_detail">
                    

<div id="admzonek9l2c8zu"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzonek9l2c8zu') });
</script>

                </div>
                
                
                <div class="clear" style="text-align: right; font-weight: bold">
                    
                </div>
                
<div class="tags">
    <h5>
        Tags</h5>
    <ul>
        <li><a href="/mai-hong-phong.tag" title="Mai Hồng Phong">Mai Hồng Phong</a></li><li><a href="/dao-dien-quynh-bup-be.tag" title="Đạo diễn Quỳnh B&#250;p b&#234;">Đạo diễn Quỳnh B&#250;p b&#234;</a></li><li><a href="/quynh-bup-be-phan-2.tag" title="Quỳnh b&#250;p b&#234; phần 2">Quỳnh b&#250;p b&#234; phần 2</a></li>
        
    </ul>
    <div class="clear">
    </div>
</div>
<script>
    var tagparam = ["mai-hong-phong","dao-dien-quynh-bup-be","quynh-bup-be-phan-2"];
</script>

                <div class="sharebotdetail">
                    <ul class="left fl">
                       
                        <li>
                            
                            <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20200626164658545.htm" title="Chia sẻ" target="_blank">
                                
                                <i class="iconsharefbdetail"></i></a></li>
                        <li>
                            
                            
                            <div class="fb-like" data-href="http://giadinh.net.vn/news-20200626164658545.htm" data-width="500" data-layout="button_count"
                                data-action="like" data-size="small" data-show-faces="false" data-share="false">
                            </div>
                        </li>
                        <li class="countcmdetail">
                            <div class="xy-countcmdetail">
                                0</div>
                            <img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
                        </li>
                    </ul>
                </div>
                
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    
    <div class="clear">
        

<div class="detailnewother">
    <h3>
        Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
    <ul>
        <li><a href="/giai-tri/cuoc-hon-nhan-cua-hoai-lam-va-chau-gai-nsut-bao-quoc-bat-chap-can-ngan-va-cai-ket-dau-long-20200626154549122.htm" title="Cuộc h&#244;n nh&#226;n của Ho&#224;i L&#226;m v&#224; ch&#225;u g&#225;i NSƯT Bảo Quốc: Bất chấp can ngăn v&#224; c&#225;i kết đau l&#242;ng"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/photo1593161032357-1593161032655-crop-15931610722221665282810.jpg" alt="Cuộc h&#244;n nh&#226;n của Ho&#224;i L&#226;m v&#224; ch&#225;u g&#225;i NSƯT Bảo Quốc: Bất chấp can ngăn v&#224; c&#225;i kết đau l&#242;ng" title="Cuộc h&#244;n nh&#226;n của Ho&#224;i L&#226;m v&#224; ch&#225;u g&#225;i NSƯT Bảo Quốc: Bất chấp can ngăn v&#224; c&#225;i kết đau l&#242;ng" width="188px"  height="130px" /></a><h3><a href="/giai-tri/cuoc-hon-nhan-cua-hoai-lam-va-chau-gai-nsut-bao-quoc-bat-chap-can-ngan-va-cai-ket-dau-long-20200626154549122.htm" title="Cuộc h&#244;n nh&#226;n của Ho&#224;i L&#226;m v&#224; ch&#225;u g&#225;i NSƯT Bảo Quốc: Bất chấp can ngăn v&#224; c&#225;i kết đau l&#242;ng">Cuộc h&#244;n nh&#226;n của Ho&#224;i L&#226;m v&#224; ch&#225;u g&#225;i NSƯT Bảo Quốc: Bất chấp can ngăn v&#224; c&#225;i kết đau l&#242;ng</a></h3></li><li><a href="/giai-tri/chi-pu-xin-loi-khang-dinh-khong-lam-gi-ho-then-voi-long-20200626154206229.htm" title="Chi Pu xin lỗi, khẳng định &#39;kh&#244;ng l&#224;m g&#236; hổ thẹn với l&#242;ng&#39;"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/6/26/photo-1-1593160842653679622630-crop-15931608962811090038710.jpg" alt="Chi Pu xin lỗi, khẳng định &#39;kh&#244;ng l&#224;m g&#236; hổ thẹn với l&#242;ng&#39;" title="Chi Pu xin lỗi, khẳng định &#39;kh&#244;ng l&#224;m g&#236; hổ thẹn với l&#242;ng&#39;" width="188px"  height="130px" /></a><h3><a href="/giai-tri/chi-pu-xin-loi-khang-dinh-khong-lam-gi-ho-then-voi-long-20200626154206229.htm" title="Chi Pu xin lỗi, khẳng định &#39;kh&#244;ng l&#224;m g&#236; hổ thẹn với l&#242;ng&#39;">Chi Pu xin lỗi, khẳng định &#39;kh&#244;ng l&#224;m g&#236; hổ thẹn với l&#242;ng&#39;</a></h3></li><li><a href="/giai-tri/doi-tu-nhieu-mau-sac-cua-2-nguoi-dep-cung-ten-nguyen-cao-ky-duyen-20200626151041917.htm" title="Đời tư nhiều m&#224;u sắc của 2 người đẹp c&#249;ng t&#234;n Nguyễn Cao Kỳ Duy&#234;n"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/6/26/ava-nguyen-cao-ky-duyen-1593157797002270765900-crop-15931588794791141452476.jpg" alt="Đời tư nhiều m&#224;u sắc của 2 người đẹp c&#249;ng t&#234;n Nguyễn Cao Kỳ Duy&#234;n" title="Đời tư nhiều m&#224;u sắc của 2 người đẹp c&#249;ng t&#234;n Nguyễn Cao Kỳ Duy&#234;n" width="188px"  height="130px" /></a><h3><a href="/giai-tri/doi-tu-nhieu-mau-sac-cua-2-nguoi-dep-cung-ten-nguyen-cao-ky-duyen-20200626151041917.htm" title="Đời tư nhiều m&#224;u sắc của 2 người đẹp c&#249;ng t&#234;n Nguyễn Cao Kỳ Duy&#234;n">Đời tư nhiều m&#224;u sắc của 2 người đẹp c&#249;ng t&#234;n Nguyễn Cao Kỳ Duy&#234;n</a></h3></li><li class="last"><a href="/giai-tri/ban-trai-minh-cuc-nguoi-ta-noi-do-la-hen-mat-chat-nhung-toi-cam-thay-tu-hao-20200626142642501.htm" title="Bạn trai Minh C&#250;c: Người ta n&#243;i đ&#243; l&#224; h&#232;n, &quot;mất chất&quot; nhưng t&#244;i cảm thấy tự h&#224;o!"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/photo1593156241878-1593156242340-crop-15931563500141263290585.jpg" alt="Bạn trai Minh C&#250;c: Người ta n&#243;i đ&#243; l&#224; h&#232;n, &quot;mất chất&quot; nhưng t&#244;i cảm thấy tự h&#224;o!" title="Bạn trai Minh C&#250;c: Người ta n&#243;i đ&#243; l&#224; h&#232;n, &quot;mất chất&quot; nhưng t&#244;i cảm thấy tự h&#224;o!" width="188px"  height="130px" /></a><h3><a href="/giai-tri/ban-trai-minh-cuc-nguoi-ta-noi-do-la-hen-mat-chat-nhung-toi-cam-thay-tu-hao-20200626142642501.htm" title="Bạn trai Minh C&#250;c: Người ta n&#243;i đ&#243; l&#224; h&#232;n, &quot;mất chất&quot; nhưng t&#244;i cảm thấy tự h&#224;o!">Bạn trai Minh C&#250;c: Người ta n&#243;i đ&#243; l&#224; h&#232;n, &quot;mất chất&quot; nhưng t&#244;i cảm thấy tự h&#224;o!</a></h3></li>
    </ul>
   
</div>

    </div>
    <div class="ads-sponsor type-2 adm-hidden">
        <div id="admsection5">
        </div>
    </div>
    <div class="clear">
        
        <div class="listnewother" id="LoadCommentScroll">
            <h3>
                GỬI Ý KIẾN BẠN ĐỌC</h3>
        </div>
        <div class="clear" id="LoadCommentAjax">
            
        </div>
        <div class="clear">
            
            <iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20200626164658545&NewsTitle=S%e1%bb%91+ph%e1%ba%adn+%e2%80%9cQu%e1%bb%b3nh+b%c3%bap+b%c3%aa%22+ph%e1%ba%a7n+2+ra+sao+sau+th%e1%bb%9di+gian+d%c3%a0i+tr%c3%ac+ho%c3%a3n%3f&ZoneId=1019&UrlNews=/giai-tri/so-phan-quynh-bup-be-phan-2-ra-sao-sau-thoi-gian-dai-tri-hoan-20200626164658545.htm"
                width="638px" height="225px" frameborder="0"></iframe>
        </div>
        
        <div id="LoadAdMediumDetail mgb20">
            

<div id="admzone373"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


        </div>
    </div>
    <div class="clear">
    </div>
    <div id="box_slide_fix">
    </div>
    <div id="box_slide_sticky_footer">
    </div>
    <div class="clear">
    </div>
    


<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">
    
</div>

<div class="listtotal">
    <div class="listtotal1 fl">
        <div class="showlist">
            <ul id="LoadListNewsDetail">
            </ul>
            <center>
                <img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
                    style="display: none; margin-top: 10px; clear: both" />
            </center>
        </div>
        <div class="clear">
        </div>
        <div class="xemthemdetail">
            <a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
    </div>
    <div class="clear" id="ChanLoadListDetail">
    </div>
    <div class="clear">
    </div>
</div>
<script type="text/javascript">
    
    var pageIndexDetail = 1;
    var pageSizeDetail = 13;
    var ZoneID = 1019;
    var NewsID = '20200626164658545';
    var checkLoad = 0;
    
(runinit = window.runinit || []).push(function () {
    $(document).ready(function () {
        LoadListDetail();
        $(".footer").hide();
        $("#ads_zone134").hide();
        jQuery(window).scroll(function () {
        LoadDetailCheckScroll();
    });
        //
    });
}); 
    
    

    
</script>

</div>
<div class="contentr fr adm-rightsection">
     
<div class="searchright">
    <div class="textsearchtop">
        <div class="bordersearchtop">
            <div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
                contenteditable="true">
            </div>
        </div>
        
        <a href="javascript:void"
            onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
            </i></a>
    </div>
</div>

    <div id="admsection8">
    </div>
   
    
<div class="modunright">
    <div id="admsection8"></div>
    <script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>
    

<div id="admzone24349"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

    

<div id="admzone131"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

    

<div id="admzone133"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

    

<div id="admzone347"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Số phận “Quỳnh búp bê&quot; phần 2 ra sao sau thời gian dài trì hoãn?" />
<script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
    var ajaxDomain = "http://s.giadinh.net.vn";
    var hidTitleSave;
    var sNewsID = '20200626164658545';
    var videoKey = ""; var objectList;


    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
            //ProcessVideo();
            videoHD.init("#divNewsContent", {
                type: videoHD.videoType.newsDetail
            });
            //end load comment
            $(".searchtop").hide();
            AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
            CheckIpadDetail();
            //fix content
            FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
            //so sanh chieu cao da
            CheckHeightDetailLR();
            TagInContent();
            /*Vote trong bai*/
            $('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
            //
            ////
            //Chèn mutexAds vào nội dung bài
            if (!$('.kenh14-wrapper').hasClass('size-s')) {
                var mutexAds = '<div id="admzone480462"></div>';
                var content = $('.content-new');
                if (content.length > 0) {
                    var childNodes = content[0].childNodes;
                    for (i = 0; i < childNodes.length; i++) {
                        var childNode = childNodes[i];

                        var isPhotoOrVideo = false;
                        if (childNode.nodeName.toLowerCase() == 'div') {
                            // kiem tra xem co la anh khong?
                            var type = $(childNode).attr('type') + '';

                            if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
                                isPhotoOrVideo = true;
                            }
                        }

                        try {
                            if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
                                childNode.after(htmlToElement(mutexAds));
                                admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
                                break;
                            }
                        }
                        catch (e) { }
                    }
                }
            }
            ////
        });
    });
    function htmlToElement(html) {
        var template = document.createElement('template');
        template.innerHTML = html;
        return template.content.firstChild;
    }
    /*End Vote trong bai*/

    //    /*nut home*/
    //     jQuery(window).scroll(function () {
    //        CheckGotoHome();
    //    });
    /*end nut home*/
</script>


     
        <div class="clear">
        </div>
    </div>
    <div class="clear">
    </div>
    <div id="adm_sticky_footer">
    </div>
    <script type="text/javascript">
        (runinit = window.runinit || []).push(function () {
            
            if ($(".VCSortableInPreviewMode[type=quiz]").length > 0) {
                loadJsAsync('https://ims.mediacdn.vn/micro/widget/dist/plugins/quiz-embed.js?v217', function () {
                    loadQuizIms();
                });
            }
            

        });
    </script>

<div class="clear pdt10 pdb10">
    

<div id="admzone134"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

           
</div>
            </div>
        </div>
        
<div class="footer width1010 clear">
        <div class="slectbot">
            <ul>
                <li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
               
                <li class="borderli">|</li>
                <li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
                </i>Liên hệ toà soạn</a></li>
                <li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
            </ul>
            <div class="searchbot" style="display: none">
                <div class="textsearchbot">
                    <div class="bordersearchbot">
                        <div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);"  data-elementtype="searchtextv2" contenteditable="true"></div>
                    
                   </div>
                    <a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
                </div>
            </div>
        </div>
        <div class="menubot">
            <a class="rssfooter" href="/rss.htm">
                <i class="iconrssbot"></i>
                
            </a>
            <ul>
                <li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
                <li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
                <li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
                <li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
                <li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
                <li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
                <li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
                <li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
                <li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
                <li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
                <li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
            </ul>
        </div>
        <div class="addressfooter">
            <div class="addressfooter1 fl">
                <p>
                    
                    <b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
                    Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
                    Tổng biên tập: Trần Tuấn Linh<br/>
                    Phó Tổng biên tập: Nguyễn Ngọc Đức, Nguyễn Chí Long<br/>
                    Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
                    Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
                    Đường dây nóng: 0904852222<br/>
                    Trụ sở: Số 138A Giảng Võ, quận Ba Đình<br /> 
                    Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
                    Email: toasoan@giadinh.net.vn <br/>
                    ®  Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
                </p>
                <a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">
                    
                    
                    <img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
                </a> 
            </div>
            <div class="addressfooter2 fr">
                <a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
                </i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />
                
                
                Hotline: 0942.86.11.33<br/>
                Email: giadinh@admicro.vn<br/>
                Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
                <a title="Én Bạc" target="_blank" href="http://enbac.com/"  rel="nofollow" >Én Bạc</a> , 
                <a title="Phụ nữ" target="_blank" href="http://afamily.vn/"  rel="nofollow">Phụ nữ trẻ</a> , 
                <a title="Tin tức" target="_blank" href="http://soha.vn/"  rel="nofollow">Tin tức</a> , 
                <a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn"  rel="nofollow"> Đẹp</a> , 
                <a title="Giải trí" target="_blank" href="http://kenh14.vn/"  rel="nofollow">Giải trí</a>
                , <a title="Công nghệ" target="_blank" href="http://genk.vn/"  rel="nofollow">Công nghệ</a> ,
                 <a title="Tài chính" target="_blank" href="http://cafef.vn/"  rel="nofollow">Tài chính</a> , 
                 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn"  rel="nofollow">Chứng khoán</a>
                , <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn"  rel="nofollow">Doanh nhân</a>
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    <script type="text/javascript">
        //var editableDiv2 = document.getElementById('txtSearchBot');
        var editableDiv = document.getElementById('txtSearch');
        //initMainMenu2();
        (runinit = window.runinit || []).push(function () {
            $(document).ready(function () {
//                //tim kiem div footer
//                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
//                if (editableDiv2.addEventListener) {
//                    editableDiv2.addEventListener('paste', handlepaste, false);
//                }
//                // IE <= 8
//                else {
//                    editableDiv2.attachEvent('onpaste', handlepaste);
//                }
//                //

                //tim kiem div header va right
                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
                if (editableDiv.addEventListener) {
                    editableDiv.addEventListener('paste', handlepaste, false);
                }
                // IE <= 8
                else {
                    editableDiv.attachEvent('onpaste', handlepaste);
                }
                //
            });
        });

    </script>



        <script type="text/javascript">
            (runinit = window.runinit || []).push(function () {
                $(document).ready(function () {
                    CheckColumnLeftAndRight();
                });
            }); 
        </script>
        
    </div>
        
    
    
<div class="aspNetHidden">

<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAALr1ezg3+WWBnMEcwKP1Of7CFwmOUdo8U0x6aLmKs+E9cPhRCZmJOHMWiYP2g5tCTTdKq0ij5yXk/cFDEAQztcX" />
</div></form>
</body>
</html><!--u: 06/26/2020 20:56:32-->