<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Nhan sắc khuynh th&#224;nh của Đặng Tuyết Mai - hoa kh&#244;i S&#224;i G&#242;n một thuở</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="news_keywords" content="giải tr&#237;,Nguyễn Cao Kỳ Duy&#234;n,B&#224; Đặng Tuyết Mai,vợ tướng Nguyễn Cao Kỳ,nhan sắc khuynh th&#224;nh" /><meta name="description" content="Sài Gòn những năm trước 1975 không thiếu những bóng hồng xinh đẹp, nhưng nổi bật nhất chính là vợ tướng Nguyễn Cao Kỳ - bà Đặng Tuyết Mai." /><meta property="og:url" content="http://giadinh.net.vn/news-20161222102826731.htm"/><meta property="og:title" itemprop="headline" content="Nhan sắc khuynh th&#224;nh của Đặng Tuyết Mai - hoa kh&#244;i S&#224;i G&#242;n một thuở"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh2.vcmedia.vn/thumb_w/600/2016/msp-1482372990513-crop-1482373021596.jpg"/><meta property="og:description" content="Sài Gòn những năm trước 1975 không thiếu những bóng hồng xinh đẹp, nhưng nổi bật nhất chính là vợ tướng Nguyễn Cao Kỳ - bà Đặng Tuyết Mai."/><meta itemprop="image" content="http://giadinh2.vcmedia.vn/thumb_w/600/2016/msp-1482372990513-crop-1482373021596.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2016-12-22T19:36:00+07:00" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://k14.vcmedia.vn/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://k14.vcmedia.vn/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://k14.vcmedia.vn/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://k14.vcmedia.vn/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://k14.vcmedia.vn/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://k14.vcmedia.vn/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://k14.vcmedia.vn/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://k14.vcmedia.vn/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://k14.vcmedia.vn/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://k14.vcmedia.vn/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://k14.vcmedia.vn/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://k14.vcmedia.vn/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://k14.vcmedia.vn/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://k14.vcmedia.vn/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://k14.vcmedia.vn/channel-icon/Giadinh16.png" sizes="16x16" /><link rel="stylesheet" href="https://giadinh.vcmedia.vn/web_css/giadinh.min.1.2.0.css" type="text/css" />



<script type="text/javascript" src="https://giadinh.vcmedia.vn/web_js/giadinh.min.1.0.7.js?ver=20160215"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4263013-12']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46362619-8']);
_gaq.push(['_trackPageview']);

(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17793284" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript" language="javascript">
var admParamSite = 25;
(function () {
var adtk = document.createElement('script'); adtk.type = 'text/javascript'; adtk.async = true;
adtk.src = 'http://giadinh.vcmedia.vn/web_js/pv20140916.js'
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(adtk, s);
})();
</script>
<script type="text/javascript">
/*log.js a hieu*/
var _laq = _laq || [];
_laq.push(['_setApp', 'LA-37669302-8']);
_laq.push(['_trackPageview']);
(function () {
var la = document.createElement('script'); la.type = 'text/javascript'; la.async = true;
la.src = "http://reporting.giadinh.net.vn/scripts/log.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(la, s);
})();
/*end log.js a hieu*/
</script>
<script type="text/javascript">
//check mobile
CheckMobileRedirect();
</script>
<script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript" async ></script>
<script type="text/javascript">//danh cho nhung kieu moi
var admicroAD = admicroAD || {};
admicroAD.unit = admicroAD.unit || [];
(function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
</script>
<link href="http://m.giadinh.net.vn/giai-tri/nhan-sac-khuynh-thanh-cua-vo-cu-nguyen-cao-ky-hoa-khoi-sai-gon-mot-thuo-20161222102826731.htm" rel="alternate" media="handheld" /><link href="http://m.giadinh.net.vn/giai-tri/nhan-sac-khuynh-thanh-cua-vo-cu-nguyen-cao-ky-hoa-khoi-sai-gon-mot-thuo-20161222102826731.htm" rel="alternate" media="only screen and (max-width: 640px)" /><link href="http://giadinh.net.vn/giai-tri/nhan-sac-khuynh-thanh-cua-vo-cu-nguyen-cao-ky-hoa-khoi-sai-gon-mot-thuo-20161222102826731.htm" rel="canonical" /></head>
<body>
<div id="admWrapsite">


<div id="admzone13612"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>
<form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hidUrl" id="hidUrl" value="/giai-tri/nhan-sac-khuynh-thanh-cua-vo-cu-nguyen-cao-ky-hoa-khoi-sai-gon-mot-thuo-20161222102826731.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1019" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20161222102826731" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20161222102826731" />
<input type="hidden" name="hidTitle" id="hidTitle" value="Nhan sắc khuynh th&#224;nh của vợ cũ Nguyễn Cao Kỳ - hoa kh&#244;i S&#224;i G&#242;n một thuở" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="Nhan sắc khuynh th&amp;amp;#224;nh của vợ cũ Nguyễn Cao Kỳ - hoa kh&amp;amp;#244;i S&amp;amp;#224;i G&amp;amp;#242;n một thuở" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1019" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNTcwNjU5NTk1ZGS1BwOcMd0rgL4a3Lf2SR02olUIX7mxXi54U+UMp0iRgA==" />
</div>


<div class="header">
<div class="width1010">
<div class="logotopbanner">
<a name="gototop"></a>
<a href="/" title="Báo Gia đình & Xã hội" rel="home">
 <i class="logo-top spicepli" id="LoadLogoTop" style="z-index: 10"></i>
 
  <img src="http://giadinh.vcmedia.vn/web_images/noel_trans.png" style="left: 27px;margin-top: -5px;padding-left: 4px;position: absolute;top: 31px;z-index: 0;" />

</a>
<div class="logo-adtop fr">


<div id="admzone130"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone130') });
</script>
</div>
</div>
<div class="menutop width1010">

<ul>
<li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
<li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home">
<i id="LogoMenu" class="spiceiconhome spicepli" style="display: none"></i>Trang chủ</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat12166"><a href="/an.htm" title="Ăn-Ở-Đẹp">Ăn-ở-đẹp</a>
<div class="submenutopHome">
<ul id="subcat12166new">
<li class="submenu-nomal" id="subcatid1217"><a title="Ăn" href="/an.htm">Ăn </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1218"><a title="Ở" href="/o.htm">Ở </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1219"><a title="Đẹp" href="/dep.htm">Đẹp </a>
</li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>

<li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
 <div class="submenutopHome vongtaynhanai">
<ul id="subcat1204">
<li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
</ul>

<div class="submenu">
a</div>
<div class="clear">
</div>
</div>
</div>
</div>
<script type="text/javascript">
function CheckMenu() {
$('.menutop ul li#cat1204,.menutop ul li#cat12166').hover(function () {
//$(".submenutopHome").hide();
//$('.submenutopHome').show();
//$('#subcat12166new').show();
 
//alert($(this).html());
//$(".submenutop").hide();
  // alert($(this).find("#cat12166").length);
if ($(this).attr("id") == "cat12166") {
$('#cat1204 .submenutopHome').hide();
$('.dskright').hide();
$(this).find(".submenutopHome").show();
}
if ($(this).attr("id") == "cat1204") {
$('#cat12166 .submenutopHome').hide();
$('.dskright').hide();
$(this).find(".submenutopHome").show();
}
}, function() {
  // $('.submenutopHome').hide();
//$('#subcat12166new').hide();
//$('.dskright').show();
//$('.dskright').show();
$(this).find(".submenutopHome").hide();
$('.dskright').show();
//InitMenu2();
//$(".submenutop").show();
//InitMenu2();
InitMenu2();
});

}
function InitMenu2() {
var catID = $('#hidCatID').val(); //cat hien thi
var parentID = $('#hidParentID').val(); //cat cha cua no
if (parentID == 0) {
//1 cap
if (catID == 1217 || catID == 1218 || catID == 1219) {
//an o dep
  // $("#cat1204").addClass('active');
// $("#subcatid" + catID).addClass('active');
$("#cat12166").addClass('active');
$("#cat12166 .submenutopHome").show();
$('.dskright').hide();
} else if (catID == 1204 || catID == 1208 || catID == 1209) {
$("#subcat" + catID).show();
$("#cat" + catID).addClass('active');
$("#cat" + catID + " .submenutopHome").show();
$('.dskright').hide();
} else {
$("#cat" + catID).addClass('active');
$('.dskright').show();
}

} else {
if (catID == 8888) {
//trang home
$("#LogoMenu").removeClass("spiceiconhome");
$("#LogoMenu").addClass("spiceiconhomefocus");
$("#gachdautienhome").remove();
} 
//2 cap
$("#subcat" + parentID).show();
$("#cat" + parentID).addClass('active');
$("#subcatid" + catID).addClass('active');
}

}
//InitMenu();

$(document).ready(function () {
InitMenu2();
CheckMenu();
// CheckMenuAnODep();
//check trang chi tiết thôi
//CheckDskTop();
//
});
</script>
<style>
.menutop ul li{position:relative}
.submenutopHome.vongtaynhanai{width: 180px;left: -35px;top:35px !important}
</style>

<div class="bodypage width1010 pdt3">

<div class="dsktop">

<div class="dskright">
<a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="spicedsk spicepli"></i></a>
<ul>
<li class="spicepli "><a href="/chuyen-de/0/bi-mat-showbiz-462.htm" title="B&#205; MẬT SHOWBIZ">BÍ MẬT SHOWBIZ</a></li><li class="spicepli first"><a href="/chuyen-de/0/chuyen-tinh-dep-kho-tin-458.htm" title="CHUYỆN T&#204;NH ĐẸP KH&#211; TIN">CHUYỆN TÌNH ĐẸP KHÓ TIN</a></li><li class="spicepli first"><a href="/chuyen-de/0/tham-cung-bi-su-425.htm" title="TH&#194;M CUNG B&#205; SỬ">THÂM CUNG BÍ SỬ</a></li>
</ul>
</div>
<div class="submenutop" id="submenutopshowcheck">

  
<ul class="danso" id="subcat1054">
<li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
KHHGĐ</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
Chất lượng cuộc sống</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
Gương sáng CTV dân số </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>
<ul class="yte" id="subcat1044">
<li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
Y học cổ truyền</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
Từ nhà đến viện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
Thành tựu y học</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>

<ul class="tranhcai" id="subcat1215">
<li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
Tranh cãi </a></li>
</ul>

<ul class="tamsu" id="subcat1212">
<li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
Tâm sự </a></li>
</ul>

<ul class="phongthe" id="subcat1190">
<li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
Phòng the </a></li>
</ul>

<ul class="xemnghedoc" id="subcat1103">
<li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
Xem nghe đọc </a></li>
</ul>

<ul class="giadinhhitech" id="subcat1222">
<li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
Gia đình hi - Tech </a></li>
</ul>

<ul class="vongtaynhanai" id="subcat1204">
<li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
Vòng tay nhân ái </a></li>
</ul>

<ul class="kynangsong" id="subcat1220">
<li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
Kỹ năng sống </a></li>
</ul>
</div>
<div class="searchtop">

</div>
</div>
<script type="text/javascript">
  // $(document).ready(function () {
////dang fix tam
//var hidCatIDFixActive = $("#hidCatID").val();
//if (hidCatIDFixActive == 1011) {
//$(".menutop ul li").removeClass("active");
//$("#cat1089").addClass("active");
//} else if (hidCatIDFixActive == 1006) {
//$(".menutop ul li").removeClass("active");
//$("#cat1069").addClass("active");
//}
  // });


</script>

<div class="clear">
</div>
<div class="content-total pdl15 pdr15">


<style>
.subbottomnew{ font-size: 11pt;font-style: italic}
</style>

<script type="text/javascript">
//375673335807354 genk
//180276625471433 sơn app
window.fbAsyncInit = function () {
FB.init({
appId: '639419762743159',
xfbml: true,
version: 'v2.3'
});
likePopup();
};

(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/all.js";
fjs.parentNode.insertBefore(js, fjs);
} (document, 'script', 'facebook-jssdk'));
</script>

<div class="contentl fl">

<div class="topcatnamedetail">
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
 <meta itemprop="position" content="1">
</li>
<li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/giai-tri.htm" title="Giải trí" itemprop="item" ><span itemprop="name">Giải trí</span></a> <meta itemprop="position" content="2"></li>

</ul>
<i class="spicetopdetailtien spicepli"></i>
</div>

<div class="content-detail" id="divNewsContent">
<div class="title-detail">
<div class="emailandprint">
<ul>
<li><a rel="nofollow" href="javascript:void(0)" onclick="showpopup('/ajax/email.htm?NewsID=20161222102826731',550,370)"
rel="nofollow"><i class="sharebotdetailiconemail spicepli"></i>Email </a></li>
<li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20161222102826731">
<i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
</ul>
</div>
<p>
<span>
Ngày 22 Tháng 12, 2016 | 07:36 PM</span>
</p>
<p>
<b>
</b>
</p>
<h1 data-field="title">
Nhan sắc khuynh th&#224;nh của vợ cũ Nguyễn Cao Kỳ - hoa kh&#244;i S&#224;i G&#242;n một thuở
</h1>

<div class="fbliketopdetail fbpadding">
<div class="fl mgr15px" style="background: url(http://kenh143.vcmedia.vn/skin/xsend-btnv1.png.pagespeed.ic.8CLt9zjxCy.png) no-repeat;width: 45px; height: 20px;cursor: pointer;float: left;margin-right: 5px;">
 
<div class="fb-send" data-href="http://giadinh.net.vn/news-20161222102826731.htm" data-colorscheme="dark" style="position: absolute">
</div>
</div>
<div id="fb-root">
</div>
<div class="fl mgr15px">
 
 <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20161222102826731.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i>
</a>
</div>
  
  <div class="fb-like" data-href="http://giadinh.net.vn/news-20161222102826731.htm" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>


</div>


</div>
<div class="clear">
</div>
<div class="detail-content mgt5 clear">
<div class="detail-content1 fl" id="loadContentRight">
<div id="stickyparentdetailMoiNhat">
<div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">

<div class="boxmndetailr">
<div class="tabboxmndetailr">
&nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
</div>
<ul>
<li><a href="/giai-tri/ti-phu-hoang-kieu-toi-bi-tieng-set-ai-tinh-tu-lan-dau-nhin-thay-trinh-20161222212209694.htm" title="Tỉ ph&#250; Ho&#224;ng Kiều: &quot;T&#244;i bị tiếng s&#233;t &#225;i t&#236;nh từ lần đầu nh&#236;n thấy Trinh&quot;"><img src="http://giadinh2.vcmedia.vn/zoom/165_110/2016/photo-0-1482470277278-crop-1482470491585.jpg" alt="Tỉ ph&#250; Ho&#224;ng Kiều: &quot;T&#244;i bị tiếng s&#233;t &#225;i t&#236;nh từ lần đầu nh&#236;n thấy Trinh&quot;" title="Tỉ ph&#250; Ho&#224;ng Kiều: &quot;T&#244;i bị tiếng s&#233;t &#225;i t&#236;nh từ lần đầu nh&#236;n thấy Trinh&quot;" width="165px" height="110px" /></a><div><a href="/giai-tri/ti-phu-hoang-kieu-toi-bi-tieng-set-ai-tinh-tu-lan-dau-nhin-thay-trinh-20161222212209694.htm" title="Tỉ ph&#250; Ho&#224;ng Kiều: &quot;T&#244;i bị tiếng s&#233;t &#225;i t&#236;nh từ lần đầu nh&#236;n thấy Trinh&quot;">Tỉ ph&#250; Ho&#224;ng Kiều: &quot;T&#244;i bị tiếng s&#233;t &#225;i t&#236;nh từ lần đầu nh&#236;n thấy Trinh&quot;</a><i class="bordermn"></i></div></li><li><div><a href="/giai-tri/sau-nhieu-song-gio-quach-ngoc-ngoan-van-o-ben-phuong-chanel-2016122221083338.htm" title="Sau nhiều s&#243;ng gi&#243;, Qu&#225;ch Ngọc Ngoan vẫn ở b&#234;n Phượng Chanel">Sau nhiều s&#243;ng gi&#243;, Qu&#225;ch Ngọc Ngoan vẫn ở b&#234;n Phượng Chanel</a><i class="bordermn"></i></div></li><li><div><a href="/giai-tri/chuyen-tinh-dep-de-lai-nhieu-tiec-nuoi-cua-bo-me-mc-ky-duyen-20161222150936868.htm" title="Chuyện t&#236;nh đẹp để lại nhiều tiếc nuối của bố mẹ MC Kỳ Duy&#234;n">Chuyện t&#236;nh đẹp để lại nhiều tiếc nuối của bố mẹ MC Kỳ Duy&#234;n</a><i class="bordermn"></i></div></li><li><div><a href="/giai-tri/vu-minh-beo-xau-ho-khi-cong-dong-nghe-si-co-ke-nhu-vay-20161222140802479.htm" title="Vụ Minh B&#233;o: &#39;Xấu hổ khi cộng đồng nghệ sĩ c&#243; kẻ như vậy&#39;">Vụ Minh B&#233;o: &#39;Xấu hổ khi cộng đồng nghệ sĩ c&#243; kẻ như vậy&#39;</a><i class="bordermn"></i></div></li>
</ul>
</div>

</div>
</div>
<div style="position: relative; float: left;" id="stickyparentdetaildnn">
<div id="stickydnn">
<div class="clear detail-content1bgm mgb15">


<div data-slot="1" class="IMSPageManager">

<div class="boxdnndetailr IMSPageManagerModule" data-module="1" data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
<div class="tabboxdnndetailr">
 &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
<i class="borderdnn"></i>
</div>
<center><a href="/giai-tri/tuoi-75-ba-dang-tuyet-mai-van-dep-nhu-thieu-nu-20161222094555827.htm" title="Tuổi 75, bà Đặng Tuyết Mai vẫn đẹp như thiếu nữ"><img src="http://giadinh2.vcmedia.vn/zoom/165_110/2016/tm-1482375100980.jpg" alt="Tuổi 75, bà Đặng Tuyết Mai vẫn đẹp như thiếu nữ" title="Tuổi 75, bà Đặng Tuyết Mai vẫn đẹp như thiếu nữ" width="165px" height="110px" /></a></center><h5><a href="/giai-tri/tuoi-75-ba-dang-tuyet-mai-van-dep-nhu-thieu-nu-20161222094555827.htm" title="Tuổi 75, bà Đặng Tuyết Mai vẫn đẹp như thiếu nữ">Tuổi 75, bà Đặng Tuyết Mai vẫn đẹp như thiếu nữ</a></h5>
<ul>
<li><a href="/giai-tri/dang-o-dinh-cao-su-nghiep-cac-mc-tre-nay-bong-nghi-viec-o-vtv-de-lam-gi-20161221095835343.htm" title="Đang ở đỉnh cao sự nghiệp, các MC trẻ này bỗng nghỉ việc ở VTV để làm gì?">Đang ở đỉnh cao sự nghiệp, các MC trẻ này bỗng nghỉ việc ở VTV để làm gì?</a><i class="borderdnn"></i></li><li><a href="/giai-tri/me-ruot-mc-ky-duyen-dot-ngot-qua-doi-20161222092738444.htm" title="Mẹ ruột MC Kỳ Duyên đột ngột qua đời">Mẹ ruột MC Kỳ Duyên đột ngột qua đời</a><i class="borderdnn"></i></li><li><a href="/giai-tri/mc-ky-duyen-dang-hinh-chua-tung-cong-bo-de-nho-ve-nguoi-me-da-khuat-20161222143803355.htm" title="MC Kỳ Duyên đăng hình chưa từng công bố để nhớ về người mẹ đã khuất">MC Kỳ Duyên đăng hình chưa từng công bố để nhớ về người mẹ đã khuất</a><i class="borderdnn"></i></li><li><a href="/giai-tri/dai-gia-le-an-khang-dinh-ngoc-trinh-hoang-kieu-yeu-nhau-that-20161221203438133.htm" title="Đại gia Lê Ân khẳng định Ngọc Trinh- Hoàng Kiều yêu nhau thật">Đại gia Lê Ân khẳng định Ngọc Trinh- Hoàng Kiều yêu nhau thật</a></li>
</ul>
</div>

</div>

</div>

<div class="clear">
</div>
<div class="clear">


</div>
<div class="clear detail-content1bgm">

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Giải trí" href="/giai-tri.htm">Giải trí</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="Tỉ ph&#250; Ho&#224;ng Kiều: &quot;T&#244;i bị tiếng s&#233;t &#225;i t&#236;nh từ lần đầu nh&#236;n thấy Trinh&quot;" href="/giai-tri/ti-phu-hoang-kieu-toi-bi-tieng-set-ai-tinh-tu-lan-dau-nhin-thay-trinh-20161222212209694.htm"><img src="http://giadinh2.vcmedia.vn/zoom/174_118/2016/photo-0-1482470277278-crop-1482470491585.jpg" alt="Tỉ ph&#250; Ho&#224;ng Kiều: &quot;T&#244;i bị tiếng s&#233;t &#225;i t&#236;nh từ lần đầu nh&#236;n thấy Trinh&quot;" title="Tỉ ph&#250; Ho&#224;ng Kiều: &quot;T&#244;i bị tiếng s&#233;t &#225;i t&#236;nh từ lần đầu nh&#236;n thấy Trinh&quot;" width="174px" height="118px" /></a></center><h6><a title="Tỉ ph&#250; Ho&#224;ng Kiều: &quot;T&#244;i bị tiếng s&#233;t &#225;i t&#236;nh từ lần đầu nh&#236;n thấy Trinh&quot;" href="/giai-tri/ti-phu-hoang-kieu-toi-bi-tieng-set-ai-tinh-tu-lan-dau-nhin-thay-trinh-20161222212209694.htm">Tỉ ph&#250; Ho&#224;ng Kiều: &quot;T&#244;i bị tiếng s&#233;t &#225;i t&#236;nh từ lần đầu nh&#236;n thấy Trinh&quot;</a></h6>
</div>
<ul>
  <li class="last"><i class="borderzonedetailre"></i><a title="Tăng Thanh H&#224; để lộ bụng bầu l&#249;m l&#249;m sau thời gian d&#224;i giấu k&#237;n" href="/giai-tri/tang-thanh-ha-de-lo-bung-bau-lum-lum-sau-thoi-gian-dai-giau-kin-20161220105115053.htm">Tăng Thanh H&#224; để lộ bụng bầu l&#249;m l&#249;m sau thời gian d&#224;i giấu k&#237;n</a></li>
</ul>
</div>
</div>

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Bốn phương" href="/bon-phuong.htm">Bốn phương</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="B&#225;o nhảy xổ cắn n&#225;t tay kh&#225;n giả khi đang biểu diễn" href="/bon-phuong/bao-nhay-xo-can-nat-tay-khan-gia-khi-dang-bieu-dien-20161222155052683.htm"><img src="http://giadinh2.vcmedia.vn/zoom/174_118/2016/photo-2-1482396474682-crop-1482396561592.jpg" alt="B&#225;o nhảy xổ cắn n&#225;t tay kh&#225;n giả khi đang biểu diễn" title="B&#225;o nhảy xổ cắn n&#225;t tay kh&#225;n giả khi đang biểu diễn" width="174px" height="118px" /></a></center><h6><a title="B&#225;o nhảy xổ cắn n&#225;t tay kh&#225;n giả khi đang biểu diễn" href="/bon-phuong/bao-nhay-xo-can-nat-tay-khan-gia-khi-dang-bieu-dien-20161222155052683.htm">B&#225;o nhảy xổ cắn n&#225;t tay kh&#225;n giả khi đang biểu diễn</a></h6>
</div>
<ul>
  <li class="last"><i class="borderzonedetailre"></i><a title="Cặp vợ chồng tổ chức tiệc mừng ly h&#244;n ho&#224;nh tr&#225;ng" href="/bon-phuong/cap-vo-chong-to-chuc-tiec-mung-ly-hon-hoanh-trang-20161222081553181.htm">Cặp vợ chồng tổ chức tiệc mừng ly h&#244;n ho&#224;nh tr&#225;ng</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="detail-content2">
<h2 class="detail-sp" data-field="sapo">GiadinhNet - Sài Gòn những năm trước 1975 không thiếu những bóng hồng xinh đẹp, nhưng nổi bật nhất chính là vợ tướng Nguyễn Cao Kỳ - bà Đặng Tuyết Mai.</h2>
<div class="content-new clear" data-field="body">
<p style="text-align: justify;">Bà Đặng Tuyết Mai còn được mệnh danh là người phụ nữ đẹp nhất phủ Đầu Rồng.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="
Nhan sắc người phụ nữ đẹp nhất phủ Đầu Rồng.
" id="img_14022a60-c7f5-11e6-8b7f-fd16126c7626" photoid="14022a60-c7f5-11e6-8b7f-fd16126c7626" src="http://giadinh.vcmedia.vn/2016/msp-1482372990513.jpg" rel="http://giadinh.vcmedia.vn/2016/msp-1482372990513.jpg" type="photo" h="394" w="490" style="max-width:100%;" data-original="http://giadinh.vcmedia.vn/2016/msp-1482372990513.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Nhan sắc người phụ nữ đẹp nhất phủ Đầu Rồng.</p>
</div>
</div>

<p style="text-align: justify;">Trong tâm tưởng những người dân Sài Gòn những năm 60, 70 của thế kỷ trước chắc hẳn sẽ còn thật nhiều ấn tượng về cái tên Đặng Tuyết Mai khi một ai đó bất chợt nhắc tới. Bà là Hoa khôi Sài Gòn nổi tiếng về nhan sắc và trí tuệ trước 1975, vẻ đẹp của người con gái gốc Hà Nội ấy đã làm xiêu lòng tướng <a draggable="false" href="http://giadinh.net.vn/nguyen-cao-ky-duyen.tag" target="_blank" title="Nguyễn Cao Kỳ">Nguyễn Cao Kỳ</a> để viết nên một "thiên tình sử" tuyệt đẹp.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="
Vẻ đẹp của người con gái gốc Hà Nội ấy đã làm xiêu lòng tướng Nguyễn Cao Kỳ
" id="img_1270b4f0-c7f5-11e6-8b7f-fd16126c7626" photoid="1270b4f0-c7f5-11e6-8b7f-fd16126c7626" src="http://giadinh.vcmedia.vn/2016/m4-1482372990491.jpg" rel="http://giadinh.vcmedia.vn/2016/m4-1482372990491.jpg" type="photo" h="361" w="552" style="max-width:100%;" data-original="http://giadinh.vcmedia.vn/2016/m4-1482372990491.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Vẻ đẹp của người con gái gốc Hà Nội ấy đã làm xiêu lòng tướng Nguyễn Cao Kỳ</p>
</div>
</div>

<p style="text-align: justify;">Xuất thân trong một gia đình gia giáo ở Bắc Ninh, thời thơ ấu Đặng Tuyết Mai sống ở Hà Nội. Năm 1953, cô theo bố mẹ vào Nam, định cư ở Đà Lạt, học tại trường Yersin Đà Lạt. Được dạy dỗ cẩn thận, Tuyết Mai học rất giỏi, thông thạo tiếng Anh, tiếng Pháp.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="
Bà Đặng Tuyết Mai ngày trẻ
" id="img_13bda750-c7f5-11e6-8b7f-fd16126c7626" photoid="13bda750-c7f5-11e6-8b7f-fd16126c7626" src="http://giadinh.vcmedia.vn/2016/m9-1482372990502.jpg" rel="http://giadinh.vcmedia.vn/2016/m9-1482372990502.jpg" type="photo" h="719" w="400" style="max-width:100%;" data-original="http://giadinh.vcmedia.vn/2016/m9-1482372990502.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Bà Đặng Tuyết Mai ngày trẻ</p>
</div>
</div>

<p style="text-align: justify;">Thời kỳ đó, bà Đặng Tuyết Mai đã được biết đến là hoa khôi của Sài Gòn. Bà rất yêu thích những mẫu cách tân của Pháp như váy bodycon không tay, chi tiết bồng vai, cổ yếm hay chân váy midi dài thanh lịch.</p>

<p style="text-align: justify;">Tuy nhiên, trang phục áo dài truyền thống cũng được xuất hiện hầu hết trong hình ảnh của phu nhân này nổi bật sự cao sang, nền nã của một quý bà dòng dõi trâm anh thế phiệt. Hình mẫu của bà cho đến tận giờ vẫn được đánh giá là chuẩn mực của một cô gái tiểu thư danh giá đầy đài các, kiêu sa.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="
Vẻ đẹp kiêu sa của bà Đặng Tuyết Mai trong tà ái dài truyền thống
" id="img_125034a0-c7f5-11e6-8b7f-fd16126c7626" photoid="125034a0-c7f5-11e6-8b7f-fd16126c7626" src="http://giadinh.vcmedia.vn/2016/m3-1482372990489.jpg" rel="http://giadinh.vcmedia.vn/2016/m3-1482372990489.jpg" type="photo" h="558" w="450" style="max-width:100%;" data-original="http://giadinh.vcmedia.vn/2016/m3-1482372990489.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Vẻ đẹp kiêu sa của bà Đặng Tuyết Mai trong tà ái dài truyền thống</p>
</div>
</div>

<p style="text-align: justify;">Trước khi lập gia đình Đặng Thị Tuyết Mai là một trong 4 nữ tiếp viên hàng không đầu tiên của Hãng hàng không Air Vietnam. Lúc đó trên bàn tướng tư lệnh không quân Nguyễn Cao Kỳ cũng có một tờ báo đưa tin về “Hoa khôi Sài Gòn Đặng Tuyết Mai” đoạt giải cuộc thi của Air Vietnam.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="
Vẻ đẹp khuynh thành của người con gái Hà Nội
" id="img_059fcdd0-c81b-11e6-8b7f-fd16126c7626" photoid="059fcdd0-c81b-11e6-8b7f-fd16126c7626" src="http://giadinh.vcmedia.vn/2016/m12-1482372990508-crop-1482389339763.jpg" rel="http://giadinh.vcmedia.vn/2016/m12-1482372990508-crop-1482389339763.jpg" type="photo" h="663" w="540" style="max-width:100%;" data-original="http://giadinh.vcmedia.vn/2016/m12-1482372990508-crop-1482389339763.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Vẻ đẹp khuynh thành của người con gái Hà Nội</p>
</div>
</div>

<p style="text-align: justify;">Hình ảnh cô gái trẻ có nụ cười mê hồn đã khiến hàm râu kẽm Nguyễn Cao Kỳ co giật nhiều lần và đôi mắt cực kỳ quyến rũ của chàng nghệ sĩ không trung dán chặt vào bức ảnh cô chiêu đãi viên hàng không là hoa khôi Đặng Tuyết Mai.</p>

<p style="text-align: justify;">Như là duyên trời định, chỉ ít lâu sau, trên chuyến bay từ Manila về Sài Gòn, cô chiêu đãi viên hàng không - hoa khôi Tuyết Mai đã rón rén đến phục vụ bữa ăn nhẹ cho tướng râu kẽm Nguyễn Cao Kỳ. Khỏi phải nói, viên tướng lịch lãm, hào hoa đã không bỏ lỡ cơ hội làm quen người đẹp.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="
Vợ chồng Nguyễn Cao Kỳ
" id="img_10a65530-c7f5-11e6-8b7f-fd16126c7626" photoid="10a65530-c7f5-11e6-8b7f-fd16126c7626" src="http://giadinh.vcmedia.vn/thumb_w/640/2016/m1-1482372990482.jpg" rel="http://giadinh.vcmedia.vn/2016/m1-1482372990482.jpg" type="photo" h="426" w="660" style="max-width:100%;" data-original="http://giadinh.vcmedia.vn/2016/m1-1482372990482.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Vợ chồng Nguyễn Cao Kỳ</p>
</div>
</div>

<p style="text-align: justify;">Từ buổi gặp gỡ đầu tiên đó, tướng Kỳ đã gặp phải lòng mối tình 'sét đánh' và mở đầu cho một câu chuyện tình đẹp giữa 2 người. Chắc hẳn người dân Sài Thành xưa vẫn chưa quên cảnh tướng Kì lái máy bay riêng để thả thư tỏ tình với Tuyết Mai.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="
Bà Đặng Tuyết Mai thời trẻ. Nhìn bức ảnh này có thể thấy, MC Kỳ Duyên thừa hưởng tất cả nét đẹp của bà.
" id="img_135129e0-c7f5-11e6-8b7f-fd16126c7626" photoid="135129e0-c7f5-11e6-8b7f-fd16126c7626" src="http://giadinh.vcmedia.vn/2016/m7-1482372990498.jpg" rel="http://giadinh.vcmedia.vn/2016/m7-1482372990498.jpg" type="photo" h="450" w="600" style="max-width:100%;" data-original="http://giadinh.vcmedia.vn/2016/m7-1482372990498.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Bà Đặng Tuyết Mai thời trẻ. Nhìn bức ảnh này có thể thấy, MC Kỳ Duyên thừa hưởng tất cả nét đẹp của bà.</p>
</div>
</div>

<p style="text-align: justify;">Đám cưới của nữ tiếp viên hàng không Air Vietnam Đặng Tuyết Mai với tướng Nguyễn Cao Kỳ diễn ra tại khách sạn Caravelle đã làm tốn hao biết bao giấy mực của báo giới đương thời. Cô con gái và là MC hải ngoại nổi tiếng Nguyễn Cao Kì Duyên là dấu ấn bằng xương bằng thịt của chuyện tình thuộc dạng 'thiên duyên kỳ ngộ' này..</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="
Bà Đặng Tuyết Mai cùng người chồng cũ - ông Nguyễn Cao Kỳ và con gái
" id="img_11793590-c7f5-11e6-8b7f-fd16126c7626" photoid="11793590-c7f5-11e6-8b7f-fd16126c7626" src="http://giadinh.vcmedia.vn/2016/m13-1482372990510.jpg" rel="http://giadinh.vcmedia.vn/2016/m13-1482372990510.jpg" type="photo" h="714" w="540" style="max-width:100%;" data-original="http://giadinh.vcmedia.vn/2016/m13-1482372990510.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Bà Đặng Tuyết Mai cùng người chồng cũ - ông Nguyễn Cao Kỳ và con gái</p>
</div>
</div>

<p style="text-align: justify;">Nhưng cuộc hôn nhân này chỉ kéo dài được 25 năm. Bà Tuyết Mai thành hôn với ông Nguyễn Cao Kỳ từ năm 1964 đến năm 1989, sau đó họ li dị. Họ có chung cô con gái duy nhất là Nguyễn Cao Kỳ Duyên.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="
MC Kỳ Duyên còn bé trông rất bụ bẫm và đáng yêu
" id="img_131be910-c7f5-11e6-8b7f-fd16126c7626" photoid="131be910-c7f5-11e6-8b7f-fd16126c7626" src="http://giadinh.vcmedia.vn/2016/m6-1482372990496.jpg" rel="http://giadinh.vcmedia.vn/2016/m6-1482372990496.jpg" type="photo" h="584" w="450" style="max-width:100%;" data-original="http://giadinh.vcmedia.vn/2016/m6-1482372990496.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">MC Kỳ Duyên còn bé trông rất bụ bẫm và đáng yêu</p>
</div>
</div>

<p style="text-align: justify;">Bà đã về VN cùng con gái là MC Nguyễn Cao Kỳ Duyên, mở tiệm phở Ta trên đường Lê Quí Đôn, quận 3, TPHCM, đến nay thì tiệm phở này đã đóng cửa.</p>

<div class="VCSortableInPreviewMode IMSCurrentEditorEditObject" type="Photo">
<div><img alt="
Hoa khôi Sài Gòn Đặng Tuyết Mai mang vẻ đẹp quý phái đậm chất phương Đông
" id="img_55e1c370-c81b-11e6-8b7f-fd16126c7626" photoid="55e1c370-c81b-11e6-8b7f-fd16126c7626" src="http://giadinh.vcmedia.vn/2016/m11-1482372990506-crop-1482389479476.jpg" rel="http://giadinh.vcmedia.vn/2016/m11-1482372990506-crop-1482389479476.jpg" type="photo" h="443" w="290" style="max-width:100%;" data-original="http://giadinh.vcmedia.vn/2016/m11-1482372990506-crop-1482389479476.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Hoa khôi Sài Gòn Đặng Tuyết Mai mang vẻ đẹp quý phái đậm chất phương Đông</p>
</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="
Bà Đặng Tuyết Mai đứng thứ hai nhìn từ phải sang
" id="img_137f3ec0-c7f5-11e6-8b7f-fd16126c7626" photoid="137f3ec0-c7f5-11e6-8b7f-fd16126c7626" src="http://giadinh.vcmedia.vn/2016/m8-1482372990500.jpg" rel="http://giadinh.vcmedia.vn/2016/m8-1482372990500.jpg" type="photo" h="388" w="600" style="max-width:100%;" data-original="http://giadinh.vcmedia.vn/2016/m8-1482372990500.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Bà Đặng Tuyết Mai đứng thứ hai nhìn từ phải sang</p>
</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="
Bà luôn thu hút mọi ánh nhìn khi xuất hiện
" id="img_10c8f860-c7f5-11e6-8b7f-fd16126c7626" photoid="10c8f860-c7f5-11e6-8b7f-fd16126c7626" src="http://giadinh.vcmedia.vn/2016/m10-1482372990504.jpg" rel="http://giadinh.vcmedia.vn/2016/m10-1482372990504.jpg" type="photo" h="568" w="400" style="max-width:100%;" data-original="http://giadinh.vcmedia.vn/2016/m10-1482372990504.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Bà luôn thu hút mọi ánh nhìn khi xuất hiện</p>
</div>
</div>

<p style="text-align: justify;">Tuy nhiên, cách đây ít giờ, MC Nguyễn Cao Kỳ Duyên cho biết Bà Đặng Tuyết Mai - thân mẫu của cô đã từ trần lúc 4 giờ ngày 21/12 (theo giờ địa phương tại Mỹ), hưởng thọ 75 tuổi. Bà bị bệnh ung thư phổi.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="
Bà Đặng Tuyết Mai những năm về Việt Nam
" id="img_11980830-c7f5-11e6-8b7f-fd16126c7626" photoid="11980830-c7f5-11e6-8b7f-fd16126c7626" src="http://giadinh.vcmedia.vn/2016/m14-1482372990511.jpg" rel="http://giadinh.vcmedia.vn/2016/m14-1482372990511.jpg" type="photo" h="754" w="540" style="max-width:100%;" data-original="http://giadinh.vcmedia.vn/2016/m14-1482372990511.jpg"></div>

<div class="PhotoCMS_Caption">
<p style="text-align:center;margin:0px;">Bà Đặng Tuyết Mai những năm về Việt Nam</p>
</div>
</div>

<p style="text-align: right;"><strong>Lily</strong><i> (t/h)</i></p>

</div>

<div id="ContentPlaceHolder1_Detail1_pnTlq">

<div class="detail-tlq">
<div class="tabtlqdetail">
Tin liên quan</div>
<ul>
<li><h4><a href="/giai-tri/me-ruot-mc-ky-duyen-dot-ngot-qua-doi-20161222092738444.htm" title="Mẹ ruột MC Kỳ Duyên đột ngột qua đời">Mẹ ruột MC Kỳ Duyên đột ngột qua đời</a></li><li><h4><a href="/giai-tri/hai-tieu-thu-nha-mc-nguyen-cao-ky-duyen-duoc-nuoi-day-the-nao-20161205133923992.htm" title="Hai "tiểu thư" nhà MC Nguyễn Cao Kỳ Duyên được nuôi dạy thế nào?">Hai "tiểu thư" nhà MC Nguyễn Cao Kỳ Duyên được nuôi dạy thế nào?</a></li><li class="last"><h4><a href="/o/ngoi-nha-thanh-binh-va-khu-vuon-dep-lung-linh-tren-dat-my-cua-mc-nguyen-cao-ky-duyen-20161016143732277.htm" title="Ngôi nhà thanh bình và khu vườn đẹp lung linh trên đất Mỹ của MC Nguyễn Cao Kỳ Duyên">Ngôi nhà thanh bình và khu vườn đẹp lung linh trên đất Mỹ của MC Nguyễn Cao Kỳ Duyên</a></li>
</ul>
</div>

</div>
<div class="clear" style="text-align: right; font-weight: bold">

</div>

<div class="tags">
<h5>
Tags</h5>
<ul>
<li><a href="/giai-tri.tag" title="giải tr&#237;">giải tr&#237;</a></li><li><a href="/nguyen-cao-ky-duyen.tag" title="Nguyễn Cao Kỳ Duy&#234;n">Nguyễn Cao Kỳ Duy&#234;n</a></li><li><a href="/ba-dang-tuyet-mai.tag" title="B&#224; Đặng Tuyết Mai">B&#224; Đặng Tuyết Mai</a></li><li><a href="/vo-tuong-nguyen-cao-ky.tag" title="vợ tướng Nguyễn Cao Kỳ">vợ tướng Nguyễn Cao Kỳ</a></li><li><a href="/nhan-sac-khuynh-thanh.tag" title="nhan sắc khuynh th&#224;nh">nhan sắc khuynh th&#224;nh</a></li>

</ul>
<div class="clear">
</div>
</div>
<script>
var tagparam = ["giải trí","Nguyễn Cao Kỳ Duyên","Bà Đặng Tuyết Mai","vợ tướng Nguyễn Cao Kỳ","nhan sắc khuynh thành"];
</script>

<div class="sharebotdetail">
<ul class="left fl">
<li style="background: url(http://kenh143.vcmedia.vn/skin/xsend-btnv1.png.pagespeed.ic.8CLt9zjxCy.png) no-repeat;width: 45px; height: 20px;cursor: pointer;float: left;margin-right: 5px;">
<div class="fb-send" data-href="http://giadinh.net.vn/news-20161222102826731.htm" data-colorscheme="dark" style="position: absolute">
</div>
</li>
<li>
<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20161222102826731.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i>
</a>
</li>
<li>


 <div class="fb-like" data-href="http://giadinh.net.vn/news-20161222102826731.htm" data-width="500" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</li>
<li class="countcmdetail">
<div class="xy-countcmdetail">
0</div>
<img src="http://giadinh.vcmedia.vn/web_images/countcmdetail.png" />
</li>
</ul>
</div>
 
</div>
<div class="clear">
</div>
</div>
</div>

<div class="clear">


<div class="detailnewother">
<h3>
Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
<ul>
<li><a href="/giai-tri/chuyen-tinh-dep-de-lai-nhieu-tiec-nuoi-cua-bo-me-mc-ky-duyen-20161222150936868.htm" title="Chuyện t&#236;nh đẹp để lại nhiều tiếc nuối của bố mẹ MC Kỳ Duy&#234;n"><img src="http://giadinh2.vcmedia.vn/zoom/188_130/2016/photo-0-1482393590914-crop-1482394085627.jpg" alt="Chuyện t&#236;nh đẹp để lại nhiều tiếc nuối của bố mẹ MC Kỳ Duy&#234;n" title="Chuyện t&#236;nh đẹp để lại nhiều tiếc nuối của bố mẹ MC Kỳ Duy&#234;n" width="188px" height="130px" /></a><h3><a href="/giai-tri/chuyen-tinh-dep-de-lai-nhieu-tiec-nuoi-cua-bo-me-mc-ky-duyen-20161222150936868.htm" title="Chuyện t&#236;nh đẹp để lại nhiều tiếc nuối của bố mẹ MC Kỳ Duy&#234;n">Chuyện t&#236;nh đẹp để lại nhiều tiếc nuối của bố mẹ MC Kỳ Duy&#234;n</a></h3></li><li><a href="/giai-tri/vu-minh-beo-xau-ho-khi-cong-dong-nghe-si-co-ke-nhu-vay-20161222140802479.htm" title="Vụ Minh B&#233;o: &#39;Xấu hổ khi cộng đồng nghệ sĩ c&#243; kẻ như vậy&#39;"><img src="http://giadinh2.vcmedia.vn/zoom/188_130/2016/15219605-818513691624962-3471133396955368540-n-1482390452753.jpg" alt="Vụ Minh B&#233;o: &#39;Xấu hổ khi cộng đồng nghệ sĩ c&#243; kẻ như vậy&#39;" title="Vụ Minh B&#233;o: &#39;Xấu hổ khi cộng đồng nghệ sĩ c&#243; kẻ như vậy&#39;" width="188px" height="130px" /></a><h3><a href="/giai-tri/vu-minh-beo-xau-ho-khi-cong-dong-nghe-si-co-ke-nhu-vay-20161222140802479.htm" title="Vụ Minh B&#233;o: &#39;Xấu hổ khi cộng đồng nghệ sĩ c&#243; kẻ như vậy&#39;">Vụ Minh B&#233;o: &#39;Xấu hổ khi cộng đồng nghệ sĩ c&#243; kẻ như vậy&#39;</a></h3></li><li><a href="/giai-tri/mc-ky-duyen-dang-hinh-chua-tung-cong-bo-de-nho-ve-nguoi-me-da-khuat-20161222143803355.htm" title="MC Kỳ Duy&#234;n đăng h&#236;nh chưa từng c&#244;ng bố để nhớ về người mẹ đ&#227; khuất"><img src="http://giadinh2.vcmedia.vn/zoom/188_130/2016/ky-duyen-1482392034381.jpg" alt="MC Kỳ Duy&#234;n đăng h&#236;nh chưa từng c&#244;ng bố để nhớ về người mẹ đ&#227; khuất" title="MC Kỳ Duy&#234;n đăng h&#236;nh chưa từng c&#244;ng bố để nhớ về người mẹ đ&#227; khuất" width="188px" height="130px" /></a><h3><a href="/giai-tri/mc-ky-duyen-dang-hinh-chua-tung-cong-bo-de-nho-ve-nguoi-me-da-khuat-20161222143803355.htm" title="MC Kỳ Duy&#234;n đăng h&#236;nh chưa từng c&#244;ng bố để nhớ về người mẹ đ&#227; khuất">MC Kỳ Duy&#234;n đăng h&#236;nh chưa từng c&#244;ng bố để nhớ về người mẹ đ&#227; khuất</a></h3></li><li class="last"><a href="/giai-tri/cai-ket-chang-nhu-mo-cua-cac-chuyen-tinh-ty-phu-va-chan-dai-20161222113019853.htm" title="C&#225;i kết &quot;chẳng như mơ&quot; của c&#225;c chuyện t&#236;nh tỷ ph&#250; v&#224; ch&#226;n d&#224;i"><img src="http://giadinh2.vcmedia.vn/zoom/188_130/2016/untitled-1-1482377104742.jpg" alt="C&#225;i kết &quot;chẳng như mơ&quot; của c&#225;c chuyện t&#236;nh tỷ ph&#250; v&#224; ch&#226;n d&#224;i" title="C&#225;i kết &quot;chẳng như mơ&quot; của c&#225;c chuyện t&#236;nh tỷ ph&#250; v&#224; ch&#226;n d&#224;i" width="188px" height="130px" /></a><h3><a href="/giai-tri/cai-ket-chang-nhu-mo-cua-cac-chuyen-tinh-ty-phu-va-chan-dai-20161222113019853.htm" title="C&#225;i kết &quot;chẳng như mơ&quot; của c&#225;c chuyện t&#236;nh tỷ ph&#250; v&#224; ch&#226;n d&#224;i">C&#225;i kết &quot;chẳng như mơ&quot; của c&#225;c chuyện t&#236;nh tỷ ph&#250; v&#224; ch&#226;n d&#224;i</a></h3></li>
</ul>
  
</div>

</div>
<div class="clear">

<div class="listnewother" id="LoadCommentScroll">
<h3>
GỬI Ý KIẾN BẠN ĐỌC</h3>
</div>
<div class="clear" id="LoadCommentAjax">

</div>
<div class="clear">
  
 <iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20161222102826731&NewsTitle=Nhan+s%e1%ba%afc+khuynh+th%c3%a0nh+c%e1%bb%a7a+v%e1%bb%a3+c%c5%a9+Nguy%e1%bb%85n+Cao+K%e1%bb%b3+-+hoa+kh%c3%b4i+S%c3%a0i+G%c3%b2n+m%e1%bb%99t+thu%e1%bb%9f&ZoneId=1019&UrlNews=/giai-tri/nhan-sac-khuynh-thanh-cua-vo-cu-nguyen-cao-ky-hoa-khoi-sai-gon-mot-thuo-20161222102826731.htm"
width="638px" height="225px" frameborder="0"></iframe>
</div>

<div id="LoadAdMediumDetail mgb20" >

<div id="admzone373"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>

</div>
</div>
<div class="clear">
</div>
<div id="box_slide_fix">
</div>
<div id="box_slide_sticky_footer">
</div>
<div class="clear">
</div>
<i class="icongotophome"><a href="#gototop">
<img src="http://staticpress.vcmedia.vn/GiaDinhV9/Images/icon-home-gd.png" /></a></i>
 
  

<link href="http://giadinh.vcmedia.vn/web_css/swiper-v1-min.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="http://giadinh.vcmedia.vn/web_js/swiper.jquery.min-3-1-7.js"></script>
<style>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</style>
<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">

</div>

<div class="listtotal">
<div class="listtotal1 fl">
<div class="showlist">
<ul id="LoadListNewsDetail">
</ul>
<center>
<img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
style="display: none; margin-top: 10px; clear: both" />
</center>
</div>
<div class="clear">
</div>
<div class="xemthemdetail">
<a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
</div>
<div class="clear" id="ChanLoadListDetail">
</div>
<div class="clear">
</div>
</div>
<script type="text/javascript">

var pageIndexDetail = 1;
var pageSizeDetail = 13;
var ZoneID = 1019;
var NewsID = '20161222102826731';
var checkLoad = 0;
function LoadListDetail() {
$("#IconLoadListDetail").show();
if(checkLoad==0) {
checkLoad = 1;
setTimeout(function () {
$.ajax({
type: 'GET',
//url: DomainSGiaDinh + '/Ajax/AjaxDetail/LoadListDetail.aspx?pageIndex=' + pageIndexDetail + '&pageSize=' + pageSizeDetail,
//url: '/ajax/listdetail.htm?pageIndex=' + pageIndexDetail + '&pageSize=' + pageSizeDetail+"&ZoneID="+ZoneID+"&NewsID="+NewsID,
url: '/ajax/listdetail/p'+pageIndexDetail+'-ps'+pageSizeDetail+'-z'+ZoneID+'-n'+NewsID+'.htm',
success: function (msg) {
//alert(msg);
if (msg != null && msg != " ") {
var sHtml = $("#LoadListNewsDetail").append(msg);
////bai noi bat
//if (pageIndexDetail == 1) {
//var htmlNoiBatMuc = $("#ShowLoadListAjax").html();
//$("#ShowLoadListAjax").empty();
//$("#LoadTopDetail").append(htmlNoiBatMuc);
//}
////
 // setTimeout(function () {
$(sHtml).find('li').removeClass('fade-out');
checkLoad = 0;
CheckColumnLeftAndRightLoadList();//gach ben quang cao right phai dia ra
$("#IconLoadListDetail").hide();
//xoa di tin lap
var countrR = 0;
$('.news-stream .list-news').each(function () {
var check = $(this).find('h2 a').attr('href');
if (check == news.Url) {
if (countrR != vitriPr4) {
$(this).remove();
//alert('xoa' + countrR);
}
}
countrR++;
});
//
 //  }, 600);
pageIndexDetail++;

}

},
complete: function () {
}
});
 }, 600);
}
}

$(document).ready(function () {
LoadListDetail();
$(".footer").hide();
$("#ads_zone134").hide();
});


jQuery(window).scroll(function () {

var chanChanListDetail = jQuery('#ChanLoadListDetail').offset().top;
var pScrollCuon = jQuery(window).scrollTop();
if (pScrollCuon >= (chanChanListDetail-1000)) {
if (pageIndexDetail <= 8) {
 LoadListDetail();
//setTimeout(function () {
//LoadListDetail();
//}, 400); 
}
if (pageIndexDetail == 9) {
 $(".xemthemdetail").show();
 $(".footer").show();
 $("#ads_zone134").show();
}
  //LoadListDetail();
}
CheckColumnLeftAndRightLoadList();

});

function CheckColumnLeftAndRightLoadList() {
var hContentalll = $(".contentl").height();
//ben trai cao hon ben phai
$(".contentr").css("height", hContentalll + "px");
$(".contentl").css("height", "auto");
 
}

function createSlide(container, opts) {
if (typeof opts == "undefined" || opts == null)
opts = {};

var settings = {};
if (opts && typeof opts.loop != "undefined" && opts.loop) {
var loopSlide = $(container).find('.swiper-slide').length;
settings = $.extend({}, {
slidesPerView: 'auto',
loop: true,
loopedSlides: loopSlide,
paginationClickable: true,
spaceBetween: 30
}, opts);
} else {
settings = $.extend({}, {
slidesPerView: 'auto',
spaceBetween: 0
}, opts);
}

return new Swiper(container, settings);
}

</script>







</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Nhan sắc khuynh thành của vợ cũ Nguyễn Cao Kỳ - hoa khôi Sài Gòn một thuở" />



<script type="text/javascript">
function ProcessVideo() {
$('.content-new').find('.VCSortableInPreviewMode[type=VideoStream]').each(function () {
var width = $(this).attr('data-width');
var widthCheck = parseInt(width.replace("px", ""));
if (widthCheck > 460) {
width = "460px";
}
var height = $(this).attr('data-height');
var src = $(this).attr('data-src');
var videoId = $(this).attr('videoid');
src = src.replace('&amp;', '&');
var param = "0;0;0;0";
try {
param = admParamTvc(0);
} catch (e) {
console.log("Loi video moi:" + e);
}

src = src + "&_videoId=" + videoId;

//src = src + "&_listsuggest=" ;

src = src + "&_admParamTvc=" + param;

var iframe = '<iframe width="' + width + '" height="' + height + '" src="' + src + '" frameborder="0" allowfullscreen webkitallowfullscreen mozallowfullscreen oallowfullscreen msallowfullscreen scrolling="no">';
$(this).prepend(iframe);
//$("#videoid_" + videoId).replace("&nbsp;", "");
//<div id="videoid_14884" videoid="14884">&nbsp;</div>
var count = 1;
$('.content-new #videoid_' + videoId).each(function () {
if (count == 2) {
$(this).remove();
}
count++;
});
$('.content-new').find('.VCSortableInPreviewMode[type=VideoStream]').css("text-align", "center");
});
}
ProcessVideo();



//$(".content-new h1").css("font-size", "18px");
//$(".content-new h1").css("line-height", "25px");
//$(".content-new h2").css("font-size", "18px");
//$(".content-new h2").css("line-height", "25px");
//$(".content-new h3").css("font-size", "18px");
//$(".content-new h3").css("line-height", "25px");

var ajaxDomain = "http://s.giadinh.net.vn";
var hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
//end load comment
$(".searchtop").hide();
$(document).ready(function () {
var sNewsID = '20161222102826731';
AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
 

});

var videoKey = ""; var objectList;
$(document).ready(function () {
CheckIpadDetail();
});
//fix content
FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
//so sanh chieu cao da
CheckHeightDetailLR();

$('.content-new a').each(function () {
//var text = $(this).text();
//$(this).attr('href', text);
var link = $(this).attr('href');
if (link.indexOf(".tag") != -1) {
$(this).wrap("<h4 title=\"tag\" style=\"display: inline-block\"></h4>");
}
});

/*Vote trong bai*/
$('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
var poll = {
vote: function (param) {
var values = "";
//duyet de lay gia tri
$.each($(".VCListVoteAnswers input:checked"), function () {
var getV = $(this).val();
//alert(getV);
values = values + getV + ",";
});
//alert(values);
var VoteID = $(param).attr("voteid");
if (values == "") {
alert("Bạn chưa chọn câu trả lời!");
return false;
}
else {
values = values.substring(0, values.length - 1);//bo di dau , cuoi cung
var _Width;
var _WidthPopup;
_WidthPopup = 550 / 2;
_Width = screen.availWidth / 2 - _WidthPopup;

mywindow = window.open("http://s.giadinh.net.vn/Ajax/VoteNewsDetail.aspx?VoteID=" + VoteID + "&VoteItID=" + values, '_blank', 'height=250,width=550,location=0,status=0,scrollbars=0, resizable=0');
mywindow.moveTo(_Width, _Width / 2);
}
},

view: function (param) {
var VoteID = $(param).attr("voteid");
var _Width;
var _WidthPopup;
_WidthPopup = 550 / 2;
_Width = screen.availWidth / 2 - _WidthPopup;

mywindow = window.open("http://s.giadinh.net.vn/Ajax/VoteNewsDetail.aspx?VoteID=" + VoteID, '_blank', 'height=250,width=550,location=0,status=0,scrollbars=0, resizable=0');
mywindow.moveTo(_Width, _Width / 2);
},
};
/*End Vote trong bai*/

/*nut home*/
 jQuery(window).scroll(function () {
CheckGotoHome();
});
/*end nut home*/
</script>

<div class="contentr fr">

<div class="searchright">
<div class="textsearchtop">
<input id="txtSearch" onkeypress="return SearchKeyPress(event)" type="text" onblur="InputBlur('Tìm kiếm',this)"
  onfocus="InputFocus('Tìm kiếm',this)" value="Tìm kiếm" width="260px" />
<a href="javascript:void" onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
</i></a>
</div>
</div>

<div class="modunright">

<div id="admzone24349"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

<div id="admzone131"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

<div id="admzone133"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

<div id="admzone347"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>

</div>

</div>
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div style="clear: both; height: 0px" id="adm_sticky_footer">
</div>


<div class="clear pdt10 pdb10">

<div id="admzone134"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>
  
</div>
</div>

<div class="footer width1010 clear">
<div class="slectbot">
<ul>
<li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
  
<li class="borderli">|</li>
<li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
</i>Liên hệ toà soạn</a></li>
<li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
</ul>
<div class="searchbot">
<div class="textsearchbot">
<input type="text" id="txtSearchBot" onkeypress="return SearchKeyPress2(event)" type="text" onblur="InputBlur('Tìm kiếm',this)" onfocus="InputFocus('Tìm kiếm',this)" value="Tìm kiếm" />
<a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
</div>
</div>
</div>
<div class="menubot">
<a class="rssfooter" href="/rss.htm"><img src="http://giadinh.vcmedia.vn/web_images/li-rss.gif"/></a>
<ul>
<li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
<li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
<li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
<li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
<li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
<li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
<li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
<li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
<li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
<li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
<li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
</ul>
</div>
<div class="addressfooter">
<div class="addressfooter1 fl">
<p>

<b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
Tổng biên tập: Lê Cảnh Nhạc<br/>
Phó Tổng biên tập: Nguyễn Ngọc Đức, Trần Tuấn Linh <br/>
Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
Đường dây nóng: 0904852222<br/>
Trụ sở: Số 138A Giảng Võ, quận Ba Đình;<br /> 
Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
Email: toasoan@giadinh.net.vn <br/>
® Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này.
</p>
<a target="_blank" href="http://www.vccorp.vn/" rel="nofollow">

<i class="iconadmbotfooter"></i>
</a> 
</div>
<div class="addressfooter2 fr">
<a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
</i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />


Hotline: 0926 864 344<br/>
Email: giadinh@admicro.vn<br/>
Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
<a title="Én Bạc" target="_blank" href="http://enbac.com/" rel="nofollow" >Én Bạc</a> , 
<a title="Phụ nữ" target="_blank" href="http://afamily.vn/" rel="nofollow">Phụ nữ trẻ</a> , 
<a title="Tin tức" target="_blank" href="http://soha.vn/" rel="nofollow">Tin tức</a> , 
<a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn" rel="nofollow"> Đẹp</a> , 
<a title="Giải trí" target="_blank" href="http://kenh14.vn/" rel="nofollow">Giải trí</a>
, <a title="Công nghệ" target="_blank" href="http://genk.vn/" rel="nofollow">Công nghệ</a> ,
 <a title="Tài chính" target="_blank" href="http://cafef.vn/" rel="nofollow">Tài chính</a> , 
 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn" rel="nofollow">Chứng khoán</a>
, <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn" rel="nofollow">Doanh nhân</a>
</div>
<div class="clear">
</div>
</div>
</div>




<script type="text/javascript">
$(document).ready(function () {
CheckColumnLeftAndRight();
});


</script>

<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWAgKE/Zf5CQKXvbrYB3VfUss6QgAyWkhbZ6XQ1k/ZFMWhHN6MTRdXNcustXN7" />
</div></form>
</div>
</body>
</html><!--u: 12/22/2016 22:15:12-->