<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>L&#234; Phương du lịch với chồng con trước khi sinh</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="Đang mang bầu những th&#225;ng cuối nhưng nữ diễn vi&#234;n vẫn sắp xếp thời gian để tận hưởng chuyến du lịch b&#234;n người th&#226;n, bạn b&#232;." /><meta name="news_keywords" content="" /><link rel="canonical" href="http://giadinh.net.vn/giai-tri/le-phuong-du-lich-voi-chong-con-truoc-khi-sinh-20190613105518222.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/giai-tri/le-phuong-du-lich-voi-chong-con-truoc-khi-sinh-20190613105518222.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/giai-tri/le-phuong-du-lich-voi-chong-con-truoc-khi-sinh-20190613105518222.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20190613105518222.htm"/><meta property="og:title"  itemprop="headline"  content="L&#234; Phương du lịch với chồng con trước khi sinh"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/zoom/600_315/2019/6/13/photo-0-15603978977961893583146.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="Đang mang bầu những th&#225;ng cuối nhưng nữ diễn vi&#234;n vẫn sắp xếp thời gian để tận hưởng chuyến du lịch b&#234;n người th&#226;n, bạn b&#232;."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/zoom/600_315/2019/6/13/photo-0-15603978977961893583146.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2019-06-13T11:22:00+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
   <script type="text/javascript">
       var appSettings = {
           domain: 'http://giadinh.net.vn',
           imageDomain: 'https://giadinh.mediacdn.vn',
           videoImageDomain: 'https://video-thumbs.mediacdn.vn',
           ajaxDomain: 'http://s.giadinh.net.vn',
           FacebookChannel: 'https://sharefb.cnnd.vn',
           AdmDomain: 'http://nspapi.aiservice.vn'
        };
    </script>
    <link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/detail.min.20190417.css" type="text/css" />
    
    <script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>
    
    <script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/detail.min.20190417.js" async></script>


<style>
    .bordersearchtop #txtSearch{height:18px;}
</style>
<script type="text/javascript">    
    (runinit = window.runinit || []).push(function () {
        //check mobile
        CheckMobileRedirect();
    });
</script>


     <script>
         (function () {
             var img = new Image();
             var pt = (document.location.protocol == "https:" ? "https:" : "http:");
             img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
             var img1 = new Image();
             img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
         })();
</script>
    <script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
    <script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
        async></script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4263013-12']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-46362619-8']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17793284" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type="text/javascript">        //danh cho nhung kieu moi
        var admicroAD = admicroAD || {};
        admicroAD.unit = admicroAD.unit || [];
        (function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
    </script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://giadinh.net.vn/giai-tri/le-phuong-du-lich-voi-chong-con-truoc-khi-sinh-20190613105518222.htm"
        },
        "headline": "Lê Phương du lịch với chồng con trước khi sinh",
        "description": "Đang mang bầu những tháng cuối nhưng nữ diễn viên vẫn sắp xếp thời gian để tận hưởng chuyến du lịch bên người thân, bạn bè.",
        "image": {
            "@type": "ImageObject",
            "url": "http://giadinh.mediacdn.vn/zoom/700_438/2019/6/13/photo-0-15603978977961893583146.jpg",
            "width" : 700,
            "height" : 438
        },
        "datePublished": "2019-06-13T11:22:00+08:00",
        "dateModified": "2019-06-13T11:22:00+08:00",
        "author": {
            "@type": "Person",
            "name": "PV"
        },
        "publisher": {
            "@type": "Organization",
            "name": "giadinh.net.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://kenh14cdn.com/channel-icon/Giadinh60.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
    </head>
<body>
     <form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hdTitle" id="hdTitle" value="L&amp;#234; Phương du lịch với chồng con trước khi sinh" />
<input type="hidden" name="hdSapo" id="hdSapo" value="Đang mang bầu những th&#225;ng cuối nhưng nữ diễn vi&#234;n vẫn sắp xếp thời gian để tận hưởng chuyến du lịch b&#234;n người th&#226;n, bạn b&#232;." />
<input type="hidden" name="hidUrl" id="hidUrl" value="/giai-tri/le-phuong-du-lich-voi-chong-con-truoc-khi-sinh-20190613105518222.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1019" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20190613105518222" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20190613105518222" />
<input type="hidden" name="hidTitle" id="hidTitle" value="L&#234; Phương du lịch với chồng con trước khi sinh" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="L&amp;amp;#234; Phương du lịch với chồng con trước khi sinh" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1019" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZL7jJcaz1vqOy6xaySVjKrz179htc+Xq7zpjuKj4poCM" />
</div>

    
    <div id="admWrapsite">
        
        

<div id="admzone13612"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>


<div class="header">
    <div class="width1010">
        <div class="logotopbanner">
            <a name="gototop"></a>
            <a href="/" title="Báo Gia đình & Xã hội" rel="home">
                <i class="logo-top spicepli" id="LoadLogoTop"></i>
                
                  
                
                
            </a>
            <div class="logo-adtop fr">
                
                
            </div>
        </div>
        <div class="menutop width1010">
            
            <ul style="position:relative">
                <li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
                <li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home" style="padding: 0 8px">
                    <i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1044"><a href="/y-te.htm" title="Y tế">Y tế</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1054"><a href="/dan-so.htm" title="Dân số">Dân số</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
                
                <li><i class="spicebmenutop spicepli"></i></li>
                
                <li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
                    <div class="submenutopHome vongtaynhanai">
                        <ul id="subcat1204">
                            <li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
                            </li>
                            <li class="sub">|</li>
                            <li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
                        </ul>
                    </div>
                </li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
                <li><i class="spicebmenutop spicepli" style="position:absolute;top:0;right:0"></i></li>
            </ul>
            
            <div class="submenu">
                a
            </div>
            <div class="clear">
            </div>
        </div>
        
    </div>
</div>
<script type="text/javascript">
    //InitMenu();
    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            InitMenu2();
            CheckMenu();
            $(".menutop ul li").css("float", "left");
        });
    });
</script>


          
         <div class="adm-mainsection">
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsectionlogo">
                </div>
                <div id="admsection1">
                </div>
            </div>
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsection2">
                </div>
                <div id="admsection3">
                </div>
            </div>
           
            <div class="bodypage width1010 pdt3">
                
<div class="dsktop">
    
<div class="dskright">
        <a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
        <ul>
            <li class="spicepli "><a href="/chuyen-de/0/emagazine-496.htm" title="eMAGAZINE">eMAGAZINE</a></li><li class="spicepli first"><a href="/chuyen-de/0/vacxin-combe-five-nhung-dieu-cha-me-can-biet-489.htm" title="VẮC-XIN COMBE FIVE - NHỮNG ĐIỀU CHA MẸ CẦN BIẾT">VẮC-XIN COMBE FIVE - NHỮNG ĐIỀU CHA MẸ CẦN BIẾT</a></li>
            <li class="last">Hotline: 0904852222</li>
        </ul>
    </div>

<div class="submenutop" id="submenutopshowcheck">
        
       
        <ul class="danso" id="subcat1054">
            <li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
                KHHGĐ</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
                Chất lượng cuộc sống</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
                Gương sáng CTV dân số </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        <ul class="yte" id="subcat1044">
            <li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
                Y học cổ truyền</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
                Từ nhà đến viện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
                Thành tựu y học</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        
        <ul class="tranhcai" id="subcat1215">
            <li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
                Tranh cãi </a></li>
        </ul>
        
        <ul class="tamsu" id="subcat1212">
            <li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
                Tâm sự </a></li>
        </ul>
        
        <ul class="phongthe" id="subcat1190">
            <li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
                Phòng the </a></li>
        </ul>
        
        <ul class="xemnghedoc" id="subcat1103">
            <li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
                Xem nghe đọc </a></li>
        </ul>
        
        <ul class="giadinhhitech" id="subcat1222">
            <li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
                Gia đình hi - Tech </a></li>
        </ul>
        
        <ul class="vongtaynhanai" id="subcat1204">
            <li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
                Vòng tay nhân ái </a></li>
        </ul>
        
        <ul class="kynangsong" id="subcat1220">
            <li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
                Kỹ năng sống </a></li>
        </ul>
    </div>
    <div class="searchtop">
        
    </div>
</div>


<div id="admzone476399"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>


    <style>
        .content-new iframe{max-width:100%;}
    </style>
    <div class="clear">
    </div>
    <div class="content-total pdl15 pdr15">
      
       
            
<script type="text/javascript">
    //375673335807354 genk
    //180276625471433 sơn app
    window.fbAsyncInit = function () {
        FB.init({
            appId: '639419762743159',
            xfbml: true,
            version: 'v2.3'
        });
        //likePopup();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
    <style>
        .VCSortableInPreviewMode.link-content-footer
        {
            padding-top: 5px;
        }
        .VCSortableInPreviewMode.link-content-footer a
        {
            position: relative;
            font-size: 23px !important;
            font-family: Times New Roman;
            line-height: 28px;
            display: block;
            color: #004370 !important;
            margin-bottom: 40px;
            text-align: left;
            font-weight: bold;
            padding-left: 23px;
        }
        .VCSortableInPreviewMode.link-content-footer a:before
        {
            top: 6px;
            left: 0px;
            content: '';
            background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
            position: absolute;
            width: 25px;
            height: 16px;
        }
         .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer{
    padding-top: 56.26% !important;
    height: 0 !important;
} 
    .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer.player-fullscreen {
        height: 100% !important;
    }
    </style>
    
<div class="topcatnamedetail">
        <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                <a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
                 <meta itemprop="position" content="1">
            </li>
            <li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/giai-tri.htm" title="Giải trí" itemprop="item" ><span itemprop="name">Giải trí</span></a> <meta itemprop="position" content="2"></li>

        </ul>
        <i class="spicetopdetailtien spicepli"></i>
    </div>

    <div class="content-detail" id="divNewsContent">
        <div class="title-detail">
            <div class="emailandprint">
                <ul>
                    <li>
                        
                        <a rel="nofollow" href="mailto:?&subject=[giadinh.net.vn]L&#234; Phương du lịch với chồng con trước khi sinh?&body=http://giadinh.net.vn/giai-tri/le-phuong-du-lich-voi-chong-con-truoc-khi-sinh-20190613105518222.htm%0D%0AĐang mang bầu những tháng cuối nhưng nữ diễn viên vẫn sắp xếp thời gian để tận hưởng chuyến du lịch bên người thân, bạn bè." rel="nofollow">
                            <i class="sharebotdetailiconemail spicepli"></i>Email 
                        </a>

                    </li>
                    <li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20190613105518222">
                        <i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
                </ul>
            </div>
            <p>
                <span>
                    Ngày 13 Tháng 6, 2019 | 11:22 AM</span>
            </p>
            <p>
                <b>
                    </b>
            </p>
            <h1 data-field="title">
                L&#234; Phương du lịch với chồng con trước khi sinh
            </h1>
            
            <div class="fbliketopdetail fbpadding">
                
                <div id="fb-root">
                </div>
                <div class="fl mgr15px">
                    
                    <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20190613105518222.htm" title="Chia sẻ" target="_blank">
                        
                        <i class="iconsharefbdetail"></i></a>
                </div>
                
                <div class="fb-like" data-href="http://giadinh.net.vn/news-20190613105518222.htm" data-layout="standard" data-action="like"
                    data-size="small" data-show-faces="false" data-share="false">
                </div>
                
                
            </div>
            
            
        </div>
        <div class="clear">
        </div>
        <div class="detail-content mgt5 clear">
            <div class="detail-content1 fl" id="loadContentRight">
                <div id="stickyparentdetailMoiNhat">
                    <div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">
                        
<style>
    #newsestondetail li>a{display:none;}
    #newsestondetail li:first-child>a{display:block;}
</style>
<div class="boxmndetailr">
    <div class="tabboxmndetailr">
        &nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
    </div>
    <ul id="newsestondetail">
        
    </ul>
</div>
<script>
    (runinit = window.runinit || []).push(function () {
        $.ajax({
            type: "GET",
            url: "/newest-news-on-detail/1019\.htm",
            success: function (data) {
                $("#newsestondetail").html(data);
                var cNewsId = $("#hfPostId").val();
                $("#newsestondetail li[data-newsid='" + cNewsId + "']").remove();
            }
        });
    });
</script>
                    </div>
                </div>
                <div style="position: relative; float: left;" id="stickyparentdetaildnn">
                    <div id="stickydnn">
                        <div class="clear detail-content1bgm mgb15">
                            
                            
<div data-slot="1" class="IMSPageManager">
    
<div class="boxdnndetailr  IMSPageManagerModule" data-module="1"  data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
    <div class="tabboxdnndetailr">
         &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
        <i class="borderdnn"></i>
    </div>
    <center><a href="/giai-tri/vua-chia-se-sau-sac-ve-cuoc-ly-hon-ngan-ty-cua-vo-chong-vua-ca-phe-ba-xa-binh-minh-lai-khien-nhieu-nguoi-xot-xa-khi-noi-loi-nay-20190612113937337.htm" title="Vừa chia sẻ sâu sắc về cuộc ly hôn ngàn tỷ của vợ chồng vua cà phê, bà xã Bình Minh lại khiến nhiều người xót xa khi nói lời này"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2019/6/12/anh-tho-1560309788153411374497-15603139903911054362802-crop-1560314099271662606367.jpg" alt="Vừa chia sẻ sâu sắc về cuộc ly hôn ngàn tỷ của vợ chồng vua cà phê, bà xã Bình Minh lại khiến nhiều người xót xa khi nói lời này" title="Vừa chia sẻ sâu sắc về cuộc ly hôn ngàn tỷ của vợ chồng vua cà phê, bà xã Bình Minh lại khiến nhiều người xót xa khi nói lời này" width="165px"  height="110px" /></a></center><h5><a href="/giai-tri/vua-chia-se-sau-sac-ve-cuoc-ly-hon-ngan-ty-cua-vo-chong-vua-ca-phe-ba-xa-binh-minh-lai-khien-nhieu-nguoi-xot-xa-khi-noi-loi-nay-20190612113937337.htm" title="Vừa chia sẻ sâu sắc về cuộc ly hôn ngàn tỷ của vợ chồng vua cà phê, bà xã Bình Minh lại khiến nhiều người xót xa khi nói lời này">Vừa chia sẻ sâu sắc về cuộc ly hôn ngàn tỷ của vợ chồng vua cà phê, bà xã Bình Minh lại khiến nhiều người xót xa khi nói lời này</a></h5>
    <ul>
        <li><a href="/giai-tri/ca-khuc-tu-nang-hay-cuu-do-nang-co-danh-bat-duoc-do-ta-khong-do-nang-20190612114345471.htm" title="Ca khúc ‘Tự nàng hãy cứu độ nàng’ có đánh bật được ‘Độ ta không độ nàng’?">Ca khúc ‘Tự nàng hãy cứu độ nàng’ có đánh bật được ‘Độ ta không độ nàng’?</a><i class="borderdnn"></i></li><li><a href="/giai-tri/co-thu-ky-nong-bong-van-nguoi-me-trong-ve-nha-di-con-tung-beo-u-den-the-nao-20190612121424309.htm" title="Cô thư ký nóng bỏng vạn người mê trong 'Về nhà đi con' từng béo ú đến thế nào?">Cô thư ký nóng bỏng vạn người mê trong 'Về nhà đi con' từng béo ú đến thế nào?</a><i class="borderdnn"></i></li><li><a href="/giai-tri/gai-dep-xu-tuyen-khoe-than-quyen-ru-vu-len-giuong-de-quay-clip-tong-tien-trong-ve-nha-di-con-la-ai-20190612145050689.htm" title="Gái đẹp xứ Tuyên khoe thân quyến rũ Vũ lên giường để quay clip tống tiền trong "Về nhà đi con" là ai?">Gái đẹp xứ Tuyên khoe thân quyến rũ Vũ lên giường để quay clip tống tiền trong "Về nhà đi con" là ai?</a><i class="borderdnn"></i></li><li><a href="/giai-tri/dung-so-khanh-cua-ve-nha-di-con-phai-hoc-hoi-quoc-truong-cach-cham-soc-fan-20190612180940217.htm" title="Dũng Sở Khanh của 'Về nhà đi con' phải học hỏi Quốc Trường cách chăm sóc fan">Dũng Sở Khanh của 'Về nhà đi con' phải học hỏi Quốc Trường cách chăm sóc fan</a></li>
    </ul>
</div>

</div>

                        </div>
                        
                        <div class="clear">
                        </div>
                        <div class="clear">
                            
                            
                        </div>
                        <div class="clear detail-content1bgm">
                            
<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Dân số" href="/dan-so.htm">Dân số</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Cộng t&#225;c vi&#234;n d&#226;n số hết l&#242;ng v&#236; c&#244;ng việc" href="/dan-so/cong-tac-vien-dan-so-het-long-vi-cong-viec-20190609220219004.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2019/6/9/cong-tac-vien-dan-so-15600924203121846505036.jpg" alt="Cộng t&#225;c vi&#234;n d&#226;n số hết l&#242;ng v&#236; c&#244;ng việc" title="Cộng t&#225;c vi&#234;n d&#226;n số hết l&#242;ng v&#236; c&#244;ng việc" width="174px" height="118px" /></a></center><h6><a title="Cộng t&#225;c vi&#234;n d&#226;n số hết l&#242;ng v&#236; c&#244;ng việc" href="/dan-so/cong-tac-vien-dan-so-het-long-vi-cong-viec-20190609220219004.htm">Cộng t&#225;c vi&#234;n d&#226;n số hết l&#242;ng v&#236; c&#244;ng việc</a></h6>
        </div>
        <ul>
           <li class="last"><i class="borderzonedetailre"></i><a title="Chuyển đổi nh&#226;n khẩu tại Việt Nam: Nắm bắt cơ hội để vượt qua th&#225;ch thức" href="/dan-so/chuyen-doi-nhan-khau-tai-viet-nam-nam-bat-co-hoi-de-vuot-qua-thach-thuc-20190612201406468.htm">Chuyển đổi nh&#226;n khẩu tại Việt Nam: Nắm bắt cơ hội để vượt qua th&#225;ch thức</a></li>
        </ul>
    </div>
</div>

<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">Vòng tay nhân ái</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Nhặt đồ chơi rơi cạnh bốt điện, b&#233; g&#225;i d&#226;n tộc H&#39;M&#244;ng bị bỏng to&#224;n th&#226;n, quằn quại trong đau đớn" href="/vong-tay-nhan-ai/nhat-do-choi-roi-canh-bot-dien-be-gai-dan-toc-hmong-bi-bong-toan-than-quan-quai-trong-dau-don-20190610064236936.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2019/6/10/be-ngoc-1560123025513557574629.jpg" alt="Nhặt đồ chơi rơi cạnh bốt điện, b&#233; g&#225;i d&#226;n tộc H&#39;M&#244;ng bị bỏng to&#224;n th&#226;n, quằn quại trong đau đớn" title="Nhặt đồ chơi rơi cạnh bốt điện, b&#233; g&#225;i d&#226;n tộc H&#39;M&#244;ng bị bỏng to&#224;n th&#226;n, quằn quại trong đau đớn" width="174px" height="118px" /></a></center><h6><a title="Nhặt đồ chơi rơi cạnh bốt điện, b&#233; g&#225;i d&#226;n tộc H&#39;M&#244;ng bị bỏng to&#224;n th&#226;n, quằn quại trong đau đớn" href="/vong-tay-nhan-ai/nhat-do-choi-roi-canh-bot-dien-be-gai-dan-toc-hmong-bi-bong-toan-than-quan-quai-trong-dau-don-20190610064236936.htm">Nhặt đồ chơi rơi cạnh bốt điện, b&#233; g&#225;i d&#226;n tộc H&#39;M&#244;ng bị bỏng to&#224;n th&#226;n, quằn quại trong đau đớn</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

                        </div>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
            <div class="detail-content2">
                <h2 class="detail-sp" data-field="sapo">Đang mang bầu những tháng cuối nhưng nữ diễn viên vẫn sắp xếp thời gian để tận hưởng chuyến du lịch bên người thân, bạn bè.</h2>
                <div class="content-new clear" data-field="body">
                    <p> </p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Lê Phương chia sẻ một số khoảnh khắc đáng nhớ bên chồng con trong chuyến du lịch cách đây không lâu. Cô đang mang bầu một bé gái hơn 7 tháng và rất mong đợi đến ngày con chào đời." id="img_8727dd80-8d8e-11e9-b846-e7f0def47e8d" photoid="8727dd80-8d8e-11e9-b846-e7f0def47e8d" src="http://giadinh.mediacdn.vn/thumb_w/640/2019/6/13/photo-0-15603978977961893583146.jpg" rel="http://giadinh.mediacdn.vn/2019/6/13/photo-0-15603978977961893583146.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2019/6/13/photo-0-15603978977961893583146.jpg" w="680" h="432"></div>

<div class="PhotoCMS_Caption">Lê Phương chia sẻ một số khoảnh khắc đáng nhớ bên chồng con trong chuyến du lịch cách đây không lâu. Cô đang mang bầu một bé gái hơn 7 tháng và rất mong đợi đến ngày con chào đời.</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Ở những tháng cuối của thai kỳ, diễn viên Gạo nếp gạo tẻ tăng cân nhiều, bụng bầu đã nặng nề." id="img_872c4a50-8d8e-11e9-9676-cd1f0fe1d842" photoid="872c4a50-8d8e-11e9-9676-cd1f0fe1d842" src="http://giadinh.mediacdn.vn/2019/6/13/photo-1-1560397897803943194572.jpg" rel="http://giadinh.mediacdn.vn/2019/6/13/photo-1-1560397897803943194572.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2019/6/13/photo-1-1560397897803943194572.jpg" w="600" h="936"></div>

<div class="PhotoCMS_Caption">Ở những tháng cuối của thai kỳ, diễn viên 'Gạo nếp gạo tẻ' tăng cân nhiều, bụng bầu đã nặng nề.</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="" id="img_8729d950-8d8e-11e9-ab2a-59b954f0b378" photoid="8729d950-8d8e-11e9-ab2a-59b954f0b378" src="http://giadinh.mediacdn.vn/thumb_w/640/2019/6/13/photo-2-1560397897806757217822.jpg" rel="http://giadinh.mediacdn.vn/2019/6/13/photo-2-1560397897806757217822.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2019/6/13/photo-2-1560397897806757217822.jpg" w="680" h="436"></div>

<div class="PhotoCMS_Caption"></div>
</div>

<p> </p>

<p>Từ lúc có bầu, cô dành nhiều thời gian hơn cho gia đình, thi thoảng mới tham gia các hoạt động nghệ thuật.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Lê Phương chia sẻ, đây là thời điểm hạnh phúc nhất của cô bởi tổ ấm viên mãn, sự nghiệp có nhiều dấu ấn sau thành công của phim Gạo nếp, gạo tẻ và vở kịch Tiên Nga." id="img_8722d470-8d8e-11e9-8e66-4df86a4f35dd" photoid="8722d470-8d8e-11e9-8e66-4df86a4f35dd" src="http://giadinh.mediacdn.vn/thumb_w/640/2019/6/13/photo-3-1560397897807689313954.jpg" rel="http://giadinh.mediacdn.vn/2019/6/13/photo-3-1560397897807689313954.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2019/6/13/photo-3-1560397897807689313954.jpg" w="680" h="457"></div>

<div class="PhotoCMS_Caption">Lê Phương chia sẻ, đây là thời điểm hạnh phúc nhất của cô bởi tổ ấm viên mãn, sự nghiệp có nhiều dấu ấn sau thành công của phim 'Gạo nếp, gạo tẻ' và vở kịch 'Tiên Nga'.</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Nữ diễn viên cũng cảm thấy may mắn khi luôn có chồng trẻ ở bên chăm sóc cô và con trai." id="img_873bdab0-8d8e-11e9-b3fb-f7053509f26e" photoid="873bdab0-8d8e-11e9-b3fb-f7053509f26e" src="http://giadinh.mediacdn.vn/2019/6/13/photo-4-1560397897809736042388.jpg" rel="http://giadinh.mediacdn.vn/2019/6/13/photo-4-1560397897809736042388.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2019/6/13/photo-4-1560397897809736042388.jpg" w="600" h="800"></div>

<div class="PhotoCMS_Caption">Nữ diễn viên cũng cảm thấy may mắn khi luôn có chồng trẻ ở bên chăm sóc cô và con trai.</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Cùng đi du lịch với gia đình Lê Phương còn có Ngân Khánh. Cả hai là bạn thân hơn 10 năm sau lần đóng chung trong phim Tường Vy cánh mỏng." id="img_87410ad0-8d8e-11e9-8197-312b75d93241" photoid="87410ad0-8d8e-11e9-8197-312b75d93241" src="http://giadinh.mediacdn.vn/2019/6/13/photo-5-15603978978101171335594.jpg" rel="http://giadinh.mediacdn.vn/2019/6/13/photo-5-15603978978101171335594.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2019/6/13/photo-5-15603978978101171335594.jpg" w="600" h="801"></div>

<div class="PhotoCMS_Caption">Cùng đi du lịch với gia đình Lê Phương còn có Ngân Khánh. Cả hai là bạn thân hơn 10 năm sau lần đóng chung trong phim 'Tường Vy cánh mỏng'.</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Ngân Khánh nhiệt tình chụp hình cho cô bạn thân trong kỳ nghỉ." id="img_878edcb0-8d8e-11e9-8197-312b75d93241" photoid="878edcb0-8d8e-11e9-8197-312b75d93241" src="http://giadinh.mediacdn.vn/2019/6/13/photo-6-15603978978121439706327.jpg" rel="http://giadinh.mediacdn.vn/2019/6/13/photo-6-15603978978121439706327.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2019/6/13/photo-6-15603978978121439706327.jpg" w="600" h="801"></div>

<div class="PhotoCMS_Caption">Ngân Khánh nhiệt tình chụp hình cho cô bạn thân trong kỳ nghỉ.</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Cả hai đều có gia đình riêng nhưng vẫn cố gắng gặp gỡ nhau khi có thời gian rảnh. Trong khi Lê Phương chuẩn bị làm mẹ lần thứ hai, Ngân Khánh vẫn chưa có kế hoạch sinh con vì bận du học ngành điện ảnh ở Singapore." id="img_87a9dec0-8d8e-11e9-ab2a-59b954f0b378" photoid="87a9dec0-8d8e-11e9-ab2a-59b954f0b378" src="http://giadinh.mediacdn.vn/2019/6/13/photo-7-15603978978141616185203.jpg" rel="http://giadinh.mediacdn.vn/2019/6/13/photo-7-15603978978141616185203.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2019/6/13/photo-7-15603978978141616185203.jpg" w="600" h="600"></div>

<div class="PhotoCMS_Caption">Cả hai đều có gia đình riêng nhưng vẫn cố gắng gặp gỡ nhau khi có thời gian rảnh. Trong khi Lê Phương chuẩn bị làm mẹ lần thứ hai, Ngân Khánh vẫn chưa có kế hoạch sinh con vì bận du học ngành điện ảnh ở Singapore.</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Ông xã của hai diễn viên cũng rất thân thiết." id="img_87906350-8d8e-11e9-b076-535e36957ee8" photoid="87906350-8d8e-11e9-b076-535e36957ee8" src="http://giadinh.mediacdn.vn/2019/6/13/photo-8-15603978978151629879183.jpg" rel="http://giadinh.mediacdn.vn/2019/6/13/photo-8-15603978978151629879183.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2019/6/13/photo-8-15603978978151629879183.jpg" w="600" h="464"></div>

<div class="PhotoCMS_Caption">Ông xã của hai diễn viên cũng rất thân thiết.</div>
</div>

<p style="text-align: right;">Theo <i>Ngôi sao</i></p>

<div class="VCSortableInPreviewMode" id="VCFootNews1560397914800" type="RelatedOneNews"><a href="http://giadinh.net.vn/xem-nghe-doc/le-phuong-mat-ngu-trong-lan-dau-dong-phim-cung-nguyen-vu-20190609170612944.htm" style="padding: 0px;"><img alt="Lê Phương mất ngủ trong lần đầu đóng phim cùng Nguyên Vũ" contenteditable="false" src="http://giadinh.mediacdn.vn/zoom/150_120/2019/6/9/photo-2-1560074651125954307214.jpg" style="float: left; width: 150px; height: 120px; margin-right: 10px;" data-original="http://giadinh.mediacdn.vn/zoom/150_120/2019/6/9/photo-2-1560074651125954307214.jpg"> </a><a class="OneNewsTitle" href="http://giadinh.net.vn/xem-nghe-doc/le-phuong-mat-ngu-trong-lan-dau-dong-phim-cung-nguyen-vu-20190609170612944.htm" style="text-align: left;">Lê Phương mất ngủ trong lần đầu đóng phim cùng Nguyên Vũ</a>

<p class="VCObjectBoxRelatedNewsItemSapo"> </p>
</div>

<p> </p>

                </div>
                
                <div id="ContentPlaceHolder1_Detail1_pnTlq">

                    <div class="detail-tlq">
                        <div class="tabtlqdetail">
                            Tin liên quan</div>
                        <ul>
                            <li><h4><a href="/xem-nghe-doc/le-phuong-mat-ngu-trong-lan-dau-dong-phim-cung-nguyen-vu-20190609170612944.htm" title="Lê Phương mất ngủ trong lần đầu đóng phim cùng Nguyên Vũ">Lê Phương mất ngủ trong lần đầu đóng phim cùng Nguyên Vũ</a></li><li class="last"><h4><a href="/giai-tri/quoc-truong-lan-dau-len-tieng-ve-tin-don-yeu-bao-anh-le-phuong-cau-tra-loi-se-khien-nhieu-nguoi-bat-ngo-2019052316094304.htm" title="Quốc Trường lần đầu lên tiếng về tin đồn yêu Bảo Anh - Lê Phương, câu trả lời sẽ khiến nhiều người bất ngờ">Quốc Trường lần đầu lên tiếng về tin đồn yêu Bảo Anh - Lê Phương, câu trả lời sẽ khiến nhiều người bất ngờ</a></li>
                        </ul>
                    </div>
                
</div>
                <div class="clear" style="text-align: right; font-weight: bold">
                    
                </div>
                
<div class="tags">
    <h5>
        Tags</h5>
    <ul>
        <li><a href="/giai-tri.tag" title="giải tr&#237;">giải tr&#237;</a></li><li><a href="/le-phuong.tag" title="l&#234; phương">l&#234; phương</a></li><li><a href="/le-phuong-mang-bau.tag" title="L&#234; Phương mang bầu">L&#234; Phương mang bầu</a></li>
        
    </ul>
    <div class="clear">
    </div>
</div>
<script>
    var tagparam = ["giai-tri","le-phuong","le-phuong-mang-bau"];
</script>

                <div class="sharebotdetail">
                    <ul class="left fl">
                       
                        <li>
                            
                            <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20190613105518222.htm" title="Chia sẻ" target="_blank">
                                
                                <i class="iconsharefbdetail"></i></a></li>
                        <li>
                            
                            
                            <div class="fb-like" data-href="http://giadinh.net.vn/news-20190613105518222.htm" data-width="500" data-layout="button_count"
                                data-action="like" data-size="small" data-show-faces="false" data-share="false">
                            </div>
                        </li>
                        <li class="countcmdetail">
                            <div class="xy-countcmdetail">
                                0</div>
                            <img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
                        </li>
                    </ul>
                </div>
                
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    
    <div class="clear">
        

<div class="detailnewother">
    <h3>
        Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
    <ul>
        <li><a href="/giai-tri/sao-viet-giau-su-van-nghien-dep-to-ong-huyen-thoai-hon-hang-hieu-20190613090804474.htm" title="Sao Việt gi&#224;u sụ vẫn nghiện d&#233;p tổ ong &#39;huyền thoại&#39; hơn h&#224;ng hiệu"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/6/13/photo-4-15603913493301123369840.jpg" alt="Sao Việt gi&#224;u sụ vẫn nghiện d&#233;p tổ ong &#39;huyền thoại&#39; hơn h&#224;ng hiệu" title="Sao Việt gi&#224;u sụ vẫn nghiện d&#233;p tổ ong &#39;huyền thoại&#39; hơn h&#224;ng hiệu" width="188px"  height="130px" /></a><h3><a href="/giai-tri/sao-viet-giau-su-van-nghien-dep-to-ong-huyen-thoai-hon-hang-hieu-20190613090804474.htm" title="Sao Việt gi&#224;u sụ vẫn nghiện d&#233;p tổ ong &#39;huyền thoại&#39; hơn h&#224;ng hiệu">Sao Việt gi&#224;u sụ vẫn nghiện d&#233;p tổ ong &#39;huyền thoại&#39; hơn h&#224;ng hiệu</a></h3></li><li><a href="/giai-tri/phuong-mai-dien-ao-dai-do-rang-ro-trong-le-an-hoi-voi-chong-tay-2019061310075454.htm" title="Phương Mai diện &#225;o d&#224;i đỏ, rạng rỡ trong lễ ăn hỏi với chồng T&#226;y"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/6/13/photo-0-15603952162481291670356.jpg" alt="Phương Mai diện &#225;o d&#224;i đỏ, rạng rỡ trong lễ ăn hỏi với chồng T&#226;y" title="Phương Mai diện &#225;o d&#224;i đỏ, rạng rỡ trong lễ ăn hỏi với chồng T&#226;y" width="188px"  height="130px" /></a><h3><a href="/giai-tri/phuong-mai-dien-ao-dai-do-rang-ro-trong-le-an-hoi-voi-chong-tay-2019061310075454.htm" title="Phương Mai diện &#225;o d&#224;i đỏ, rạng rỡ trong lễ ăn hỏi với chồng T&#226;y">Phương Mai diện &#225;o d&#224;i đỏ, rạng rỡ trong lễ ăn hỏi với chồng T&#226;y</a></h3></li><li><a href="/giai-tri/mau-thuy-bi-che-nhat-ghen-ti-khi-hoang-thuy-duoc-thi-miss-universe-2019-20190613094611064.htm" title="M&#226;u Thủy bị ch&#234; &#39;&#39;nhạt&#39;&#39;, ghen tị khi Ho&#224;ng Th&#249;y được thi Miss Universe 2019’"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/6/13/page-15603937880372074215929.jpg" alt="M&#226;u Thủy bị ch&#234; &#39;&#39;nhạt&#39;&#39;, ghen tị khi Ho&#224;ng Th&#249;y được thi Miss Universe 2019’" title="M&#226;u Thủy bị ch&#234; &#39;&#39;nhạt&#39;&#39;, ghen tị khi Ho&#224;ng Th&#249;y được thi Miss Universe 2019’" width="188px"  height="130px" /></a><h3><a href="/giai-tri/mau-thuy-bi-che-nhat-ghen-ti-khi-hoang-thuy-duoc-thi-miss-universe-2019-20190613094611064.htm" title="M&#226;u Thủy bị ch&#234; &#39;&#39;nhạt&#39;&#39;, ghen tị khi Ho&#224;ng Th&#249;y được thi Miss Universe 2019’">M&#226;u Thủy bị ch&#234; &#39;&#39;nhạt&#39;&#39;, ghen tị khi Ho&#224;ng Th&#249;y được thi Miss Universe 2019’</a></h3></li><li class="last"><a href="/giai-tri/phuong-thanh-do-ta-khong-do-nang-gay-sot-do-the-gian-yeu-duong-chia-ly-dau-kho-qua-nhieu-20190613071032778.htm" title="Phương Thanh: &#39;Độ ta kh&#244;ng độ n&#224;ng&#39; g&#226;y sốt do thế gian y&#234;u đương chia ly, đau khổ qu&#225; nhiều"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/6/13/do-ta-khong-do-nang-5-156038402504838073322.jpg" alt="Phương Thanh: &#39;Độ ta kh&#244;ng độ n&#224;ng&#39; g&#226;y sốt do thế gian y&#234;u đương chia ly, đau khổ qu&#225; nhiều" title="Phương Thanh: &#39;Độ ta kh&#244;ng độ n&#224;ng&#39; g&#226;y sốt do thế gian y&#234;u đương chia ly, đau khổ qu&#225; nhiều" width="188px"  height="130px" /></a><h3><a href="/giai-tri/phuong-thanh-do-ta-khong-do-nang-gay-sot-do-the-gian-yeu-duong-chia-ly-dau-kho-qua-nhieu-20190613071032778.htm" title="Phương Thanh: &#39;Độ ta kh&#244;ng độ n&#224;ng&#39; g&#226;y sốt do thế gian y&#234;u đương chia ly, đau khổ qu&#225; nhiều">Phương Thanh: &#39;Độ ta kh&#244;ng độ n&#224;ng&#39; g&#226;y sốt do thế gian y&#234;u đương chia ly, đau khổ qu&#225; nhiều</a></h3></li>
    </ul>
   
</div>

    </div>
    <div class="ads-sponsor type-2 adm-hidden">
        <div id="admsection5">
        </div>
    </div>
    <div class="clear">
        
        <div class="listnewother" id="LoadCommentScroll">
            <h3>
                GỬI Ý KIẾN BẠN ĐỌC</h3>
        </div>
        <div class="clear" id="LoadCommentAjax">
            
        </div>
        <div class="clear">
            
            <iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20190613105518222&NewsTitle=L%c3%aa+Ph%c6%b0%c6%a1ng+du+l%e1%bb%8bch+v%e1%bb%9bi+ch%e1%bb%93ng+con+tr%c6%b0%e1%bb%9bc+khi+sinh&ZoneId=1019&UrlNews=/giai-tri/le-phuong-du-lich-voi-chong-con-truoc-khi-sinh-20190613105518222.htm"
                width="638px" height="225px" frameborder="0"></iframe>
        </div>
        
        <div id="LoadAdMediumDetail mgb20">
            

<div id="admzone373"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


        </div>
    </div>
    <div class="clear">
    </div>
    <div id="box_slide_fix">
    </div>
    <div id="box_slide_sticky_footer">
    </div>
    <div class="clear">
    </div>
    


<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">
    
</div>

<div class="listtotal">
    <div class="listtotal1 fl">
        <div class="showlist">
            <ul id="LoadListNewsDetail">
            </ul>
            <center>
                <img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
                    style="display: none; margin-top: 10px; clear: both" />
            </center>
        </div>
        <div class="clear">
        </div>
        <div class="xemthemdetail">
            <a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
    </div>
    <div class="clear" id="ChanLoadListDetail">
    </div>
    <div class="clear">
    </div>
</div>
<script type="text/javascript">
    
    var pageIndexDetail = 1;
    var pageSizeDetail = 13;
    var ZoneID = 1019;
    var NewsID = '20190613105518222';
    var checkLoad = 0;
    
(runinit = window.runinit || []).push(function () {
    $(document).ready(function () {
        LoadListDetail();
        $(".footer").hide();
        $("#ads_zone134").hide();
        jQuery(window).scroll(function () {
        LoadDetailCheckScroll();
    });
        //
    });
}); 
    
    

    
</script>

</div>
<div class="contentr fr adm-rightsection">
     
<div class="searchright">
    <div class="textsearchtop">
        <div class="bordersearchtop">
            <div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
                contenteditable="true">
            </div>
        </div>
        
        <a href="javascript:void"
            onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
            </i></a>
    </div>
</div>

    <div id="admsection8">
    </div>
   
    
<div class="modunright">
    

<div id="admzone24349"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

    

<div id="admzone131"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

    

<div id="admzone133"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

    

<div id="admzone347"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Lê Phương du lịch với chồng con trước khi sinh" />
<script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
    var ajaxDomain = "http://s.giadinh.net.vn";
    var hidTitleSave;
    var sNewsID = '20190613105518222';
    var videoKey = ""; var objectList;


    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
            //ProcessVideo();
            videoHD.init("#divNewsContent", {
                type: videoHD.videoType.newsDetail
            });
            //end load comment
            $(".searchtop").hide();
            AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
            CheckIpadDetail();
            //fix content
            FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
            //so sanh chieu cao da
            CheckHeightDetailLR();
            TagInContent();
            /*Vote trong bai*/
            $('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
            //
            ////
            //Chèn mutexAds vào nội dung bài
            if (!$('.kenh14-wrapper').hasClass('size-s')) {
                var mutexAds = '<div id="admzone480462"></div>';
                var content = $('.content-new');
                if (content.length > 0) {
                    var childNodes = content[0].childNodes;
                    for (i = 0; i < childNodes.length; i++) {
                        var childNode = childNodes[i];

                        var isPhotoOrVideo = false;
                        if (childNode.nodeName.toLowerCase() == 'div') {
                            // kiem tra xem co la anh khong?
                            var type = $(childNode).attr('type') + '';

                            if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
                                isPhotoOrVideo = true;
                            }
                        }

                        try {
                            if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
                                childNode.after(htmlToElement(mutexAds));
                                admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
                                break;
                            }
                        }
                        catch (e) { }
                    }
                }
            }
            ////
        });
    });
    function htmlToElement(html) {
        var template = document.createElement('template');
        template.innerHTML = html;
        return template.content.firstChild;
    }
    /*End Vote trong bai*/

    //    /*nut home*/
    //     jQuery(window).scroll(function () {
    //        CheckGotoHome();
    //    });
    /*end nut home*/
</script>


     
        <div class="clear">
        </div>
    </div>
    <div class="clear">
    </div>
    <div id="adm_sticky_footer">
    </div>

<div class="clear pdt10 pdb10">
    

<div id="admzone134"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

           
</div>
            </div>
        </div>
        
<div class="footer width1010 clear">
        <div class="slectbot">
            <ul>
                <li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
               
                <li class="borderli">|</li>
                <li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
                </i>Liên hệ toà soạn</a></li>
                <li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
            </ul>
            <div class="searchbot" style="display: none">
                <div class="textsearchbot">
                    <div class="bordersearchbot">
                        <div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);"  data-elementtype="searchtextv2" contenteditable="true"></div>
                    
                   </div>
                    <a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
                </div>
            </div>
        </div>
        <div class="menubot">
            <a class="rssfooter" href="/rss.htm">
                <i class="iconrssbot"></i>
                
            </a>
            <ul>
                <li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
                <li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
                <li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
                <li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
                <li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
                <li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
                <li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
                <li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
                <li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
                <li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
                <li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
            </ul>
        </div>
        <div class="addressfooter">
            <div class="addressfooter1 fl">
                <p>
                    
                    <b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
                    Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
                    Tổng biên tập: Trần Tuấn Linh<br/>
                    Phó Tổng biên tập: Nguyễn Ngọc Đức, Nguyễn Chí Long<br/>
                    Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
                    Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
                    Đường dây nóng: 0904852222<br/>
                    Trụ sở: Số 138A Giảng Võ, quận Ba Đình<br /> 
                    Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
                    Email: toasoan@giadinh.net.vn <br/>
                    ®  Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
                </p>
                <a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">
                    
                    
                    <img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
                </a> 
            </div>
            <div class="addressfooter2 fr">
                <a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
                </i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />
                
                
                Hotline: 0942.86.11.33<br/>
                Email: giadinh@admicro.vn<br/>
                Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
                <a title="Én Bạc" target="_blank" href="http://enbac.com/"  rel="nofollow" >Én Bạc</a> , 
                <a title="Phụ nữ" target="_blank" href="http://afamily.vn/"  rel="nofollow">Phụ nữ trẻ</a> , 
                <a title="Tin tức" target="_blank" href="http://soha.vn/"  rel="nofollow">Tin tức</a> , 
                <a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn"  rel="nofollow"> Đẹp</a> , 
                <a title="Giải trí" target="_blank" href="http://kenh14.vn/"  rel="nofollow">Giải trí</a>
                , <a title="Công nghệ" target="_blank" href="http://genk.vn/"  rel="nofollow">Công nghệ</a> ,
                 <a title="Tài chính" target="_blank" href="http://cafef.vn/"  rel="nofollow">Tài chính</a> , 
                 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn"  rel="nofollow">Chứng khoán</a>
                , <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn"  rel="nofollow">Doanh nhân</a>
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    <script type="text/javascript">
        //var editableDiv2 = document.getElementById('txtSearchBot');
        var editableDiv = document.getElementById('txtSearch');
        //initMainMenu2();
        (runinit = window.runinit || []).push(function () {
            $(document).ready(function () {
//                //tim kiem div footer
//                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
//                if (editableDiv2.addEventListener) {
//                    editableDiv2.addEventListener('paste', handlepaste, false);
//                }
//                // IE <= 8
//                else {
//                    editableDiv2.attachEvent('onpaste', handlepaste);
//                }
//                //

                //tim kiem div header va right
                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
                if (editableDiv.addEventListener) {
                    editableDiv.addEventListener('paste', handlepaste, false);
                }
                // IE <= 8
                else {
                    editableDiv.attachEvent('onpaste', handlepaste);
                }
                //
            });
        });

    </script>



        <script type="text/javascript">
            (runinit = window.runinit || []).push(function () {
                $(document).ready(function () {
                    CheckColumnLeftAndRight();
                });
            }); 
        </script>
        
    </div>
        
    
    
<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAKN4GM2FTjEaWaT79ry+bYbCFwmOUdo8U0x6aLmKs+E9VzypzMiVQQPXBgFu8VOzV7CoFkVTl3wP1/f9WcYesRc" />
</div></form>
</body>
</html><!--u: 06/13/2019 12:08:54-->