<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Diễn vi&#234;n chuy&#234;n đảm nhận vai &#39;đểu&#39; T&#249;ng Dương bị bệnh nặng, co giật phải đi cấp cứu giữa đ&#234;m khiến ai cũng hoang mang</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="Th&#244;ng tin nam diễn vi&#234;n Nguyễn Đỗ T&#249;ng Dương phải đi cấp cứu giữa đ&#234;m khiến fan h&#226;m mộ lo lắng." /><meta name="news_keywords" content="" /><link rel="canonical" href="http://giadinh.net.vn/giai-tri/dien-vien-chuyen-dam-nhan-vai-deu-tung-duong-bi-benh-nang-co-giat-phai-di-cap-cuu-giua-dem-khien-ai-cung-hoang-mang-2019070408555865.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/giai-tri/dien-vien-chuyen-dam-nhan-vai-deu-tung-duong-bi-benh-nang-co-giat-phai-di-cap-cuu-giua-dem-khien-ai-cung-hoang-mang-2019070408555865.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/giai-tri/dien-vien-chuyen-dam-nhan-vai-deu-tung-duong-bi-benh-nang-co-giat-phai-di-cap-cuu-giua-dem-khien-ai-cung-hoang-mang-2019070408555865.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-2019070408555865.htm"/><meta property="og:title"  itemprop="headline"  content="Diễn vi&#234;n chuy&#234;n đảm nhận vai &#39;đểu&#39; T&#249;ng Dương bị bệnh nặng, co giật phải đi cấp cứu giữa đ&#234;m khiến ai cũng hoang mang"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/zoom/600_315/2019/7/4/photo-1-15622052354731981733023.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="Th&#244;ng tin nam diễn vi&#234;n Nguyễn Đỗ T&#249;ng Dương phải đi cấp cứu giữa đ&#234;m khiến fan h&#226;m mộ lo lắng."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/zoom/600_315/2019/7/4/photo-1-15622052354731981733023.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2019-07-04T09:19:00+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
   <script type="text/javascript">
       var appSettings = {
           domain: 'http://giadinh.net.vn',
           imageDomain: 'https://giadinh.mediacdn.vn',
           videoImageDomain: 'https://video-thumbs.mediacdn.vn',
           ajaxDomain: 'http://s.giadinh.net.vn',
           FacebookChannel: 'https://sharefb.cnnd.vn',
           AdmDomain: 'http://nspapi.aiservice.vn'
        };
    </script>
    <link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/detail.min.20190417.css" type="text/css" />
    
    <script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>
    
    <script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/detail.min.20190417.js" async></script>


<style>
    .bordersearchtop #txtSearch{height:18px;}
</style>
<script type="text/javascript">    
    (runinit = window.runinit || []).push(function () {
        //check mobile
        CheckMobileRedirect();
    });
</script>


     <script>
         (function () {
             var img = new Image();
             var pt = (document.location.protocol == "https:" ? "https:" : "http:");
             img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
             var img1 = new Image();
             img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
         })();
</script>
    <script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
    <script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
        async></script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4263013-12']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-46362619-8']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17793284" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type="text/javascript">        //danh cho nhung kieu moi
        var admicroAD = admicroAD || {};
        admicroAD.unit = admicroAD.unit || [];
        (function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
    </script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://giadinh.net.vn/giai-tri/dien-vien-chuyen-dam-nhan-vai-deu-tung-duong-bi-benh-nang-co-giat-phai-di-cap-cuu-giua-dem-khien-ai-cung-hoang-mang-2019070408555865.htm"
        },
        "headline": "Diễn viên chuyên đảm nhận vai 'đểu' Tùng Dương bị bệnh nặng, co giật phải đi cấp cứu giữa đêm khiến ai...",
        "description": "Thông tin nam diễn viên Nguyễn Đỗ Tùng Dương phải đi cấp cứu giữa đêm khiến fan hâm mộ lo lắng.",
        "image": {
            "@type": "ImageObject",
            "url": "http://giadinh.mediacdn.vn/zoom/700_438/2019/7/4/photo-1-15622052354731981733023.jpg",
            "width" : 700,
            "height" : 438
        },
        "datePublished": "2019-07-04T09:19:00+08:00",
        "dateModified": "2019-07-04T09:19:00+08:00",
        "author": {
            "@type": "Person",
            "name": "PV"
        },
        "publisher": {
            "@type": "Organization",
            "name": "giadinh.net.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://kenh14cdn.com/channel-icon/Giadinh60.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
    </head>
<body>
     <form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hdTitle" id="hdTitle" value="Diễn vi&amp;#234;n chuy&amp;#234;n đảm nhận vai &amp;#39;đểu&amp;#39; T&amp;#249;ng Dương bị bệnh nặng, co giật phải đi cấp cứu giữa đ&amp;#234;m khiến ai cũng hoang mang" />
<input type="hidden" name="hdSapo" id="hdSapo" value="Th&#244;ng tin nam diễn vi&#234;n Nguyễn Đỗ T&#249;ng Dương phải đi cấp cứu giữa đ&#234;m khiến fan h&#226;m mộ lo lắng." />
<input type="hidden" name="hidUrl" id="hidUrl" value="/giai-tri/dien-vien-chuyen-dam-nhan-vai-deu-tung-duong-bi-benh-nang-co-giat-phai-di-cap-cuu-giua-dem-khien-ai-cung-hoang-mang-2019070408555865.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1019" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="2019070408555865" />
<input type="hidden" name="hfPostId" id="hfPostId" value="2019070408555865" />
<input type="hidden" name="hidTitle" id="hidTitle" value="Diễn vi&#234;n chuy&#234;n đảm nhận vai &#39;đểu&#39; T&#249;ng Dương bị bệnh nặng, co giật phải đi cấp cứu giữa đ&#234;m khiến ai cũng hoang mang" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="Diễn vi&amp;amp;#234;n chuy&amp;amp;#234;n đảm nhận vai &amp;amp;#39;đểu&amp;amp;#39; T&amp;amp;#249;ng Dương bị bệnh nặng, co giật phải đi cấp cứu giữa đ&amp;amp;#234;m khiến ai cũng hoang mang" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1019" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZG8+yMN7/BP+wJ0uYICSoEGvm65m092X7TX74RXv9M7v" />
</div>

    
    <div id="admWrapsite">
        
        

<div id="admzone13612"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>


<div class="header">
    <div class="width1010">
        <div class="logotopbanner">
            <a name="gototop"></a>
            <a href="/" title="Báo Gia đình & Xã hội" rel="home">
                <i class="logo-top spicepli" id="LoadLogoTop"></i>
                
                  
                
                
            </a>
            <div class="logo-adtop fr">
                
                
            </div>
        </div>
        <div class="menutop width1010">
            
            <ul style="position:relative">
                <li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
                <li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home" style="padding: 0 8px">
                    <i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1044"><a href="/y-te.htm" title="Y tế">Y tế</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1054"><a href="/dan-so.htm" title="Dân số">Dân số</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
                
                <li><i class="spicebmenutop spicepli"></i></li>
                
                <li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
                    <div class="submenutopHome vongtaynhanai">
                        <ul id="subcat1204">
                            <li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
                            </li>
                            <li class="sub">|</li>
                            <li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
                        </ul>
                    </div>
                </li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
                <li><i class="spicebmenutop spicepli" style="position:absolute;top:0;right:0"></i></li>
            </ul>
            
            <div class="submenu">
                a
            </div>
            <div class="clear">
            </div>
        </div>
        
    </div>
</div>
<script type="text/javascript">
    //InitMenu();
    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            InitMenu2();
            CheckMenu();
            $(".menutop ul li").css("float", "left");
        });
    });
</script>


          
         <div class="adm-mainsection">
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsectionlogo">
                </div>
                <div id="admsection1">
                </div>
            </div>
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsection2">
                </div>
                <div id="admsection3">
                </div>
            </div>
           
            <div class="bodypage width1010 pdt3">
                
<div class="dsktop">
    
<div class="dskright">
        <a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
        <ul>
            <li class="spicepli "><a href="/chuyen-de/0/emagazine-496.htm" title="eMAGAZINE">eMAGAZINE</a></li><li class="spicepli first"><a href="/chuyen-de/0/vacxin-combe-five-nhung-dieu-cha-me-can-biet-489.htm" title="VẮC-XIN COMBE FIVE - NHỮNG ĐIỀU CHA MẸ CẦN BIẾT">VẮC-XIN COMBE FIVE - NHỮNG ĐIỀU CHA MẸ CẦN BIẾT</a></li>
            <li class="last">Hotline: 0904852222</li>
        </ul>
    </div>

<div class="submenutop" id="submenutopshowcheck">
        
       
        <ul class="danso" id="subcat1054">
            <li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
                KHHGĐ</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
                Chất lượng cuộc sống</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
                Gương sáng CTV dân số </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        <ul class="yte" id="subcat1044">
            <li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
                Y học cổ truyền</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
                Từ nhà đến viện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
                Thành tựu y học</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        
        <ul class="tranhcai" id="subcat1215">
            <li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
                Tranh cãi </a></li>
        </ul>
        
        <ul class="tamsu" id="subcat1212">
            <li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
                Tâm sự </a></li>
        </ul>
        
        <ul class="phongthe" id="subcat1190">
            <li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
                Phòng the </a></li>
        </ul>
        
        <ul class="xemnghedoc" id="subcat1103">
            <li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
                Xem nghe đọc </a></li>
        </ul>
        
        <ul class="giadinhhitech" id="subcat1222">
            <li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
                Gia đình hi - Tech </a></li>
        </ul>
        
        <ul class="vongtaynhanai" id="subcat1204">
            <li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
                Vòng tay nhân ái </a></li>
        </ul>
        
        <ul class="kynangsong" id="subcat1220">
            <li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
                Kỹ năng sống </a></li>
        </ul>
    </div>
    <div class="searchtop">
        
    </div>
</div>


<div id="admzone476399"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>


    <style>
        .content-new iframe{max-width:100%;}
    </style>
    <div class="clear">
    </div>
    <div class="content-total pdl15 pdr15">
      
       
            
<script type="text/javascript">
    //375673335807354 genk
    //180276625471433 sơn app
    window.fbAsyncInit = function () {
        FB.init({
            appId: '639419762743159',
            xfbml: true,
            version: 'v2.3'
        });
        //likePopup();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
    <style>
        .VCSortableInPreviewMode.link-content-footer
        {
            padding-top: 5px;
        }
        .VCSortableInPreviewMode.link-content-footer a
        {
            position: relative;
            font-size: 23px !important;
            font-family: Times New Roman;
            line-height: 28px;
            display: block;
            color: #004370 !important;
            margin-bottom: 40px;
            text-align: left;
            font-weight: bold;
            padding-left: 23px;
        }
        .VCSortableInPreviewMode.link-content-footer a:before
        {
            top: 6px;
            left: 0px;
            content: '';
            background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
            position: absolute;
            width: 25px;
            height: 16px;
        }
         .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer{
    padding-top: 56.26% !important;
    height: 0 !important;
} 
    .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer.player-fullscreen {
        height: 100% !important;
    }
    </style>
    
<div class="topcatnamedetail">
        <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                <a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
                 <meta itemprop="position" content="1">
            </li>
            <li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/giai-tri.htm" title="Giải trí" itemprop="item" ><span itemprop="name">Giải trí</span></a> <meta itemprop="position" content="2"></li>

        </ul>
        <i class="spicetopdetailtien spicepli"></i>
    </div>

    <div class="content-detail" id="divNewsContent">
        <div class="title-detail">
            <div class="emailandprint">
                <ul>
                    <li>
                        
                        <a rel="nofollow" href="mailto:?&subject=[giadinh.net.vn]Diễn vi&#234;n chuy&#234;n đảm nhận vai &#39;đểu&#39; T&#249;ng Dương bị bệnh nặng, co giật phải đi cấp cứu giữa đ&#234;m khiến ai cũng hoang mang?&body=http://giadinh.net.vn/giai-tri/dien-vien-chuyen-dam-nhan-vai-deu-tung-duong-bi-benh-nang-co-giat-phai-di-cap-cuu-giua-dem-khien-ai-cung-hoang-mang-2019070408555865.htm%0D%0AThông tin nam diễn viên Nguyễn Đỗ Tùng Dương phải đi cấp cứu giữa đêm khiến fan hâm mộ lo lắng." rel="nofollow">
                            <i class="sharebotdetailiconemail spicepli"></i>Email 
                        </a>

                    </li>
                    <li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=2019070408555865">
                        <i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
                </ul>
            </div>
            <p>
                <span>
                    Ngày 4 Tháng 7, 2019 | 09:19 AM</span>
            </p>
            <p>
                <b>
                    </b>
            </p>
            <h1 data-field="title">
                Diễn vi&#234;n chuy&#234;n đảm nhận vai &#39;đểu&#39; T&#249;ng Dương bị bệnh nặng, co giật phải đi cấp cứu giữa đ&#234;m khiến ai cũng hoang mang
            </h1>
            
            <div class="fbliketopdetail fbpadding">
                
                <div id="fb-root">
                </div>
                <div class="fl mgr15px">
                    
                    <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-2019070408555865.htm" title="Chia sẻ" target="_blank">
                        
                        <i class="iconsharefbdetail"></i></a>
                </div>
                
                <div class="fb-like" data-href="http://giadinh.net.vn/news-2019070408555865.htm" data-layout="standard" data-action="like"
                    data-size="small" data-show-faces="false" data-share="false">
                </div>
                
                
            </div>
            
            
        </div>
        <div class="clear">
        </div>
        <div class="detail-content mgt5 clear">
            <div class="detail-content1 fl" id="loadContentRight">
                <div id="stickyparentdetailMoiNhat">
                    <div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">
                        
<style>
    #newsestondetail li>a{display:none;}
    #newsestondetail li:first-child>a{display:block;}
</style>
<div class="boxmndetailr">
    <div class="tabboxmndetailr">
        &nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
    </div>
    <ul id="newsestondetail">
        
    </ul>
</div>
<script>
    (runinit = window.runinit || []).push(function () {
        $.ajax({
            type: "GET",
            url: "/newest-news-on-detail/1019\.htm",
            success: function (data) {
                $("#newsestondetail").html(data);
                var cNewsId = $("#hfPostId").val();
                $("#newsestondetail li[data-newsid='" + cNewsId + "']").remove();
            }
        });
    });
</script>
                    </div>
                </div>
                <div style="position: relative; float: left;" id="stickyparentdetaildnn">
                    <div id="stickydnn">
                        <div class="clear detail-content1bgm mgb15">
                            
                            
<div data-slot="1" class="IMSPageManager">
    
<div class="boxdnndetailr  IMSPageManagerModule" data-module="1"  data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
    <div class="tabboxdnndetailr">
         &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
        <i class="borderdnn"></i>
    </div>
    <center><a href="/giai-tri/vo-cu-dien-vien-viet-anh-me-con-toi-song-dua-vao-tien-ban-hang-online-20190703085156955.htm" title="Vợ cũ diễn viên Việt Anh: 'Mẹ con tôi sống dựa vào tiền bán hàng online'"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2019/7/3/va3-1562118648305628266316.jpg" alt="Vợ cũ diễn viên Việt Anh: 'Mẹ con tôi sống dựa vào tiền bán hàng online'" title="Vợ cũ diễn viên Việt Anh: 'Mẹ con tôi sống dựa vào tiền bán hàng online'" width="165px"  height="110px" /></a></center><h5><a href="/giai-tri/vo-cu-dien-vien-viet-anh-me-con-toi-song-dua-vao-tien-ban-hang-online-20190703085156955.htm" title="Vợ cũ diễn viên Việt Anh: 'Mẹ con tôi sống dựa vào tiền bán hàng online'">Vợ cũ diễn viên Việt Anh: 'Mẹ con tôi sống dựa vào tiền bán hàng online'</a></h5>
    <ul>
        <li><a href="/giai-tri/hung-vlog-cuoc-doi-vat-va-cua-me-da-truyen-cam-hung-cho-toi-no-luc-moi-ngay-20190626155813507.htm" title="Hưng Vlog: Cuộc đời vất vả của mẹ đã truyền cảm hứng cho tôi nỗ lực mỗi ngày">Hưng Vlog: Cuộc đời vất vả của mẹ đã truyền cảm hứng cho tôi nỗ lực mỗi ngày</a><i class="borderdnn"></i></li><li><a href="/giai-tri/khan-gia-nhiet-tinh-ship-cap-voi-thu-trong-ve-nha-di-con-hoang-anh-vu-noi-gi-20190703094036001.htm" title="Khán giả nhiệt tình "ship cặp" với Thư trong ‘Về nhà đi con’ Hoàng Anh Vũ nói gì?">Khán giả nhiệt tình "ship cặp" với Thư trong ‘Về nhà đi con’ Hoàng Anh Vũ nói gì?</a><i class="borderdnn"></i></li><li><a href="/giai-tri/le-thien-hieu-tinh-yeu-voi-tia-hai-chau-nhu-set-danh-20190703085607851.htm" title="Lê Thiện Hiếu: 'Tình yêu với Tia Hải Châu như sét đánh'">Lê Thiện Hiếu: 'Tình yêu với Tia Hải Châu như sét đánh'</a><i class="borderdnn"></i></li><li><a href="/giai-tri/quoc-truong-ve-nha-di-con-buc-xuc-vi-lien-tuc-bi-gia-mao-tai-khoan-ca-nhan-20190702190215162.htm" title="Quốc Trường 'Về nhà đi con' bức xúc vì liên tục bị giả mạo tài khoản cá nhân">Quốc Trường 'Về nhà đi con' bức xúc vì liên tục bị giả mạo tài khoản cá nhân</a></li>
    </ul>
</div>

</div>

                        </div>
                        
                        <div class="clear">
                        </div>
                        <div class="clear">
                            
                            
                        </div>
                        <div class="clear detail-content1bgm">
                            
<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Xã hội" href="/xa-hoi.htm">Xã hội</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="H&#224; Nội: &#212; t&#244; con biến dạng sau c&#250; đ&#226;m mạnh với xe tải tr&#234;n đại lộ Thăng Long" href="/xa-hoi/ha-noi-o-to-con-bien-dang-sau-cu-dam-manh-voi-xe-tai-tren-dai-lo-thang-long-20190704092445791.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2019/7/4/photo-1-15622069831191550769112.jpg" alt="H&#224; Nội: &#212; t&#244; con biến dạng sau c&#250; đ&#226;m mạnh với xe tải tr&#234;n đại lộ Thăng Long" title="H&#224; Nội: &#212; t&#244; con biến dạng sau c&#250; đ&#226;m mạnh với xe tải tr&#234;n đại lộ Thăng Long" width="174px" height="118px" /></a></center><h6><a title="H&#224; Nội: &#212; t&#244; con biến dạng sau c&#250; đ&#226;m mạnh với xe tải tr&#234;n đại lộ Thăng Long" href="/xa-hoi/ha-noi-o-to-con-bien-dang-sau-cu-dam-manh-voi-xe-tai-tren-dai-lo-thang-long-20190704092445791.htm">H&#224; Nội: &#212; t&#244; con biến dạng sau c&#250; đ&#226;m mạnh với xe tải tr&#234;n đại lộ Thăng Long</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Tranh cãi" href="/tranh-cai.htm">Tranh cãi</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Để vỉa h&#232; kh&#244;ng bị “nuốt”" href="/tranh-cai/de-via-he-khong-bi-nuot-20190702222650855.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2019/7/2/mot-quan-an-tren-duong-le-thi-hong-gam-lan-chiem-ca-via-he-lan-le-duong-lam-noi-kinh-doanh-1488462916054-1491870190665-1562081135627556996208.jpg" alt="Để vỉa h&#232; kh&#244;ng bị “nuốt”" title="Để vỉa h&#232; kh&#244;ng bị “nuốt”" width="174px" height="118px" /></a></center><h6><a title="Để vỉa h&#232; kh&#244;ng bị “nuốt”" href="/tranh-cai/de-via-he-khong-bi-nuot-20190702222650855.htm">Để vỉa h&#232; kh&#244;ng bị “nuốt”</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

                        </div>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
            <div class="detail-content2">
                <h2 class="detail-sp" data-field="sapo">Thông tin nam diễn viên Nguyễn Đỗ Tùng Dương phải đi cấp cứu giữa đêm khiến fan hâm mộ lo lắng.</h2>
                <div class="content-new clear" data-field="body">
                    <p>Mới đây, trên mạng xã hội xôn xao thông tin nam diễn viên quen mặt của làng điện ảnh Việt - Nguyễn Đỗ Tùng Dương bị bệnh nặng, phải đi cấp cứu giữa đêm khiến ai cũng lo lắng. Được biết, nam nghệ sĩ bất ngờ đổ bệnh sau khi đi tham dự một hội thảo trở về. Sau khi cấp cứu tại bệnh viện, nghệ sĩ Tùng Dương được xác định bị nhiễm độc thần kinh.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="" id="img_95ea6010-9dfe-11e9-a637-3b61de3744e9" photoid="95ea6010-9dfe-11e9-a637-3b61de3744e9" src="http://giadinh.mediacdn.vn/thumb_w/640/2019/7/4/photo-0-1562205235471735106986.jpg" rel="http://giadinh.mediacdn.vn/2019/7/4/photo-0-1562205235471735106986.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2019/7/4/photo-0-1562205235471735106986.jpg" w="720" h="960"></div>

<div class="PhotoCMS_Caption"></div>
</div>

<p> </p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="" id="img_95d6ff20-9dfe-11e9-bb97-6d115d1f27d6" photoid="95d6ff20-9dfe-11e9-bb97-6d115d1f27d6" src="http://giadinh.mediacdn.vn/thumb_w/640/2019/7/4/photo-1-15622052354731981733023.jpg" rel="http://giadinh.mediacdn.vn/2019/7/4/photo-1-15622052354731981733023.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2019/7/4/photo-1-15622052354731981733023.jpg" w="960" h="720"></div>

<div class="PhotoCMS_Caption"></div>
</div>

<p> </p>

<p>Ngay sau thông tin về bệnh tật của nam diễn viên được chia sẻ, các bạn bè của nam diễn viên đã nhanh chóng bày tỏ sự quan tâm cũng như lo lắng của anh. Thậm chí, nhiều người còn lo lắng vào các hội nhóm để hỏi mọi người về cách chữa bệnh.</p>

<p>Được biết, sau 1 tuần điều trị tích cực, nghệ sĩ Tùng Dương đã tỉnh táo hơn, các cơn co giật cũng giảm hẳn, đã tự điều khiển được ngôn ngữ.</p>

<figure class="image">
<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Nghệ sĩ Tùng Dương." id="img_95adcc40-9dfe-11e9-8f23-377e66d2d57e" photoid="95adcc40-9dfe-11e9-8f23-377e66d2d57e" src="http://giadinh.mediacdn.vn/2019/7/4/photo-2-15622052354741884275021.jpg" rel="http://giadinh.mediacdn.vn/2019/7/4/photo-2-15622052354741884275021.jpg" type="photo" data-original="http://giadinh.mediacdn.vn/2019/7/4/photo-2-15622052354741884275021.jpg" w="640" h="960"></div>

<div class="PhotoCMS_Caption">Nghệ sĩ Tùng Dương.</div>
</div>
</figure>

<p>Nam diễn viên chia sẻ: "Các bác sĩ vẫn tiếp tục theo dõi và hội chẩn để đánh giá mức độ nhiễm độc thần kinh của tôi nhằm có một phác độ điều trị tốt nhất. Hôm nay những cơn co giật của tôi đã giảm hẳn, nhận thức đã tốt hơn, tôi đã điều khiển được ngôn ngữ lưu loát hơn...".</p>

<p>Nam diễn viên cũng bày tỏ biết ơn khi gia đình, bạn bè, và rất nhiều học trò đã tới động viên anh: "Tôi không hề buồn và đơn độc khi gia đình, người thân, các chiến hữu trung thành, bạn bè, học trò và cả người hâm mộ luôn ở bên tôi lúc này, động viên giúp đỡ tôi cả về tinh thần lẫn vật chất. Cám ơn tất cả mọi người rất nhiều! Mọi người là động lực để tôi quyết tâm vượt qua bệnh tật và sống tốt hơn".</p>

<p>Nam diễn viên Tùng Dương không còn là cái tên xa lạ với khán giả Việt. Tham gia diễn xuất từ năm 1994 nhưng đến những năm 2000 anh mới thực sự được khán giả biết đến bởi những vai diễn phản diện.Tùng Dương ghi dấu ấn khi tham gia một số bộ phim như Dòng sông phẳng lặng, Khi đàn chim trở về,...</p>

<p>Anh gắn bó với một loạt các phần phim thuộc series Cảnh sát hình sự vốn rất nổi tiếng khi được phát sóng trên VTV. Gần đây nhất, nam diễn viên Tùng Dương cũng gây ấn tượng khi góp mặt trong phim Người phán xử với vai trùm giang hồ.</p>

<p style="text-align: right;">Theo<i> Helino</i></p>

<p style="text-align: right;"> </p>

                </div>
                
                
                <div class="clear" style="text-align: right; font-weight: bold">
                    
                </div>
                
<div class="tags">
    <h5>
        Tags</h5>
    <ul>
        <li><a href="/giai-tri.tag" title="giải tr&#237;">giải tr&#237;</a></li><li><a href="/dien-vien-tung-duong-nhap-vien.tag" title="diễn vi&#234;n T&#249;ng Dương nhập viện">diễn vi&#234;n T&#249;ng Dương nhập viện</a></li>
        
    </ul>
    <div class="clear">
    </div>
</div>
<script>
    var tagparam = ["giai-tri","dien-vien-tung-duong-nhap-vien"];
</script>

                <div class="sharebotdetail">
                    <ul class="left fl">
                       
                        <li>
                            
                            <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-2019070408555865.htm" title="Chia sẻ" target="_blank">
                                
                                <i class="iconsharefbdetail"></i></a></li>
                        <li>
                            
                            
                            <div class="fb-like" data-href="http://giadinh.net.vn/news-2019070408555865.htm" data-width="500" data-layout="button_count"
                                data-action="like" data-size="small" data-show-faces="false" data-share="false">
                            </div>
                        </li>
                        <li class="countcmdetail">
                            <div class="xy-countcmdetail">
                                0</div>
                            <img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
                        </li>
                    </ul>
                </div>
                
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    
    <div class="clear">
        

<div class="detailnewother">
    <h3>
        Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
    <ul>
        <li><a href="/giai-tri/bao-thy-toi-dang-hanh-phuc-ben-moi-tinh-chin-chan-nhat-cua-minh-20190704084659341.htm" title="Bảo Thy: &#39;T&#244;i đang hạnh ph&#250;c b&#234;n mối t&#236;nh ch&#237;n chắn nhất của m&#236;nh&#39;"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/7/4/photo-1-15622046769822091383774.jpg" alt="Bảo Thy: &#39;T&#244;i đang hạnh ph&#250;c b&#234;n mối t&#236;nh ch&#237;n chắn nhất của m&#236;nh&#39;" title="Bảo Thy: &#39;T&#244;i đang hạnh ph&#250;c b&#234;n mối t&#236;nh ch&#237;n chắn nhất của m&#236;nh&#39;" width="188px"  height="130px" /></a><h3><a href="/giai-tri/bao-thy-toi-dang-hanh-phuc-ben-moi-tinh-chin-chan-nhat-cua-minh-20190704084659341.htm" title="Bảo Thy: &#39;T&#244;i đang hạnh ph&#250;c b&#234;n mối t&#236;nh ch&#237;n chắn nhất của m&#236;nh&#39;">Bảo Thy: &#39;T&#244;i đang hạnh ph&#250;c b&#234;n mối t&#236;nh ch&#237;n chắn nhất của m&#236;nh&#39;</a></h3></li><li><a href="/giai-tri/nguoi-tinh-sexy-nhat-mot-thoi-cua-ly-hung-gio-co-cuoc-song-nhu-the-nao-20190704084305965.htm" title="&#39;Người t&#236;nh sexy nhất&#39; một thời của L&#253; H&#249;ng giờ c&#243; cuộc sống như thế n&#224;o?"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/7/4/photo-3-1562204448691191866902.jpg" alt="&#39;Người t&#236;nh sexy nhất&#39; một thời của L&#253; H&#249;ng giờ c&#243; cuộc sống như thế n&#224;o?" title="&#39;Người t&#236;nh sexy nhất&#39; một thời của L&#253; H&#249;ng giờ c&#243; cuộc sống như thế n&#224;o?" width="188px"  height="130px" /></a><h3><a href="/giai-tri/nguoi-tinh-sexy-nhat-mot-thoi-cua-ly-hung-gio-co-cuoc-song-nhu-the-nao-20190704084305965.htm" title="&#39;Người t&#236;nh sexy nhất&#39; một thời của L&#253; H&#249;ng giờ c&#243; cuộc sống như thế n&#224;o?">&#39;Người t&#236;nh sexy nhất&#39; một thời của L&#253; H&#249;ng giờ c&#243; cuộc sống như thế n&#224;o?</a></h3></li><li><a href="/giai-tri/thuy-hang-chan-dai-dinh-dam-ha-thanh-va-ap-luc-dau-truong-20190628144318537.htm" title="Th&#250;y Hằng: Ch&#226;n d&#224;i đ&#236;nh đ&#225;m H&#224; th&#224;nh v&#224; &#225;p lực... d&#226;u trưởng"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/6/28/ava-thuy-hang-15617075654421058947882.jpg" alt="Th&#250;y Hằng: Ch&#226;n d&#224;i đ&#236;nh đ&#225;m H&#224; th&#224;nh v&#224; &#225;p lực... d&#226;u trưởng" title="Th&#250;y Hằng: Ch&#226;n d&#224;i đ&#236;nh đ&#225;m H&#224; th&#224;nh v&#224; &#225;p lực... d&#226;u trưởng" width="188px"  height="130px" /></a><h3><a href="/giai-tri/thuy-hang-chan-dai-dinh-dam-ha-thanh-va-ap-luc-dau-truong-20190628144318537.htm" title="Th&#250;y Hằng: Ch&#226;n d&#224;i đ&#236;nh đ&#225;m H&#224; th&#224;nh v&#224; &#225;p lực... d&#226;u trưởng">Th&#250;y Hằng: Ch&#226;n d&#224;i đ&#236;nh đ&#225;m H&#224; th&#224;nh v&#224; &#225;p lực... d&#226;u trưởng</a></h3></li><li class="last"><a href="/giai-tri/hoa-si-le-tri-dung-va-chuyen-ngua-nhap-vao-dau-co-20190702221151653.htm" title="Họa sĩ L&#234; Tr&#237; Dũng v&#224; chuyện “ngựa nhập v&#224;o đầu cọ”"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/7/2/tranh-le-tri-dung-6-1562080113591931764384-crop-1562080130941172239766.jpg" alt="Họa sĩ L&#234; Tr&#237; Dũng v&#224; chuyện “ngựa nhập v&#224;o đầu cọ”" title="Họa sĩ L&#234; Tr&#237; Dũng v&#224; chuyện “ngựa nhập v&#224;o đầu cọ”" width="188px"  height="130px" /></a><h3><a href="/giai-tri/hoa-si-le-tri-dung-va-chuyen-ngua-nhap-vao-dau-co-20190702221151653.htm" title="Họa sĩ L&#234; Tr&#237; Dũng v&#224; chuyện “ngựa nhập v&#224;o đầu cọ”">Họa sĩ L&#234; Tr&#237; Dũng v&#224; chuyện “ngựa nhập v&#224;o đầu cọ”</a></h3></li>
    </ul>
   
</div>

    </div>
    <div class="ads-sponsor type-2 adm-hidden">
        <div id="admsection5">
        </div>
    </div>
    <div class="clear">
        
        <div class="listnewother" id="LoadCommentScroll">
            <h3>
                GỬI Ý KIẾN BẠN ĐỌC</h3>
        </div>
        <div class="clear" id="LoadCommentAjax">
            
        </div>
        <div class="clear">
            
            <iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=2019070408555865&NewsTitle=Di%e1%bb%85n+vi%c3%aan+chuy%c3%aan+%c4%91%e1%ba%a3m+nh%e1%ba%adn+vai+%27%c4%91%e1%bb%83u%27+T%c3%b9ng+D%c6%b0%c6%a1ng+b%e1%bb%8b+b%e1%bb%87nh+n%e1%ba%b7ng%2c+co+gi%e1%ba%adt+ph%e1%ba%a3i+%c4%91i+c%e1%ba%a5p+c%e1%bb%a9u+gi%e1%bb%afa+%c4%91%c3%aam+khi%e1%ba%bfn+ai+c%c5%a9ng+hoang+mang&ZoneId=1019&UrlNews=/giai-tri/dien-vien-chuyen-dam-nhan-vai-deu-tung-duong-bi-benh-nang-co-giat-phai-di-cap-cuu-giua-dem-khien-ai-cung-hoang-mang-2019070408555865.htm"
                width="638px" height="225px" frameborder="0"></iframe>
        </div>
        
        <div id="LoadAdMediumDetail mgb20">
            

<div id="admzone373"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


        </div>
    </div>
    <div class="clear">
    </div>
    <div id="box_slide_fix">
    </div>
    <div id="box_slide_sticky_footer">
    </div>
    <div class="clear">
    </div>
    


<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">
    
</div>

<div class="listtotal">
    <div class="listtotal1 fl">
        <div class="showlist">
            <ul id="LoadListNewsDetail">
            </ul>
            <center>
                <img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
                    style="display: none; margin-top: 10px; clear: both" />
            </center>
        </div>
        <div class="clear">
        </div>
        <div class="xemthemdetail">
            <a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
    </div>
    <div class="clear" id="ChanLoadListDetail">
    </div>
    <div class="clear">
    </div>
</div>
<script type="text/javascript">
    
    var pageIndexDetail = 1;
    var pageSizeDetail = 13;
    var ZoneID = 1019;
    var NewsID = '2019070408555865';
    var checkLoad = 0;
    
(runinit = window.runinit || []).push(function () {
    $(document).ready(function () {
        LoadListDetail();
        $(".footer").hide();
        $("#ads_zone134").hide();
        jQuery(window).scroll(function () {
        LoadDetailCheckScroll();
    });
        //
    });
}); 
    
    

    
</script>

</div>
<div class="contentr fr adm-rightsection">
     
<div class="searchright">
    <div class="textsearchtop">
        <div class="bordersearchtop">
            <div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
                contenteditable="true">
            </div>
        </div>
        
        <a href="javascript:void"
            onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
            </i></a>
    </div>
</div>

    <div id="admsection8">
    </div>
   
    
<div class="modunright">
    

<div id="admzone24349"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

    

<div id="admzone131"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

    

<div id="admzone133"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

    

<div id="admzone347"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Diễn viên chuyên đảm nhận vai &#39;đểu&#39; Tùng Dương bị bệnh nặng, co giật phải đi cấp cứu giữa đêm khiến ai cũng hoang mang" />
<script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
    var ajaxDomain = "http://s.giadinh.net.vn";
    var hidTitleSave;
    var sNewsID = '2019070408555865';
    var videoKey = ""; var objectList;


    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
            //ProcessVideo();
            videoHD.init("#divNewsContent", {
                type: videoHD.videoType.newsDetail
            });
            //end load comment
            $(".searchtop").hide();
            AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
            CheckIpadDetail();
            //fix content
            FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
            //so sanh chieu cao da
            CheckHeightDetailLR();
            TagInContent();
            /*Vote trong bai*/
            $('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
            //
            ////
            //Chèn mutexAds vào nội dung bài
            if (!$('.kenh14-wrapper').hasClass('size-s')) {
                var mutexAds = '<div id="admzone480462"></div>';
                var content = $('.content-new');
                if (content.length > 0) {
                    var childNodes = content[0].childNodes;
                    for (i = 0; i < childNodes.length; i++) {
                        var childNode = childNodes[i];

                        var isPhotoOrVideo = false;
                        if (childNode.nodeName.toLowerCase() == 'div') {
                            // kiem tra xem co la anh khong?
                            var type = $(childNode).attr('type') + '';

                            if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
                                isPhotoOrVideo = true;
                            }
                        }

                        try {
                            if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
                                childNode.after(htmlToElement(mutexAds));
                                admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
                                break;
                            }
                        }
                        catch (e) { }
                    }
                }
            }
            ////
        });
    });
    function htmlToElement(html) {
        var template = document.createElement('template');
        template.innerHTML = html;
        return template.content.firstChild;
    }
    /*End Vote trong bai*/

    //    /*nut home*/
    //     jQuery(window).scroll(function () {
    //        CheckGotoHome();
    //    });
    /*end nut home*/
</script>


     
        <div class="clear">
        </div>
    </div>
    <div class="clear">
    </div>
    <div id="adm_sticky_footer">
    </div>

<div class="clear pdt10 pdb10">
    

<div id="admzone134"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

           
</div>
            </div>
        </div>
        
<div class="footer width1010 clear">
        <div class="slectbot">
            <ul>
                <li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
               
                <li class="borderli">|</li>
                <li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
                </i>Liên hệ toà soạn</a></li>
                <li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
            </ul>
            <div class="searchbot" style="display: none">
                <div class="textsearchbot">
                    <div class="bordersearchbot">
                        <div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);"  data-elementtype="searchtextv2" contenteditable="true"></div>
                    
                   </div>
                    <a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
                </div>
            </div>
        </div>
        <div class="menubot">
            <a class="rssfooter" href="/rss.htm">
                <i class="iconrssbot"></i>
                
            </a>
            <ul>
                <li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
                <li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
                <li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
                <li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
                <li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
                <li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
                <li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
                <li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
                <li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
                <li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
                <li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
            </ul>
        </div>
        <div class="addressfooter">
            <div class="addressfooter1 fl">
                <p>
                    
                    <b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
                    Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
                    Tổng biên tập: Trần Tuấn Linh<br/>
                    Phó Tổng biên tập: Nguyễn Ngọc Đức, Nguyễn Chí Long<br/>
                    Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
                    Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
                    Đường dây nóng: 0904852222<br/>
                    Trụ sở: Số 138A Giảng Võ, quận Ba Đình<br /> 
                    Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
                    Email: toasoan@giadinh.net.vn <br/>
                    ®  Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
                </p>
                <a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">
                    
                    
                    <img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
                </a> 
            </div>
            <div class="addressfooter2 fr">
                <a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
                </i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />
                
                
                Hotline: 0942.86.11.33<br/>
                Email: giadinh@admicro.vn<br/>
                Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
                <a title="Én Bạc" target="_blank" href="http://enbac.com/"  rel="nofollow" >Én Bạc</a> , 
                <a title="Phụ nữ" target="_blank" href="http://afamily.vn/"  rel="nofollow">Phụ nữ trẻ</a> , 
                <a title="Tin tức" target="_blank" href="http://soha.vn/"  rel="nofollow">Tin tức</a> , 
                <a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn"  rel="nofollow"> Đẹp</a> , 
                <a title="Giải trí" target="_blank" href="http://kenh14.vn/"  rel="nofollow">Giải trí</a>
                , <a title="Công nghệ" target="_blank" href="http://genk.vn/"  rel="nofollow">Công nghệ</a> ,
                 <a title="Tài chính" target="_blank" href="http://cafef.vn/"  rel="nofollow">Tài chính</a> , 
                 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn"  rel="nofollow">Chứng khoán</a>
                , <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn"  rel="nofollow">Doanh nhân</a>
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    <script type="text/javascript">
        //var editableDiv2 = document.getElementById('txtSearchBot');
        var editableDiv = document.getElementById('txtSearch');
        //initMainMenu2();
        (runinit = window.runinit || []).push(function () {
            $(document).ready(function () {
//                //tim kiem div footer
//                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
//                if (editableDiv2.addEventListener) {
//                    editableDiv2.addEventListener('paste', handlepaste, false);
//                }
//                // IE <= 8
//                else {
//                    editableDiv2.attachEvent('onpaste', handlepaste);
//                }
//                //

                //tim kiem div header va right
                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
                if (editableDiv.addEventListener) {
                    editableDiv.addEventListener('paste', handlepaste, false);
                }
                // IE <= 8
                else {
                    editableDiv.attachEvent('onpaste', handlepaste);
                }
                //
            });
        });

    </script>



        <script type="text/javascript">
            (runinit = window.runinit || []).push(function () {
                $(document).ready(function () {
                    CheckColumnLeftAndRight();
                });
            }); 
        </script>
        
    </div>
        
    
    
<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAKsdz1xxc5e6njjHUZzJjQ3CFwmOUdo8U0x6aLmKs+E9TqtGQjtpzF8hf0D5whdP7WIaRQdt7C23zHX+67x7F7t" />
</div></form>
</body>
</html><!--u: 07/04/2019 10:20:16-->