<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Bị antifan gh&#233;t chỉ v&#236; &#39;mới ly h&#244;n chồng m&#224; chụp h&#236;nh đăng l&#234;n qu&#225; trời&#39;, Ngọc Lan đ&#225;p trả đ&#250;ng chuẩn ngọc nữ khiến d&#226;n mạng đồng loạt vỗ tay</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="D&#226;n mạng v&#244; c&#249;ng hả h&#234; trước m&#224;n đ&#225;p trả cực th&#250; vị của nữ diễn vi&#234;n B&#225;n chồng." /><meta name="news_keywords" content="" /><link rel="canonical" href="http://giadinh.net.vn/giai-tri/bi-antifan-ghet-chi-vi-moi-ly-hon-chong-ma-chup-hinh-dang-len-qua-troi-ngoc-lan-dap-tra-dung-chuan-ngoc-nu-khien-dan-mang-dong-loat-vo-tay-201911261534521.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/giai-tri/bi-antifan-ghet-chi-vi-moi-ly-hon-chong-ma-chup-hinh-dang-len-qua-troi-ngoc-lan-dap-tra-dung-chuan-ngoc-nu-khien-dan-mang-dong-loat-vo-tay-201911261534521.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/giai-tri/bi-antifan-ghet-chi-vi-moi-ly-hon-chong-ma-chup-hinh-dang-len-qua-troi-ngoc-lan-dap-tra-dung-chuan-ngoc-nu-khien-dan-mang-dong-loat-vo-tay-201911261534521.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-201911261534521.htm"/><meta property="og:title"  itemprop="headline"  content="Bị antifan gh&#233;t chỉ v&#236; &#39;mới ly h&#244;n chồng m&#224; chụp h&#236;nh đăng l&#234;n qu&#225; trời&#39;, Ngọc Lan đ&#225;p trả đ&#250;ng chuẩn ngọc nữ khiến d&#226;n mạng đồng loạt vỗ tay"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/zoom/600_315/2019/11/26/photo-9-15747568417411262750848.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="D&#226;n mạng v&#244; c&#249;ng hả h&#234; trước m&#224;n đ&#225;p trả cực th&#250; vị của nữ diễn vi&#234;n B&#225;n chồng."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/zoom/600_315/2019/11/26/photo-9-15747568417411262750848.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2019-11-26T15:32:00+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
   <script type="text/javascript">
       var appSettings = {
           domain: 'http://giadinh.net.vn',
           imageDomain: 'https://giadinh.mediacdn.vn',
           videoImageDomain: 'https://video-thumbs.mediacdn.vn',
           ajaxDomain: 'http://s.giadinh.net.vn',
           FacebookChannel: 'https://sharefb.cnnd.vn',
           AdmDomain: 'http://nspapi.aiservice.vn'
        };
    </script>
    <link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/detail.min.20190417.css" type="text/css" />
    
    <script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>
    
    <script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/detail.min.20190417.js" async></script>


<style>
    .bordersearchtop #txtSearch{height:18px;}
</style>
<script type="text/javascript">    
    (runinit = window.runinit || []).push(function () {
        //check mobile
        CheckMobileRedirect();
    });
</script>


     <script>
         (function () {
             var img = new Image();
             var pt = (document.location.protocol == "https:" ? "https:" : "http:");
             img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
             var img1 = new Image();
             img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
         })();
</script>
    <script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
    <script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
        async></script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4263013-12']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-46362619-8']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17793284" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type="text/javascript">        //danh cho nhung kieu moi
        var admicroAD = admicroAD || {};
        admicroAD.unit = admicroAD.unit || [];
        (function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
    </script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://giadinh.net.vn/giai-tri/bi-antifan-ghet-chi-vi-moi-ly-hon-chong-ma-chup-hinh-dang-len-qua-troi-ngoc-lan-dap-tra-dung-chuan-ngoc-nu-khien-dan-mang-dong-loat-vo-tay-201911261534521.htm"
        },
        "headline": "Bị antifan ghét chỉ vì 'mới ly hôn chồng mà chụp hình đăng lên quá trời', Ngọc Lan đáp trả đúng chuẩn ngọc...",
        "description": "Dân mạng vô cùng hả hê trước màn đáp trả cực thú vị của nữ diễn viên "Bán chồng".",
        "image": {
            "@type": "ImageObject",
            "url": "http://giadinh.mediacdn.vn/zoom/700_438/2019/11/26/photo-9-15747568417411262750848.jpg",
            "width" : 700,
            "height" : 438
        },
        "datePublished": "2019-11-26T15:32:00+08:00",
        "dateModified": "2019-11-26T15:32:00+08:00",
        "author": {
            "@type": "Person",
            "name": "PV"
        },
        "publisher": {
            "@type": "Organization",
            "name": "giadinh.net.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://kenh14cdn.com/channel-icon/Giadinh60.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
    </head>
<body>
     <form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hdTitle" id="hdTitle" value="Bị antifan gh&amp;#233;t chỉ v&amp;#236; &amp;#39;mới ly h&amp;#244;n chồng m&amp;#224; chụp h&amp;#236;nh đăng l&amp;#234;n qu&amp;#225; trời&amp;#39;, Ngọc Lan đ&amp;#225;p trả đ&amp;#250;ng chuẩn ngọc nữ khiến d&amp;#226;n mạng đồng loạt vỗ tay" />
<input type="hidden" name="hdSapo" id="hdSapo" value="D&#226;n mạng v&#244; c&#249;ng hả h&#234; trước m&#224;n đ&#225;p trả cực th&#250; vị của nữ diễn vi&#234;n &quot;B&#225;n chồng&quot;." />
<input type="hidden" name="hidUrl" id="hidUrl" value="/giai-tri/bi-antifan-ghet-chi-vi-moi-ly-hon-chong-ma-chup-hinh-dang-len-qua-troi-ngoc-lan-dap-tra-dung-chuan-ngoc-nu-khien-dan-mang-dong-loat-vo-tay-201911261534521.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1019" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="201911261534521" />
<input type="hidden" name="hfPostId" id="hfPostId" value="201911261534521" />
<input type="hidden" name="hidTitle" id="hidTitle" value="Bị antifan gh&#233;t chỉ v&#236; &#39;mới ly h&#244;n chồng m&#224; chụp h&#236;nh đăng l&#234;n qu&#225; trời&#39;, Ngọc Lan đ&#225;p trả đ&#250;ng chuẩn ngọc nữ khiến d&#226;n mạng đồng loạt vỗ tay" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="Bị antifan gh&amp;amp;#233;t chỉ v&amp;amp;#236; &amp;amp;#39;mới ly h&amp;amp;#244;n chồng m&amp;amp;#224; chụp h&amp;amp;#236;nh đăng l&amp;amp;#234;n qu&amp;amp;#225; trời&amp;amp;#39;, Ngọc Lan đ&amp;amp;#225;p trả đ&amp;amp;#250;ng chuẩn ngọc nữ khiến d&amp;amp;#226;n mạng đồng loạt vỗ tay" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1019" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZG8+yMN7/BP+wJ0uYICSoEGvm65m092X7TX74RXv9M7v" />
</div>

    
    <div id="admWrapsite">
        
        

<div id="admzone13612"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>



<div class="header">
    <div class="width1010">
        <div class="logotopbanner">
            <a name="gototop"></a>
            <a href="/" title="Báo Gia đình & Xã hội" rel="home">
                <i class="logo-top spicepli" id="LoadLogoTop"></i>
                
                  
                
                
            </a>
            <div class="logo-adtop fr" style="max-width:780px">
                
                
                
                
            </div>
        </div>
        <div class="menutop width1010">
            
            <ul style="position:relative">
                <li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
                <li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home" style="padding: 0 8px">
                    <i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1044"><a href="/y-te.htm" title="Y tế">Y tế</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1054"><a href="/dan-so.htm" title="Dân số">Dân số</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
                
                <li><i class="spicebmenutop spicepli"></i></li>
                
                <li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
                    <div class="submenutopHome vongtaynhanai">
                        <ul id="subcat1204">
                            <li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
                            </li>
                            <li class="sub">|</li>
                            <li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
                        </ul>
                    </div>
                </li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
                <li><i class="spicebmenutop spicepli" style="position:absolute;top:0;right:0"></i></li>
            </ul>
            
            <div class="submenu">
                a
            </div>
            <div class="clear">
            </div>
        </div>
        
    </div>
</div>
<script type="text/javascript">
    //InitMenu();
    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            InitMenu2();
            CheckMenu();
            $(".menutop ul li").css("float", "left");
        });
    });
</script>


          
         <div class="adm-mainsection">
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsectionlogo">
                </div>
                <div id="admsection1">
                </div>
            </div>
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsection2">
                </div>
                <div id="admsection3">
                </div>
            </div>
           
            <div class="bodypage width1010 pdt3">
                
<div class="dsktop">
    
<div class="dskright">
        <a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
        <ul>
            <li class="spicepli "><a href="/chuyen-de/0/39-nguoi-tu-vong-trong-xe-container-o-anh-506.htm" title="39 NGƯỜI TỬ VONG TRONG XE CONTAINER Ở ANH">39 NGƯỜI TỬ VONG TRONG XE CONTAINER Ở ANH</a></li><li class="spicepli first"><a href="/chuyen-de/0/emagazine-496.htm" title="eMAGAZINE">eMAGAZINE</a></li><li class="spicepli first"><a href="/chuyen-de/0/vacxin-combe-five-nhung-dieu-cha-me-can-biet-489.htm" title="VẮC-XIN COMBE FIVE - NHỮNG ĐIỀU CHA MẸ CẦN BIẾT">VẮC-XIN COMBE FIVE - NHỮNG ĐIỀU CHA MẸ CẦN BIẾT</a></li>
            <li class="last">Hotline: 0904852222</li>
        </ul>
    </div>

<div class="submenutop" id="submenutopshowcheck">
        
       
        <ul class="danso" id="subcat1054">
            <li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
                KHHGĐ</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
                Chất lượng cuộc sống</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
                Gương sáng CTV dân số </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        <ul class="yte" id="subcat1044">
            <li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
                Y học cổ truyền</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
                Từ nhà đến viện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
                Thành tựu y học</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        
        <ul class="tranhcai" id="subcat1215">
            <li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
                Tranh cãi </a></li>
        </ul>
        
        <ul class="tamsu" id="subcat1212">
            <li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
                Tâm sự </a></li>
        </ul>
        
        <ul class="phongthe" id="subcat1190">
            <li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
                Phòng the </a></li>
        </ul>
        
        <ul class="xemnghedoc" id="subcat1103">
            <li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
                Xem nghe đọc </a></li>
        </ul>
        
        <ul class="giadinhhitech" id="subcat1222">
            <li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
                Gia đình hi - Tech </a></li>
        </ul>
        
        <ul class="vongtaynhanai" id="subcat1204">
            <li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
                Vòng tay nhân ái </a></li>
        </ul>
        
        <ul class="kynangsong" id="subcat1220">
            <li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
                Kỹ năng sống </a></li>
        </ul>
    </div>
    <div class="searchtop">
        
    </div>
</div>


<div id="admzone476399"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>


    <style>
        .content-new iframe{max-width:100%;}
    </style>
    <div class="clear">
    </div>
    <div class="content-total pdl15 pdr15">
      
       
            
<script type="text/javascript">
    //375673335807354 genk
    //180276625471433 sơn app
    window.fbAsyncInit = function () {
        FB.init({
            appId: '639419762743159',
            xfbml: true,
            version: 'v2.3'
        });
        //likePopup();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
    <style>
        .VCSortableInPreviewMode.link-content-footer
        {
            padding-top: 5px;
        }
        .VCSortableInPreviewMode.link-content-footer a
        {
            position: relative;
            font-size: 23px !important;
            font-family: Times New Roman;
            line-height: 28px;
            display: block;
            color: #004370 !important;
            margin-bottom: 40px;
            text-align: left;
            font-weight: bold;
            padding-left: 23px;
        }
        .VCSortableInPreviewMode.link-content-footer a:before
        {
            top: 6px;
            left: 0px;
            content: '';
            background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
            position: absolute;
            width: 25px;
            height: 16px;
        }
         .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer{
    padding-top: 56.26% !important;
    height: 0 !important;
} 
    .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer.player-fullscreen {
        height: 100% !important;
    }
    </style>
    
<div class="topcatnamedetail">
        <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                <a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
                 <meta itemprop="position" content="1">
            </li>
            <li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/giai-tri.htm" title="Giải trí" itemprop="item" ><span itemprop="name">Giải trí</span></a> <meta itemprop="position" content="2"></li>

        </ul>
        <i class="spicetopdetailtien spicepli"></i>
    </div>

    <div class="content-detail" id="divNewsContent">
        <div class="title-detail">
            <div class="emailandprint">
                <ul>
                    <li>
                        
                        <a rel="nofollow" href="mailto:?&subject=[giadinh.net.vn]Bị antifan gh&#233;t chỉ v&#236; &#39;mới ly h&#244;n chồng m&#224; chụp h&#236;nh đăng l&#234;n qu&#225; trời&#39;, Ngọc Lan đ&#225;p trả đ&#250;ng chuẩn ngọc nữ khiến d&#226;n mạng đồng loạt vỗ tay?&body=http://giadinh.net.vn/giai-tri/bi-antifan-ghet-chi-vi-moi-ly-hon-chong-ma-chup-hinh-dang-len-qua-troi-ngoc-lan-dap-tra-dung-chuan-ngoc-nu-khien-dan-mang-dong-loat-vo-tay-201911261534521.htm%0D%0ADân mạng vô cùng hả hê trước màn đáp trả cực thú vị của nữ diễn viên "Bán chồng"." rel="nofollow">
                            <i class="sharebotdetailiconemail spicepli"></i>Email 
                        </a>

                    </li>
                    <li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=201911261534521">
                        <i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
                </ul>
            </div>
            <p>
                <span>
                    Ngày 26 Tháng 11, 2019 | 03:32 PM</span>
            </p>
            <p>
                <b>
                    </b>
            </p>
            <h1 data-field="title">
                Bị antifan gh&#233;t chỉ v&#236; &#39;mới ly h&#244;n chồng m&#224; chụp h&#236;nh đăng l&#234;n qu&#225; trời&#39;, Ngọc Lan đ&#225;p trả đ&#250;ng chuẩn ngọc nữ khiến d&#226;n mạng đồng loạt vỗ tay
            </h1>
            
            <div class="fbliketopdetail fbpadding">
                
                <div id="fb-root">
                </div>
                <div class="fl mgr15px">
                    
                    <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-201911261534521.htm" title="Chia sẻ" target="_blank">
                        
                        <i class="iconsharefbdetail"></i></a>
                </div>
                
                <div class="fb-like" data-href="http://giadinh.net.vn/news-201911261534521.htm" data-layout="standard" data-action="like"
                    data-size="small" data-show-faces="false" data-share="false">
                </div>
                
                
            </div>
            
            
        </div>
        <div class="clear">
        </div>
        <div class="detail-content mgt5 clear">
            <div class="detail-content1 fl" id="loadContentRight">
                <div id="stickyparentdetailMoiNhat">
                    <div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">
                        
<style>
    #newsestondetail li>a{display:none;}
    #newsestondetail li:first-child>a{display:block;}
</style>
<div class="boxmndetailr">
    <div class="tabboxmndetailr">
        &nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
    </div>
    <ul id="newsestondetail">
        
    </ul>
</div>
<script>
    (runinit = window.runinit || []).push(function () {
        $.ajax({
            type: "GET",
            url: "/newest-news-on-detail/1019\.htm",
            success: function (data) {
                $("#newsestondetail").html(data);
                var cNewsId = $("#hfPostId").val();
                $("#newsestondetail li[data-newsid='" + cNewsId + "']").remove();
            }
        });
    });
</script>
                    </div>
                </div>
                <div style="position: relative; float: left;" id="stickyparentdetaildnn">
                    <div id="stickydnn">
                        <div class="clear detail-content1bgm mgb15">
                            
                            
<div data-slot="1" class="IMSPageManager">
    
<div class="boxdnndetailr  IMSPageManagerModule" data-module="1"  data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
    <div class="tabboxdnndetailr">
         &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
        <i class="borderdnn"></i>
    </div>
    <center><a href="/giai-tri/chong-tay-cua-hoang-oanh-ngac-nhien-vi-tiec-cuoi-200-khach-20191125154932422.htm" title="Chồng Tây của Hoàng Oanh ngạc nhiên vì tiệc cưới 200 khách"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2019/photo1574671586389-1574671586726-crop-15746716048101187537883.jpg" alt="Chồng Tây của Hoàng Oanh ngạc nhiên vì tiệc cưới 200 khách" title="Chồng Tây của Hoàng Oanh ngạc nhiên vì tiệc cưới 200 khách" width="165px"  height="110px" /></a></center><h5><a href="/giai-tri/chong-tay-cua-hoang-oanh-ngac-nhien-vi-tiec-cuoi-200-khach-20191125154932422.htm" title="Chồng Tây của Hoàng Oanh ngạc nhiên vì tiệc cưới 200 khách">Chồng Tây của Hoàng Oanh ngạc nhiên vì tiệc cưới 200 khách</a></h5>
    <ul>
        <li><a href="/giai-tri/hong-diem-tiet-lo-con-nhieu-bat-ngo-o-cuoi-phim-hoa-hong-tren-nguc-trai-20191125135521529.htm" title="Hồng Diễm tiết lộ còn nhiều bất ngờ ở cuối phim 'Hoa hồng trên ngực trái'">Hồng Diễm tiết lộ còn nhiều bất ngờ ở cuối phim 'Hoa hồng trên ngực trái'</a><i class="borderdnn"></i></li><li><a href="/giai-tri/khong-khi-tram-buon-tai-tang-le-trang-toat-cua-goo-hara-20191125202221343.htm" title="Không khí trầm buồn tại tang lễ trắng toát của Goo Hara">Không khí trầm buồn tại tang lễ trắng toát của Goo Hara</a><i class="borderdnn"></i></li><li><a href="/giai-tri/phi-nhung-khang-dinh-manh-quynh-khong-phai-la-bo-con-gai-nhung-bi-bat-gap-van-om-chat-chong-tin-don-20191126112622607.htm" title="Phi Nhung khẳng định Mạnh Quỳnh không phải là bố con gái nhưng bị bắt gặp vẫn ôm chặt 'chồng tin đồn'">Phi Nhung khẳng định Mạnh Quỳnh không phải là bố con gái nhưng bị bắt gặp vẫn ôm chặt 'chồng tin đồn'</a><i class="borderdnn"></i></li><li><a href="/giai-tri/chi-nhan-4-nam-ly-hon-thu-quynh-va-su-lot-xac-voi-vai-con-trai-chu-tich-tinh-trong-sinh-tu-20191125151147423.htm" title="Chí Nhân: 4 năm ly hôn Thu Quỳnh và sự "lột xác" với vai con trai chủ tịch tỉnh trong "Sinh tử"">Chí Nhân: 4 năm ly hôn Thu Quỳnh và sự "lột xác" với vai con trai chủ tịch tỉnh trong "Sinh tử"</a></li>
    </ul>
</div>

</div>

                        </div>
                        
                        <div class="clear">
                        </div>
                        <div class="clear">
                            
                            
                        </div>
                        <div class="clear detail-content1bgm">
                            
<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Dân số" href="/dan-so.htm">Dân số</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Tập huấn c&#244;ng t&#225;c d&#226;n số trong t&#236;nh h&#236;nh mới" href="/dan-so/tap-huan-cong-tac-dan-so-trong-tinh-hinh-moi-20191126115323029.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2019/11/26/photo-1-1574743773197422322575.jpg" alt="Tập huấn c&#244;ng t&#225;c d&#226;n số trong t&#236;nh h&#236;nh mới" title="Tập huấn c&#244;ng t&#225;c d&#226;n số trong t&#236;nh h&#236;nh mới" width="174px" height="118px" /></a></center><h6><a title="Tập huấn c&#244;ng t&#225;c d&#226;n số trong t&#236;nh h&#236;nh mới" href="/dan-so/tap-huan-cong-tac-dan-so-trong-tinh-hinh-moi-20191126115323029.htm">Tập huấn c&#244;ng t&#225;c d&#226;n số trong t&#236;nh h&#236;nh mới</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Đẹp" href="/dep.htm">Đẹp</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Trong mu&#244;n v&#224;n mẫu &#225;o len, đ&#226;y l&#224; 4 kiểu sẽ gi&#250;p vẻ ngo&#224;i của bạn tăng th&#234;m bội phần &quot;t&#226;y t&#226;y&quot; sang chảnh" href="/dep/trong-muon-van-mau-ao-len-day-la-4-kieu-se-giup-ve-ngoai-cua-ban-tang-them-boi-phan-tay-tay-sang-chanh-20191122082025768.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2019/11/22/photo-1-1574385516420899747292.jpg" alt="Trong mu&#244;n v&#224;n mẫu &#225;o len, đ&#226;y l&#224; 4 kiểu sẽ gi&#250;p vẻ ngo&#224;i của bạn tăng th&#234;m bội phần &quot;t&#226;y t&#226;y&quot; sang chảnh" title="Trong mu&#244;n v&#224;n mẫu &#225;o len, đ&#226;y l&#224; 4 kiểu sẽ gi&#250;p vẻ ngo&#224;i của bạn tăng th&#234;m bội phần &quot;t&#226;y t&#226;y&quot; sang chảnh" width="174px" height="118px" /></a></center><h6><a title="Trong mu&#244;n v&#224;n mẫu &#225;o len, đ&#226;y l&#224; 4 kiểu sẽ gi&#250;p vẻ ngo&#224;i của bạn tăng th&#234;m bội phần &quot;t&#226;y t&#226;y&quot; sang chảnh" href="/dep/trong-muon-van-mau-ao-len-day-la-4-kieu-se-giup-ve-ngoai-cua-ban-tang-them-boi-phan-tay-tay-sang-chanh-20191122082025768.htm">Trong mu&#244;n v&#224;n mẫu &#225;o len, đ&#226;y l&#224; 4 kiểu sẽ gi&#250;p vẻ ngo&#224;i của bạn tăng th&#234;m bội phần &quot;t&#226;y t&#226;y&quot; sang chảnh</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

                        </div>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
            <div class="detail-content2">
                <h2 class="detail-sp" data-field="sapo">Dân mạng vô cùng hả hê trước màn đáp trả cực thú vị của nữ diễn viên "Bán chồng".</h2>
                <div class="content-new clear" data-field="body">
                    <p>Từng là cặp đôi đẹp trong làng điện ảnh Việt Nam, việc Ngọc Lan và Thanh Bình tuyên bố ly hôn đã khiến đông đảo khán giả tiếc nuối. Nói về lý do rạn nứt hôn nhân, Ngọc Lan tiết lộ&nbsp;cô và ông xã đến với nhau bằng con tim yêu thương và giờ&nbsp;cũng tự rời xa nhau chứ không hề có một ai tác động, chia rẽ. Thanh Bình cũng&nbsp;khẳng định không có chuyện xuất hiện người thứ ba như&nbsp;mọi người đồn đại mà mọi thứ đều xuất phát từ việc anh và Ngọc Lan không còn tìm thấy tiếng nói chung trong cuộc sống nữa nên quyết định rời xa nhau.<br></p><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2019/11/26/photo-1-15747568375101511781625.jpg" id="img_8d96bf90-1026-11ea-ba35-cb1c54ddc859" w="960" h="639" alt="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 1." title="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 1." rel="lightbox" photoid="8d96bf90-1026-11ea-ba35-cb1c54ddc859" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2019/11/26/photo-1-15747568375101511781625.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div> Thông tin Thanh Bình và Ngọc Lan đường ai nấy đi đã khiến người hâm mộ không khỏi tiếc nuối <p>Sau thông báo ly hôn gây tiếc nuối, trong khi chồng cũ khá im ắng trên mạng xã hội, thậm chí thay ảnh bìa và hình đại diện thành màu đen buồn bã thì Ngọc Lan dường như lại tìm thấy nhiều niềm vui hơn trong cuộc sống. Cô liên tục cập nhật tình hình công việc và con trai trên trang cá nhân. Mỗi một bài đăng mà Ngọc Lan chia sẻ đều tràn đầy năng lượng tích cực khiến người hâm mộ yên tâm phần nào.</p><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/2019/11/26/photo-1-1574756841701947719447.jpg" id="img_90830a10-1026-11ea-bbad-d14ff1cfd25f" w="640" h="959" alt="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 2." title="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 2." rel="lightbox" photoid="90830a10-1026-11ea-bbad-d14ff1cfd25f" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2019/11/26/photo-1-1574756841701947719447.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/2019/11/26/photo-2-1574756841707583251745.jpg" id="img_8fc92ff0-1026-11ea-b97a-a15b28c7af0e" w="640" h="960" alt="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 3." title="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 3." rel="lightbox" photoid="8fc92ff0-1026-11ea-b97a-a15b28c7af0e" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2019/11/26/photo-2-1574756841707583251745.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2019/11/26/photo-3-15747568417111189729045.jpg" id="img_9017ec30-1026-11ea-8b16-6be36c02bcf4" w="720" h="960" alt="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 4." title="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 4." rel="lightbox" photoid="9017ec30-1026-11ea-8b16-6be36c02bcf4" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2019/11/26/photo-3-15747568417111189729045.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div><figure class="image"><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2019/11/26/photo-4-1574756841714896830699.jpg" id="img_9064d3b0-1026-11ea-bbad-d14ff1cfd25f" w="657" h="960" alt="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 5." title="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 5." rel="lightbox" photoid="9064d3b0-1026-11ea-bbad-d14ff1cfd25f" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2019/11/26/photo-4-1574756841714896830699.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div> Ngọc Lan gần đây rất chăm chỉ khoe những khoảnh khắc xinh đẹp, rạng rỡ của mình lên trang cá nhân </figure><p>Tuy nhiên, vì chuyện tình cảm của Ngọc Lan và Thanh Bình nhận được quá nhiều sự ủng hộ nên khi hai người chia tay, việc Ngọc Lan luôn công khai thể hiện sự vui tươi đã khiến một số người không hài lòng.</p><p>Mới đây, trong một bài đăng trên mạng xã hội, một antifan đã để lại nhận xét cực kỳ vô lý về Ngọc Lan rằng: <em>"Tôi không thích con nhỏ này, mới ly hôn chồng mà chụp hình đăng lên quá trời làm như đẹp lắm".</em></p><p>Chuyện sẽ không có gì đáng nói nếu như không có chuyện nữ diễn viên "Bán chồng" đáp trả antifan này ngay dưới bình luận trên. Cụ thể, cô thả vào một chiếc ảnh mình ăn mặc xinh đẹp đi dự sự kiện nhưng cách tạo dáng lại cực "deep" khoe góc nghiêng thần thánh và hỏi antifan: <em>"Em buồn vậy được chưa chị?"</em>. Sau đó, cô còn thêm vào một câu khẳng định: <em>"Chị không thích em nhưng em rất thích chị nè".</em></p><figure class="image"><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/2019/11/26/photo-5-15747568417211356719563.jpg" id="img_90709380-1026-11ea-933b-aba876d74352" w="454" h="741" alt="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 6." title="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 6." rel="lightbox" photoid="90709380-1026-11ea-933b-aba876d74352" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2019/11/26/photo-5-15747568417211356719563.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div> Ngọc Lan phản ứng cực thú vị trước bình luận kém duyên của một antifan </figure> <figure class="image"><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/2019/11/26/photo-6-15747568417281431418327.jpg" id="img_9077e680-1026-11ea-aa75-37475508c6ae" w="475" h="636" alt="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 7." title="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 7." rel="lightbox" photoid="9077e680-1026-11ea-aa75-37475508c6ae" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2019/11/26/photo-6-15747568417281431418327.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div> Dân mạng hả hê trước màn đối đáp đỉnh cao của nữ diễn viên "Bán chồng" </figure><p>Phản ứng hết sức thú vị của Ngọc Lan nhanh chóng lọt vào mắt xanh của cư dân mạng. Nhiều người đã nhanh tay chụp lại màn hình và đem ra bàn tán khắp nơi trên mạng xã hội. Đông đảo mọi người đều cho rằng antifan kia quá sân si, kém duyên khi muốn Ngọc Lan phải tỏ ra buồn bã, khổ sở sau khi ly hôn.</p><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/2019/11/26/photo-7-1574756841733636209798.jpg" id="img_909d48d0-1026-11ea-9346-0febed745184" w="514" h="725" alt="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 8." title="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 8." rel="lightbox" photoid="909d48d0-1026-11ea-9346-0febed745184" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2019/11/26/photo-7-1574756841733636209798.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/2019/11/26/photo-8-15747568417381354724961.jpg" id="img_91030f80-1026-11ea-bbfb-93c1e57edd1e" w="516" h="713" alt="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 9." title="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 9." rel="lightbox" photoid="91030f80-1026-11ea-bbfb-93c1e57edd1e" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2019/11/26/photo-8-15747568417381354724961.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div><center>                                                     </center><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/2019/11/26/photo-9-15747568417411262750848.jpg" id="img_91c52700-1026-11ea-bcf2-b7fe37cdde1c" w="516" h="717" alt="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 10." title="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 10." rel="lightbox" photoid="91c52700-1026-11ea-bcf2-b7fe37cdde1c" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2019/11/26/photo-9-15747568417411262750848.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/2019/11/26/photo-10-15747568417441441011303.jpg" id="img_912eda70-1026-11ea-ae7c-114976142e35" w="516" h="710" alt="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 11." title="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 11." rel="lightbox" photoid="912eda70-1026-11ea-ae7c-114976142e35" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2019/11/26/photo-10-15747568417441441011303.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div><figure class="image"><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/2019/11/26/photo-11-15747568417481043501121.jpg" id="img_915e27d0-1026-11ea-aa75-37475508c6ae" w="515" h="634" alt="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 12." title="Bị antifan ghét chỉ vì mới ly hôn chồng mà chụp hình đăng lên quá trời, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay - Ảnh 12." rel="lightbox" photoid="915e27d0-1026-11ea-aa75-37475508c6ae" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2019/11/26/photo-11-15747568417481043501121.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div> Không khó để thấy năng lượng tích cực trong mỗi bài đăng của Ngọc Lan dạo gần đây </figure><p style="text-align: right;">Theo <i>Nguoiduatin.vn</i></p><div type="RelatedOneNews" class="VCSortableInPreviewMode">     <a href="http://giadinh.net.vn/giai-tri/me-ngoc-lan-khen-thanh-binh-sau-khi-ly-hon-con-gai-20191123100721126.htm" style="padding: 0px;" data-cke-saved-href="http://giadinh.net.vn/giai-tri/me-ngoc-lan-khen-thanh-binh-sau-khi-ly-hon-con-gai-20191123100721126.htm">         <img style="float: left; width: 150px; height: 120px; margin-right: 10px;" src="http://giadinh.mediacdn.vn/zoom/150_120/2019/11/23/photo-1-1574478347275748492970.jpg" alt="Mẹ Ngọc Lan tiết lộ lý do ly hôn của con gái và Thanh Bình" data-cke-saved-src="http://giadinh.mediacdn.vn/zoom/150_120/2019/11/23/photo-1-1574478347275748492970.jpg">     </a><a href="http://giadinh.net.vn/giai-tri/me-ngoc-lan-khen-thanh-binh-sau-khi-ly-hon-con-gai-20191123100721126.htm" style="text-align: left;" class="OneNewsTitle" data-cke-saved-href="http://giadinh.net.vn/giai-tri/me-ngoc-lan-khen-thanh-binh-sau-khi-ly-hon-con-gai-20191123100721126.htm">Mẹ Ngọc Lan tiết lộ lý do ly hôn của con gái và Thanh Bình</a>     <p class="VCObjectBoxRelatedNewsItemSapo"></p> </div><p></p>
                </div>
                
                <div id="ContentPlaceHolder1_Detail1_pnTlq">

                    <div class="detail-tlq">
                        <div class="tabtlqdetail">
                            Tin liên quan</div>
                        <ul>
                            <li><h4><a href="/giai-tri/me-ngoc-lan-khen-thanh-binh-sau-khi-ly-hon-con-gai-20191123100721126.htm" title="Mẹ Ngọc Lan tiết lộ lý do ly hôn của con gái và Thanh Bình">Mẹ Ngọc Lan tiết lộ lý do ly hôn của con gái và Thanh Bình</a></li><li class="last"><h4><a href="/giai-tri/hau-tuyen-bo-ly-hon-ngoc-lan-co-dong-thai-dut-tinh-voi-chong-cu-thanh-binh-20191116151850016.htm" title="Hậu tuyên bố ly hôn, Ngọc Lan có động thái dứt tình với chồng cũ Thanh Bình">Hậu tuyên bố ly hôn, Ngọc Lan có động thái dứt tình với chồng cũ Thanh Bình</a></li>
                        </ul>
                    </div>
                
</div>
                <div class="clear" style="text-align: right; font-weight: bold">
                    
                </div>
                
<div class="tags">
    <h5>
        Tags</h5>
    <ul>
        <li><a href="/giai-tri.tag" title="giải tr&#237;">giải tr&#237;</a></li><li><a href="/ngoc-lan.tag" title="Ngọc Lan">Ngọc Lan</a></li>
        
    </ul>
    <div class="clear">
    </div>
</div>
<script>
    var tagparam = ["giai-tri","ngoc-lan"];
</script>

                <div class="sharebotdetail">
                    <ul class="left fl">
                       
                        <li>
                            
                            <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-201911261534521.htm" title="Chia sẻ" target="_blank">
                                
                                <i class="iconsharefbdetail"></i></a></li>
                        <li>
                            
                            
                            <div class="fb-like" data-href="http://giadinh.net.vn/news-201911261534521.htm" data-width="500" data-layout="button_count"
                                data-action="like" data-size="small" data-show-faces="false" data-share="false">
                            </div>
                        </li>
                        <li class="countcmdetail">
                            <div class="xy-countcmdetail">
                                0</div>
                            <img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
                        </li>
                    </ul>
                </div>
                
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    
    <div class="clear">
        

<div class="detailnewother">
    <h3>
        Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
    <ul>
        <li><a href="/giai-tri/hoang-bach-phan-hoi-chuyen-tram-cam-day-con-xung-may-tao-voi-bo-20191126151538322.htm" title="Ho&#224;ng B&#225;ch phản hồi chuyện trầm cảm, dạy con xưng &#39;m&#224;y - tao&#39; với bố"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/photo1574755991931-1574755995272-crop-1574756017269226786741.jpg" alt="Ho&#224;ng B&#225;ch phản hồi chuyện trầm cảm, dạy con xưng &#39;m&#224;y - tao&#39; với bố" title="Ho&#224;ng B&#225;ch phản hồi chuyện trầm cảm, dạy con xưng &#39;m&#224;y - tao&#39; với bố" width="188px"  height="130px" /></a><h3><a href="/giai-tri/hoang-bach-phan-hoi-chuyen-tram-cam-day-con-xung-may-tao-voi-bo-20191126151538322.htm" title="Ho&#224;ng B&#225;ch phản hồi chuyện trầm cảm, dạy con xưng &#39;m&#224;y - tao&#39; với bố">Ho&#224;ng B&#225;ch phản hồi chuyện trầm cảm, dạy con xưng &#39;m&#224;y - tao&#39; với bố</a></h3></li><li><a href="/giai-tri/sulli-goo-harra-xinh-dep-tai-nang-giau-co-nhung-tu-ket-lieu-doi-minh-vi-cung-mot-noi-dau-20191126103816431.htm" title="Sulli, Goo Harra: Xinh đẹp, t&#224;i năng, gi&#224;u c&#243; nhưng tự kết liễu đời m&#236;nh v&#236; c&#249;ng một nỗi đau"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/11/26/ava-sulli-va-goo-hara-edit-1574739284122779452120-crop-15747392911021544109483.jpg" alt="Sulli, Goo Harra: Xinh đẹp, t&#224;i năng, gi&#224;u c&#243; nhưng tự kết liễu đời m&#236;nh v&#236; c&#249;ng một nỗi đau" title="Sulli, Goo Harra: Xinh đẹp, t&#224;i năng, gi&#224;u c&#243; nhưng tự kết liễu đời m&#236;nh v&#236; c&#249;ng một nỗi đau" width="188px"  height="130px" /></a><h3><a href="/giai-tri/sulli-goo-harra-xinh-dep-tai-nang-giau-co-nhung-tu-ket-lieu-doi-minh-vi-cung-mot-noi-dau-20191126103816431.htm" title="Sulli, Goo Harra: Xinh đẹp, t&#224;i năng, gi&#224;u c&#243; nhưng tự kết liễu đời m&#236;nh v&#236; c&#249;ng một nỗi đau">Sulli, Goo Harra: Xinh đẹp, t&#224;i năng, gi&#224;u c&#243; nhưng tự kết liễu đời m&#236;nh v&#236; c&#249;ng một nỗi đau</a></h3></li><li><a href="/giai-tri/nhung-phat-ngon-gay-soc-cua-my-nhan-viet-trong-nam-2019-20191126123419768.htm" title="Những ph&#225;t ng&#244;n g&#226;y &#39;sốc&#39; của mỹ nh&#226;n Việt trong năm 2019"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/photo1574746333921-1574746334394-crop-15747463719651068745839.jpg" alt="Những ph&#225;t ng&#244;n g&#226;y &#39;sốc&#39; của mỹ nh&#226;n Việt trong năm 2019" title="Những ph&#225;t ng&#244;n g&#226;y &#39;sốc&#39; của mỹ nh&#226;n Việt trong năm 2019" width="188px"  height="130px" /></a><h3><a href="/giai-tri/nhung-phat-ngon-gay-soc-cua-my-nhan-viet-trong-nam-2019-20191126123419768.htm" title="Những ph&#225;t ng&#244;n g&#226;y &#39;sốc&#39; của mỹ nh&#226;n Việt trong năm 2019">Những ph&#225;t ng&#244;n g&#226;y &#39;sốc&#39; của mỹ nh&#226;n Việt trong năm 2019</a></h3></li><li class="last"><a href="/giai-tri/nguoi-dep-hoa-hau-hoan-vu-viet-nam-2019-khoe-eo-con-kien-20191126123138526.htm" title="Người đẹp Hoa hậu Ho&#224;n vũ Việt Nam 2019 khoe eo con kiến"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/photo1574746169049-1574746169953-crop-15747462075901112166610.jpg" alt="Người đẹp Hoa hậu Ho&#224;n vũ Việt Nam 2019 khoe eo con kiến" title="Người đẹp Hoa hậu Ho&#224;n vũ Việt Nam 2019 khoe eo con kiến" width="188px"  height="130px" /></a><h3><a href="/giai-tri/nguoi-dep-hoa-hau-hoan-vu-viet-nam-2019-khoe-eo-con-kien-20191126123138526.htm" title="Người đẹp Hoa hậu Ho&#224;n vũ Việt Nam 2019 khoe eo con kiến">Người đẹp Hoa hậu Ho&#224;n vũ Việt Nam 2019 khoe eo con kiến</a></h3></li>
    </ul>
   
</div>

    </div>
    <div class="ads-sponsor type-2 adm-hidden">
        <div id="admsection5">
        </div>
    </div>
    <div class="clear">
        
        <div class="listnewother" id="LoadCommentScroll">
            <h3>
                GỬI Ý KIẾN BẠN ĐỌC</h3>
        </div>
        <div class="clear" id="LoadCommentAjax">
            
        </div>
        <div class="clear">
            
            <iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=201911261534521&NewsTitle=B%e1%bb%8b+antifan+gh%c3%a9t+ch%e1%bb%89+v%c3%ac+%27m%e1%bb%9bi+ly+h%c3%b4n+ch%e1%bb%93ng+m%c3%a0+ch%e1%bb%a5p+h%c3%acnh+%c4%91%c4%83ng+l%c3%aan+qu%c3%a1+tr%e1%bb%9di%27%2c+Ng%e1%bb%8dc+Lan+%c4%91%c3%a1p+tr%e1%ba%a3+%c4%91%c3%bang+chu%e1%ba%a9n+ng%e1%bb%8dc+n%e1%bb%af+khi%e1%ba%bfn+d%c3%a2n+m%e1%ba%a1ng+%c4%91%e1%bb%93ng+lo%e1%ba%a1t+v%e1%bb%97+tay&ZoneId=1019&UrlNews=/giai-tri/bi-antifan-ghet-chi-vi-moi-ly-hon-chong-ma-chup-hinh-dang-len-qua-troi-ngoc-lan-dap-tra-dung-chuan-ngoc-nu-khien-dan-mang-dong-loat-vo-tay-201911261534521.htm"
                width="638px" height="225px" frameborder="0"></iframe>
        </div>
        
        <div id="LoadAdMediumDetail mgb20">
            

<div id="admzone373"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


        </div>
    </div>
    <div class="clear">
    </div>
    <div id="box_slide_fix">
    </div>
    <div id="box_slide_sticky_footer">
    </div>
    <div class="clear">
    </div>
    


<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">
    
</div>

<div class="listtotal">
    <div class="listtotal1 fl">
        <div class="showlist">
            <ul id="LoadListNewsDetail">
            </ul>
            <center>
                <img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
                    style="display: none; margin-top: 10px; clear: both" />
            </center>
        </div>
        <div class="clear">
        </div>
        <div class="xemthemdetail">
            <a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
    </div>
    <div class="clear" id="ChanLoadListDetail">
    </div>
    <div class="clear">
    </div>
</div>
<script type="text/javascript">
    
    var pageIndexDetail = 1;
    var pageSizeDetail = 13;
    var ZoneID = 1019;
    var NewsID = '201911261534521';
    var checkLoad = 0;
    
(runinit = window.runinit || []).push(function () {
    $(document).ready(function () {
        LoadListDetail();
        $(".footer").hide();
        $("#ads_zone134").hide();
        jQuery(window).scroll(function () {
        LoadDetailCheckScroll();
    });
        //
    });
}); 
    
    

    
</script>

</div>
<div class="contentr fr adm-rightsection">
     
<div class="searchright">
    <div class="textsearchtop">
        <div class="bordersearchtop">
            <div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
                contenteditable="true">
            </div>
        </div>
        
        <a href="javascript:void"
            onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
            </i></a>
    </div>
</div>

    <div id="admsection8">
    </div>
   
    
<div class="modunright">
    <div id="admsection8"></div>
    <script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>
    

<div id="admzone24349"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

    

<div id="admzone131"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

    

<div id="admzone133"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

    

<div id="admzone347"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Bị antifan ghét chỉ vì &#39;mới ly hôn chồng mà chụp hình đăng lên quá trời&#39;, Ngọc Lan đáp trả đúng chuẩn ngọc nữ khiến dân mạng đồng loạt vỗ tay" />
<script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
    var ajaxDomain = "http://s.giadinh.net.vn";
    var hidTitleSave;
    var sNewsID = '201911261534521';
    var videoKey = ""; var objectList;


    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
            //ProcessVideo();
            videoHD.init("#divNewsContent", {
                type: videoHD.videoType.newsDetail
            });
            //end load comment
            $(".searchtop").hide();
            AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
            CheckIpadDetail();
            //fix content
            FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
            //so sanh chieu cao da
            CheckHeightDetailLR();
            TagInContent();
            /*Vote trong bai*/
            $('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
            //
            ////
            //Chèn mutexAds vào nội dung bài
            if (!$('.kenh14-wrapper').hasClass('size-s')) {
                var mutexAds = '<div id="admzone480462"></div>';
                var content = $('.content-new');
                if (content.length > 0) {
                    var childNodes = content[0].childNodes;
                    for (i = 0; i < childNodes.length; i++) {
                        var childNode = childNodes[i];

                        var isPhotoOrVideo = false;
                        if (childNode.nodeName.toLowerCase() == 'div') {
                            // kiem tra xem co la anh khong?
                            var type = $(childNode).attr('type') + '';

                            if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
                                isPhotoOrVideo = true;
                            }
                        }

                        try {
                            if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
                                childNode.after(htmlToElement(mutexAds));
                                admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
                                break;
                            }
                        }
                        catch (e) { }
                    }
                }
            }
            ////
        });
    });
    function htmlToElement(html) {
        var template = document.createElement('template');
        template.innerHTML = html;
        return template.content.firstChild;
    }
    /*End Vote trong bai*/

    //    /*nut home*/
    //     jQuery(window).scroll(function () {
    //        CheckGotoHome();
    //    });
    /*end nut home*/
</script>


     
        <div class="clear">
        </div>
    </div>
    <div class="clear">
    </div>
    <div id="adm_sticky_footer">
    </div>

<div class="clear pdt10 pdb10">
    

<div id="admzone134"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

           
</div>
            </div>
        </div>
        
<div class="footer width1010 clear">
        <div class="slectbot">
            <ul>
                <li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
               
                <li class="borderli">|</li>
                <li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
                </i>Liên hệ toà soạn</a></li>
                <li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
            </ul>
            <div class="searchbot" style="display: none">
                <div class="textsearchbot">
                    <div class="bordersearchbot">
                        <div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);"  data-elementtype="searchtextv2" contenteditable="true"></div>
                    
                   </div>
                    <a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
                </div>
            </div>
        </div>
        <div class="menubot">
            <a class="rssfooter" href="/rss.htm">
                <i class="iconrssbot"></i>
                
            </a>
            <ul>
                <li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
                <li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
                <li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
                <li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
                <li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
                <li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
                <li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
                <li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
                <li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
                <li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
                <li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
            </ul>
        </div>
        <div class="addressfooter">
            <div class="addressfooter1 fl">
                <p>
                    
                    <b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
                    Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
                    Tổng biên tập: Trần Tuấn Linh<br/>
                    Phó Tổng biên tập: Nguyễn Ngọc Đức, Nguyễn Chí Long<br/>
                    Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
                    Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
                    Đường dây nóng: 0904852222<br/>
                    Trụ sở: Số 138A Giảng Võ, quận Ba Đình<br /> 
                    Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
                    Email: toasoan@giadinh.net.vn <br/>
                    ®  Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
                </p>
                <a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">
                    
                    
                    <img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
                </a> 
            </div>
            <div class="addressfooter2 fr">
                <a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
                </i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />
                
                
                Hotline: 0942.86.11.33<br/>
                Email: giadinh@admicro.vn<br/>
                Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
                <a title="Én Bạc" target="_blank" href="http://enbac.com/"  rel="nofollow" >Én Bạc</a> , 
                <a title="Phụ nữ" target="_blank" href="http://afamily.vn/"  rel="nofollow">Phụ nữ trẻ</a> , 
                <a title="Tin tức" target="_blank" href="http://soha.vn/"  rel="nofollow">Tin tức</a> , 
                <a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn"  rel="nofollow"> Đẹp</a> , 
                <a title="Giải trí" target="_blank" href="http://kenh14.vn/"  rel="nofollow">Giải trí</a>
                , <a title="Công nghệ" target="_blank" href="http://genk.vn/"  rel="nofollow">Công nghệ</a> ,
                 <a title="Tài chính" target="_blank" href="http://cafef.vn/"  rel="nofollow">Tài chính</a> , 
                 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn"  rel="nofollow">Chứng khoán</a>
                , <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn"  rel="nofollow">Doanh nhân</a>
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    <script type="text/javascript">
        //var editableDiv2 = document.getElementById('txtSearchBot');
        var editableDiv = document.getElementById('txtSearch');
        //initMainMenu2();
        (runinit = window.runinit || []).push(function () {
            $(document).ready(function () {
//                //tim kiem div footer
//                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
//                if (editableDiv2.addEventListener) {
//                    editableDiv2.addEventListener('paste', handlepaste, false);
//                }
//                // IE <= 8
//                else {
//                    editableDiv2.attachEvent('onpaste', handlepaste);
//                }
//                //

                //tim kiem div header va right
                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
                if (editableDiv.addEventListener) {
                    editableDiv.addEventListener('paste', handlepaste, false);
                }
                // IE <= 8
                else {
                    editableDiv.attachEvent('onpaste', handlepaste);
                }
                //
            });
        });

    </script>



        <script type="text/javascript">
            (runinit = window.runinit || []).push(function () {
                $(document).ready(function () {
                    CheckColumnLeftAndRight();
                });
            }); 
        </script>
        
    </div>
        
    
    
<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAKsdz1xxc5e6njjHUZzJjQ3CFwmOUdo8U0x6aLmKs+E9TqtGQjtpzF8hf0D5whdP7WIaRQdt7C23zHX+67x7F7t" />
</div></form>
</body>
</html><!--u: 11/26/2019 16:23:04-->