<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Một người phụ nữ th&#244;ng minh sẽ kh&#244;ng bao giờ tiết lộ 3 điều n&#224;y với chồng</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="Phụ nữ th&#244;ng minh lu&#244;n biết c&#225;ch tạo ra cảm gi&#225;c b&#237; ẩn trước đ&#224;n &#244;ng, ngay cả khi người đ&#243; l&#224; chồng m&#236;nh." /><meta name="news_keywords" content="" /><link rel="canonical" href="http://giadinh.net.vn/gia-dinh/mot-nguoi-phu-nu-thong-minh-se-khong-bao-gio-tiet-lo-3-dieu-nay-voi-chong-20190801221721756.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/gia-dinh/mot-nguoi-phu-nu-thong-minh-se-khong-bao-gio-tiet-lo-3-dieu-nay-voi-chong-20190801221721756.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/gia-dinh/mot-nguoi-phu-nu-thong-minh-se-khong-bao-gio-tiet-lo-3-dieu-nay-voi-chong-20190801221721756.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20190801221721756.htm"/><meta property="og:title"  itemprop="headline"  content="Một người phụ nữ th&#244;ng minh sẽ kh&#244;ng bao giờ tiết lộ 3 điều n&#224;y với chồng"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/zoom/600_315/2019/photo1564672578913-1564672578914-crop-1564672594676385339541.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="Phụ nữ th&#244;ng minh lu&#244;n biết c&#225;ch tạo ra cảm gi&#225;c b&#237; ẩn trước đ&#224;n &#244;ng, ngay cả khi người đ&#243; l&#224; chồng m&#236;nh."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/zoom/600_315/2019/photo1564672578913-1564672578914-crop-1564672594676385339541.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2019-08-03T07:08:00+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
   <script type="text/javascript">
       var appSettings = {
           domain: 'http://giadinh.net.vn',
           imageDomain: 'https://giadinh.mediacdn.vn',
           videoImageDomain: 'https://video-thumbs.mediacdn.vn',
           ajaxDomain: 'http://s.giadinh.net.vn',
           FacebookChannel: 'https://sharefb.cnnd.vn',
           AdmDomain: 'http://nspapi.aiservice.vn'
        };
    </script>
    <link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/detail.min.20190417.css" type="text/css" />
    
    <script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>
    
    <script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/detail.min.20190417.js" async></script>


<style>
    .bordersearchtop #txtSearch{height:18px;}
</style>
<script type="text/javascript">    
    (runinit = window.runinit || []).push(function () {
        //check mobile
        CheckMobileRedirect();
    });
</script>


     <script>
         (function () {
             var img = new Image();
             var pt = (document.location.protocol == "https:" ? "https:" : "http:");
             img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
             var img1 = new Image();
             img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
         })();
</script>
    <script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
    <script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
        async></script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4263013-12']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-46362619-8']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17793284" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type="text/javascript">        //danh cho nhung kieu moi
        var admicroAD = admicroAD || {};
        admicroAD.unit = admicroAD.unit || [];
        (function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
    </script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://giadinh.net.vn/gia-dinh/mot-nguoi-phu-nu-thong-minh-se-khong-bao-gio-tiet-lo-3-dieu-nay-voi-chong-20190801221721756.htm"
        },
        "headline": "Một người phụ nữ thông minh sẽ không bao giờ tiết lộ 3 điều này với chồng",
        "description": "Phụ nữ thông minh luôn biết cách tạo ra cảm giác bí ẩn trước đàn ông, ngay cả khi người đó là chồng mình.",
        "image": {
            "@type": "ImageObject",
            "url": "http://giadinh.mediacdn.vn/zoom/700_438/2019/photo1564672578913-1564672578914-crop-1564672594676385339541.jpg",
            "width" : 700,
            "height" : 438
        },
        "datePublished": "2019-08-03T07:08:00+08:00",
        "dateModified": "2019-08-03T07:08:00+08:00",
        "author": {
            "@type": "Person",
            "name": "PV"
        },
        "publisher": {
            "@type": "Organization",
            "name": "giadinh.net.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://kenh14cdn.com/channel-icon/Giadinh60.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
    </head>
<body>
     <form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hdTitle" id="hdTitle" value="Một người phụ nữ th&amp;#244;ng minh sẽ kh&amp;#244;ng bao giờ tiết lộ 3 điều n&amp;#224;y với chồng" />
<input type="hidden" name="hdSapo" id="hdSapo" value="Phụ nữ th&#244;ng minh lu&#244;n biết c&#225;ch tạo ra cảm gi&#225;c b&#237; ẩn trước đ&#224;n &#244;ng, ngay cả khi người đ&#243; l&#224; chồng m&#236;nh." />
<input type="hidden" name="hidUrl" id="hidUrl" value="/gia-dinh/mot-nguoi-phu-nu-thong-minh-se-khong-bao-gio-tiet-lo-3-dieu-nay-voi-chong-20190801221721756.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1001" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20190801221721756" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20190801221721756" />
<input type="hidden" name="hidTitle" id="hidTitle" value="Một người phụ nữ th&#244;ng minh sẽ kh&#244;ng bao giờ tiết lộ 3 điều n&#224;y với chồng" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="Một người phụ nữ th&amp;amp;#244;ng minh sẽ kh&amp;amp;#244;ng bao giờ tiết lộ 3 điều n&amp;amp;#224;y với chồng" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1001" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZL7jJcaz1vqOy6xaySVjKrz179htc+Xq7zpjuKj4poCM" />
</div>

    
    <div id="admWrapsite">
        
        

<div id="admzone13612"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>


<div class="header">
    <div class="width1010">
        <div class="logotopbanner">
            <a name="gototop"></a>
            <a href="/" title="Báo Gia đình & Xã hội" rel="home">
                <i class="logo-top spicepli" id="LoadLogoTop"></i>
                
                  
                
                
            </a>
            <div class="logo-adtop fr">
                
                
            </div>
        </div>
        <div class="menutop width1010">
            
            <ul style="position:relative">
                <li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
                <li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home" style="padding: 0 8px">
                    <i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1044"><a href="/y-te.htm" title="Y tế">Y tế</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1054"><a href="/dan-so.htm" title="Dân số">Dân số</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
                
                <li><i class="spicebmenutop spicepli"></i></li>
                
                <li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
                    <div class="submenutopHome vongtaynhanai">
                        <ul id="subcat1204">
                            <li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
                            </li>
                            <li class="sub">|</li>
                            <li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
                        </ul>
                    </div>
                </li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
                <li><i class="spicebmenutop spicepli" style="position:absolute;top:0;right:0"></i></li>
            </ul>
            
            <div class="submenu">
                a
            </div>
            <div class="clear">
            </div>
        </div>
        
    </div>
</div>
<script type="text/javascript">
    //InitMenu();
    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            InitMenu2();
            CheckMenu();
            $(".menutop ul li").css("float", "left");
        });
    });
</script>


          
         <div class="adm-mainsection">
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsectionlogo">
                </div>
                <div id="admsection1">
                </div>
            </div>
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsection2">
                </div>
                <div id="admsection3">
                </div>
            </div>
           
            <div class="bodypage width1010 pdt3">
                
<div class="dsktop">
    
<div class="dskright">
        <a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
        <ul>
            <li class="spicepli "><a href="/chuyen-de/0/emagazine-496.htm" title="eMAGAZINE">eMAGAZINE</a></li><li class="spicepli first"><a href="/chuyen-de/0/vacxin-combe-five-nhung-dieu-cha-me-can-biet-489.htm" title="VẮC-XIN COMBE FIVE - NHỮNG ĐIỀU CHA MẸ CẦN BIẾT">VẮC-XIN COMBE FIVE - NHỮNG ĐIỀU CHA MẸ CẦN BIẾT</a></li>
            <li class="last">Hotline: 0904852222</li>
        </ul>
    </div>

<div class="submenutop" id="submenutopshowcheck">
        
       
        <ul class="danso" id="subcat1054">
            <li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
                KHHGĐ</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
                Chất lượng cuộc sống</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
                Gương sáng CTV dân số </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        <ul class="yte" id="subcat1044">
            <li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
                Y học cổ truyền</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
                Từ nhà đến viện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
                Thành tựu y học</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        
        <ul class="tranhcai" id="subcat1215">
            <li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
                Tranh cãi </a></li>
        </ul>
        
        <ul class="tamsu" id="subcat1212">
            <li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
                Tâm sự </a></li>
        </ul>
        
        <ul class="phongthe" id="subcat1190">
            <li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
                Phòng the </a></li>
        </ul>
        
        <ul class="xemnghedoc" id="subcat1103">
            <li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
                Xem nghe đọc </a></li>
        </ul>
        
        <ul class="giadinhhitech" id="subcat1222">
            <li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
                Gia đình hi - Tech </a></li>
        </ul>
        
        <ul class="vongtaynhanai" id="subcat1204">
            <li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
                Vòng tay nhân ái </a></li>
        </ul>
        
        <ul class="kynangsong" id="subcat1220">
            <li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
                Kỹ năng sống </a></li>
        </ul>
    </div>
    <div class="searchtop">
        
    </div>
</div>


<div id="admzone476399"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>


    <style>
        .content-new iframe{max-width:100%;}
    </style>
    <div class="clear">
    </div>
    <div class="content-total pdl15 pdr15">
      
       
            
<script type="text/javascript">
    //375673335807354 genk
    //180276625471433 sơn app
    window.fbAsyncInit = function () {
        FB.init({
            appId: '639419762743159',
            xfbml: true,
            version: 'v2.3'
        });
        //likePopup();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
    <style>
        .VCSortableInPreviewMode.link-content-footer
        {
            padding-top: 5px;
        }
        .VCSortableInPreviewMode.link-content-footer a
        {
            position: relative;
            font-size: 23px !important;
            font-family: Times New Roman;
            line-height: 28px;
            display: block;
            color: #004370 !important;
            margin-bottom: 40px;
            text-align: left;
            font-weight: bold;
            padding-left: 23px;
        }
        .VCSortableInPreviewMode.link-content-footer a:before
        {
            top: 6px;
            left: 0px;
            content: '';
            background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
            position: absolute;
            width: 25px;
            height: 16px;
        }
         .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer{
    padding-top: 56.26% !important;
    height: 0 !important;
} 
    .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer.player-fullscreen {
        height: 100% !important;
    }
    </style>
    
<div class="topcatnamedetail">
        <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                <a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
                 <meta itemprop="position" content="1">
            </li>
            <li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/gia-dinh.htm" title="Gia đình" itemprop="item" ><span itemprop="name">Gia đình</span></a> <meta itemprop="position" content="2"></li>

        </ul>
        <i class="spicetopdetailtien spicepli"></i>
    </div>

    <div class="content-detail" id="divNewsContent">
        <div class="title-detail">
            <div class="emailandprint">
                <ul>
                    <li>
                        
                        <a rel="nofollow" href="mailto:?&subject=[giadinh.net.vn]Một người phụ nữ th&#244;ng minh sẽ kh&#244;ng bao giờ tiết lộ 3 điều n&#224;y với chồng?&body=http://giadinh.net.vn/gia-dinh/mot-nguoi-phu-nu-thong-minh-se-khong-bao-gio-tiet-lo-3-dieu-nay-voi-chong-20190801221721756.htm%0D%0APhụ nữ thông minh luôn biết cách tạo ra cảm giác bí ẩn trước đàn ông, ngay cả khi người đó là chồng mình." rel="nofollow">
                            <i class="sharebotdetailiconemail spicepli"></i>Email 
                        </a>

                    </li>
                    <li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20190801221721756">
                        <i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
                </ul>
            </div>
            <p>
                <span>
                    Ngày 3 Tháng 8, 2019 | 07:08 AM</span>
            </p>
            <p>
                <b>
                    </b>
            </p>
            <h1 data-field="title">
                Một người phụ nữ th&#244;ng minh sẽ kh&#244;ng bao giờ tiết lộ 3 điều n&#224;y với chồng
            </h1>
            
            <div class="fbliketopdetail fbpadding">
                
                <div id="fb-root">
                </div>
                <div class="fl mgr15px">
                    
                    <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20190801221721756.htm" title="Chia sẻ" target="_blank">
                        
                        <i class="iconsharefbdetail"></i></a>
                </div>
                
                <div class="fb-like" data-href="http://giadinh.net.vn/news-20190801221721756.htm" data-layout="standard" data-action="like"
                    data-size="small" data-show-faces="false" data-share="false">
                </div>
                
                
            </div>
            
            
        </div>
        <div class="clear">
        </div>
        <div class="detail-content mgt5 clear">
            <div class="detail-content1 fl" id="loadContentRight">
                <div id="stickyparentdetailMoiNhat">
                    <div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">
                        
<style>
    #newsestondetail li>a{display:none;}
    #newsestondetail li:first-child>a{display:block;}
</style>
<div class="boxmndetailr">
    <div class="tabboxmndetailr">
        &nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
    </div>
    <ul id="newsestondetail">
        
    </ul>
</div>
<script>
    (runinit = window.runinit || []).push(function () {
        $.ajax({
            type: "GET",
            url: "/newest-news-on-detail/1001\.htm",
            success: function (data) {
                $("#newsestondetail").html(data);
                var cNewsId = $("#hfPostId").val();
                $("#newsestondetail li[data-newsid='" + cNewsId + "']").remove();
            }
        });
    });
</script>
                    </div>
                </div>
                <div style="position: relative; float: left;" id="stickyparentdetaildnn">
                    <div id="stickydnn">
                        <div class="clear detail-content1bgm mgb15">
                            
                            
<div data-slot="1" class="IMSPageManager">
    
<div class="boxdnndetailr  IMSPageManagerModule" data-module="1"  data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
    <div class="tabboxdnndetailr">
         &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
        <i class="borderdnn"></i>
    </div>
    <center><a href="/gia-dinh/tu-phat-ngon-gay-phan-no-cua-dien-vien-kieu-thanh-khi-loi-noi-that-nhung-khong-dung-thoi-20190802024424919.htm" title="Từ phát ngôn gây phẫn nộ của diễn viên Kiều Thanh: Khi lời nói thật nhưng không đúng thời"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2019/8/2/kt-1564687944522681260249-crop-15646879643122130177720.jpg" alt="Từ phát ngôn gây phẫn nộ của diễn viên Kiều Thanh: Khi lời nói thật nhưng không đúng thời" title="Từ phát ngôn gây phẫn nộ của diễn viên Kiều Thanh: Khi lời nói thật nhưng không đúng thời" width="165px"  height="110px" /></a></center><h5><a href="/gia-dinh/tu-phat-ngon-gay-phan-no-cua-dien-vien-kieu-thanh-khi-loi-noi-that-nhung-khong-dung-thoi-20190802024424919.htm" title="Từ phát ngôn gây phẫn nộ của diễn viên Kiều Thanh: Khi lời nói thật nhưng không đúng thời">Từ phát ngôn gây phẫn nộ của diễn viên Kiều Thanh: Khi lời nói thật nhưng không đúng thời</a></h5>
    <ul>
        <li><a href="/gia-dinh/sau-phut-cuong-nhiet-ben-tinh-cu-chong-hi-hung-ra-ve-thi-hoang-hon-voi-dam-lua-chay-trong-goc-nha-biet-nguyen-nhan-anh-moi-that-su-kinh-hai-20190801221545208.htm" title="Sau phút cuồng nhiệt bên tình cũ, chồng hí hửng ra về thì hoảng hồn với đám lửa cháy trong góc nhà, biết nguyên nhân anh mới thật sự kinh hãi">Sau phút cuồng nhiệt bên tình cũ, chồng hí hửng ra về thì hoảng hồn với đám lửa cháy trong góc nhà, biết nguyên nhân anh mới thật sự kinh hãi</a><i class="borderdnn"></i></li><li><a href="/gia-dinh/5-dieu-o-phu-nu-khien-dan-ong-me-met-hon-ca-nhan-sac-xinh-dep-dieu-so-1-ai-cung-co-the-lam-20190801220721249.htm" title="5 điều ở phụ nữ khiến đàn ông mê mệt hơn cả nhan sắc xinh đẹp, điều số 1 ai cũng có thể làm">5 điều ở phụ nữ khiến đàn ông mê mệt hơn cả nhan sắc xinh đẹp, điều số 1 ai cũng có thể làm</a><i class="borderdnn"></i></li><li><a href="/gia-dinh/dang-hanh-phuc-chong-bong-doi-ly-hon-toi-gian-tim-nguoi-khi-biet-su-that-ve-me-de-20190801153003518.htm" title="Đang hạnh phúc chồng bỗng đòi ly hôn, tôi giận tím người khi biết sự thật về mẹ đẻ">Đang hạnh phúc chồng bỗng đòi ly hôn, tôi giận tím người khi biết sự thật về mẹ đẻ</a><i class="borderdnn"></i></li><li><a href="/gia-dinh/toi-so-mot-ngay-minh-se-ngoai-tinh-20190802162132217.htm" title="Tôi sợ một ngày mình sẽ ngoại tình...">Tôi sợ một ngày mình sẽ ngoại tình...</a></li>
    </ul>
</div>

</div>

                        </div>
                        
                        <div class="clear">
                        </div>
                        <div class="clear">
                            
                            
                        </div>
                        <div class="clear detail-content1bgm">
                            
<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Pháp luật" href="/phap-luat.htm">Pháp luật</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Khởi tố l&#227;nh đạo c&#244;ng ty dược cầm đầu đường d&#226;y l&#224;m thuốc giả cực lớn ở S&#224;i G&#242;n" href="/phap-luat/khoi-to-lanh-dao-cong-ty-duoc-cam-dau-duong-day-lam-thuoc-gia-cuc-lon-o-sai-gon-20190803073704141.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2019/photo1564792552281-1564792552491-crop-1564792588675506165841.jpg" alt="Khởi tố l&#227;nh đạo c&#244;ng ty dược cầm đầu đường d&#226;y l&#224;m thuốc giả cực lớn ở S&#224;i G&#242;n" title="Khởi tố l&#227;nh đạo c&#244;ng ty dược cầm đầu đường d&#226;y l&#224;m thuốc giả cực lớn ở S&#224;i G&#242;n" width="174px" height="118px" /></a></center><h6><a title="Khởi tố l&#227;nh đạo c&#244;ng ty dược cầm đầu đường d&#226;y l&#224;m thuốc giả cực lớn ở S&#224;i G&#242;n" href="/phap-luat/khoi-to-lanh-dao-cong-ty-duoc-cam-dau-duong-day-lam-thuoc-gia-cuc-lon-o-sai-gon-20190803073704141.htm">Khởi tố l&#227;nh đạo c&#244;ng ty dược cầm đầu đường d&#226;y l&#224;m thuốc giả cực lớn ở S&#224;i G&#242;n</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Ở" href="/o.htm">Ở</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="C&#243; sự hỗ trợ của đ&#232;n led giường ngủ đơn điệu bỗng trở n&#234;n thu h&#250;t đến bất ngờ" href="/o/co-su-ho-tro-cua-den-led-giuong-ngu-don-dieu-bong-tro-nen-thu-hut-den-bat-ngo-20190730165729879.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2019/photo1564480475008-1564480476320-crop-1564480512485946226705.jpg" alt="C&#243; sự hỗ trợ của đ&#232;n led giường ngủ đơn điệu bỗng trở n&#234;n thu h&#250;t đến bất ngờ" title="C&#243; sự hỗ trợ của đ&#232;n led giường ngủ đơn điệu bỗng trở n&#234;n thu h&#250;t đến bất ngờ" width="174px" height="118px" /></a></center><h6><a title="C&#243; sự hỗ trợ của đ&#232;n led giường ngủ đơn điệu bỗng trở n&#234;n thu h&#250;t đến bất ngờ" href="/o/co-su-ho-tro-cua-den-led-giuong-ngu-don-dieu-bong-tro-nen-thu-hut-den-bat-ngo-20190730165729879.htm">C&#243; sự hỗ trợ của đ&#232;n led giường ngủ đơn điệu bỗng trở n&#234;n thu h&#250;t đến bất ngờ</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

                        </div>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
            <div class="detail-content2">
                <h2 class="detail-sp" data-field="sapo">Phụ nữ thông minh luôn biết cách tạo ra cảm giác bí ẩn trước đàn ông, ngay cả khi người đó là chồng mình.</h2>
                <div class="content-new clear" data-field="body">
                    <p>Phụ nữ thông minh luôn nắm chắc được lợi thế của bản thân và biết những gì có thể chia sẻ được, những gì chỉ nên để trong lòng.<br></p><p><strong>Thứ nhất, không bao giờ tiết lộ đánh giá của gia đình mình về chồng và ngược lại</strong></p><p>Tình yêu là vấn đề của hai người, nhưng hôn nhân thì không. Đây là mối quan hệ có sự ràng buộc giữa 2 bên gia đình. nhưng sự hòa nhập của hai gia đình , những điều tầm thường sẽ tự nhiên hơn, và những mâu thuẫn tự nhiên cũng sẽ dần xuất hiện theo thời gian. Có thể trong một số khía cạnh, chồng bạn có một số ứng xử không đúng khiến bên vợ không hài lòng hoặc ngược lại. Một người phụ nữ thông minh sẽ không bao giờ "buôn" lại những chuyện thở than của chồng về nhà mình hoặc ngược lại. Vì như thế chỉ như them dầu vào lửa. Hành động cần thiết lúc này cần phải làm là trở thành "cán cân công lý", xử lý sao cho mọi chuyện êm đẹp nhất.</p><div class="VCSortableInPreviewMode active noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/2019/8/1/photo-1-15646725789301488828578.jpg" id="img_53d6daf0-b46f-11e9-a658-898f9c06e259" w="600" h="403" alt="Một người phụ nữ thông minh sẽ không bao giờ tiết lộ 3 điều này với chồng - Ảnh 1." title="Một người phụ nữ thông minh sẽ không bao giờ tiết lộ 3 điều này với chồng - Ảnh 1." rel="lightbox" photoid="53d6daf0-b46f-11e9-a658-898f9c06e259" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2019/8/1/photo-1-15646725789301488828578.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div><p>Đối với bố mẹ, bạn nên kịp thời giản thích nguyên nhân và giữ thể diện cho chồng. Mặt khác bạn cũng nên nhắc nhở chồng thay đổi thói quen xấu nhưng hãy ghi nhớ rằng đừng bao giờ thể hiện bằng lời nói và thái độ rằng bạn đặt gia đình bên ngoại lên trên anh ấy. Hãy góp ý nhẹ nhàng nếu không từ một vấn đề nhỏ bạn có thể</p><p><strong>2. Thứ hai, đừng nói với chồng những chi tiết về trải nghiệm tình cảm trong quá khứ</strong></p><p>Đối với người trưởng thành, gần như ai cũng có vài ba mối tình trước khi kết hôn. Đặc biệt đối với tình yêu đầu tiên, đa phần mọi người đều có cảm xúc chân thành và đôi khi việc gặp lại hoàn cảnh nào đó vẫn khiến ta buồn lòng, day dứt nhớ lại chuyện tình ngày xưa… Đó là một điều hết sức bình thường. Vậy nên dù chuyện tình trong quá khứ của bạn đẹp đến đâu đi chăng nữa thì cũng nên giữ tỉnh táo để không cho chồng biết. Bởi thực tế chồng bạn không được chứng kiến thì anh ấy hoàn toàn có thể thả trí tưởng tượng của mình "bay xa" so với những điều bạn kể. Trong khi rõ ràng kết quả ngày hôm nay đã chứng minh đó là thứ tình cảm không có kết quả nên nó đã kết thúc.</p><p>Không nói với chồng chi tiết tình cảm của mình trong quá khứ không có nghĩa là chúng ta giấu giếm điều gì đó xấu hổ. Mà đơn giản chỉ là hành động để bạn không gây bất lợi cho mình và cho chính cuộc hôn nhân và tránh những "ám ảnh" về quá khứ cho anh ấy.</p><div class="VCSortableInPreviewMode active noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2019/8/1/photo-1-15646725822891566851450.jpg" id="img_55eb8a20-b46f-11e9-9b92-abea359db6c8" w="700" h="505" alt="Một người phụ nữ thông minh sẽ không bao giờ tiết lộ 3 điều này với chồng - Ảnh 2." title="Một người phụ nữ thông minh sẽ không bao giờ tiết lộ 3 điều này với chồng - Ảnh 2." rel="lightbox" photoid="55eb8a20-b46f-11e9-9b92-abea359db6c8" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2019/8/1/photo-1-15646725822891566851450.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div><p>Bất kể lý do tâm lý hay gì đi nữa thì việc nói chi tiết về những trải nghiệm tình cảm trong quá khứ của mình chỉ mang đến cho bạn những bất lợi trước chồng mà thôi. Có thể trong cơn ghen hoặc lúc không vừa lòng, những chuyện đó sẽ trở thành "vũ khí" để chồng bạn mang ra chống lại bạn. Vậy nên phụ nữ thông minh thì sẽ cho chồng mình thấy rằng bản thân đã đủ trưởng thành với cuộc hôn nhân cùng anh ấy.</p><p><strong>3. Thứ ba, đừng ra rả nói với chồng về người bạn thân khác giới tốt nhất của mình</strong></p><center>   </center><p>Dù là kết hôn hay chưa thì đàn ông và phụ nữ đều có những mối quan hệ của riêng mình. Đó là mối quan hệ xã hội hết sức bình thường. Thực tế trong cuộc sống, phụ nữ và đàn đàn ông có những lúc họ dễ dàng chia sẻ với bạn thân của mình về một số điều riêng tư. Và rõ ràng đối việc bạn ngưỡng mộ hoặc có người bạn thân khác giới cũng là điều hoàn toàn bình thường. Tuy nhiên dù bạn ngưỡng mộ đến mức nào, thân thiết đến đâu thì đừng dại mà thể hiện điều đó trước mặt chồng.</p><p>Việc bạn thể hiện sự thân thiết chẳng khác gì "tát" vào mặt anh ấy. Sự ngưỡng mộ và những lời khen ngợi mà một người vợ dành cho người đàn ông khác với các ông chồng mà nói thì đó chính là một sự so sánh mà rõ ràng vai trò của các ông chồng yếu thế hơn. Và như thế là chạm vào lòng tự ái, tính sĩ diện vốn cao chất ngất của các ông chồng. Cho nên đối với một người bạn khác giới thì đừng bao giờ thể hiện sự ngưỡng mộ trước mặt chồng mình.</p><p style="text-align: right;"><i>Theo Lâm Thanh (Helino)</i></p>
                </div>
                
                
                <div class="clear" style="text-align: right; font-weight: bold">
                    
                </div>
                
<div class="tags">
    <h5>
        Tags</h5>
    <ul>
        <li><a href="/gia-dinh.tag" title="gia đ&#236;nh">gia đ&#236;nh</a></li>
        
    </ul>
    <div class="clear">
    </div>
</div>
<script>
    var tagparam = ["gia-dinh"];
</script>

                <div class="sharebotdetail">
                    <ul class="left fl">
                       
                        <li>
                            
                            <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20190801221721756.htm" title="Chia sẻ" target="_blank">
                                
                                <i class="iconsharefbdetail"></i></a></li>
                        <li>
                            
                            
                            <div class="fb-like" data-href="http://giadinh.net.vn/news-20190801221721756.htm" data-width="500" data-layout="button_count"
                                data-action="like" data-size="small" data-show-faces="false" data-share="false">
                            </div>
                        </li>
                        <li class="countcmdetail">
                            <div class="xy-countcmdetail">
                                0</div>
                            <img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
                        </li>
                    </ul>
                </div>
                
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    
    <div class="clear">
        

<div class="detailnewother">
    <h3>
        Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
    <ul>
        <li><a href="/gia-dinh/tham-cung-bi-su-185-3-que-diem-doc-nhat-20190802184227946.htm" title="Th&#226;m cung b&#237; sử (185 - 3): Que di&#234;m độc nhất"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/8/2/match-15647461180241290107850-crop-15647461263612032618274.jpg" alt="Th&#226;m cung b&#237; sử (185 - 3): Que di&#234;m độc nhất" title="Th&#226;m cung b&#237; sử (185 - 3): Que di&#234;m độc nhất" width="188px"  height="130px" /></a><h3><a href="/gia-dinh/tham-cung-bi-su-185-3-que-diem-doc-nhat-20190802184227946.htm" title="Th&#226;m cung b&#237; sử (185 - 3): Que di&#234;m độc nhất">Th&#226;m cung b&#237; sử (185 - 3): Que di&#234;m độc nhất</a></h3></li><li><a href="/gia-dinh/toi-so-mot-ngay-minh-se-ngoai-tinh-20190802162132217.htm" title="T&#244;i sợ một ng&#224;y m&#236;nh sẽ ngoại t&#236;nh..."><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/8/2/dieu-dan-ong-khao-khat-15647371690521416353236-crop-15647376783731694586688.jpg" alt="T&#244;i sợ một ng&#224;y m&#236;nh sẽ ngoại t&#236;nh..." title="T&#244;i sợ một ng&#224;y m&#236;nh sẽ ngoại t&#236;nh..." width="188px"  height="130px" /></a><h3><a href="/gia-dinh/toi-so-mot-ngay-minh-se-ngoai-tinh-20190802162132217.htm" title="T&#244;i sợ một ng&#224;y m&#236;nh sẽ ngoại t&#236;nh...">T&#244;i sợ một ng&#224;y m&#236;nh sẽ ngoại t&#236;nh...</a></h3></li><li><a href="/gia-dinh/sau-phut-cuong-nhiet-ben-tinh-cu-chong-hi-hung-ra-ve-thi-hoang-hon-voi-dam-lua-chay-trong-goc-nha-biet-nguyen-nhan-anh-moi-that-su-kinh-hai-20190801221545208.htm" title="Sau ph&#250;t cuồng nhiệt b&#234;n t&#236;nh cũ, chồng h&#237; hửng ra về th&#236; hoảng hồn với đ&#225;m lửa ch&#225;y trong g&#243;c nh&#224;, biết nguy&#234;n nh&#226;n anh mới thật sự kinh h&#227;i"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/photo1564672461342-1564672461343-crop-15646724965631473617645.jpg" alt="Sau ph&#250;t cuồng nhiệt b&#234;n t&#236;nh cũ, chồng h&#237; hửng ra về th&#236; hoảng hồn với đ&#225;m lửa ch&#225;y trong g&#243;c nh&#224;, biết nguy&#234;n nh&#226;n anh mới thật sự kinh h&#227;i" title="Sau ph&#250;t cuồng nhiệt b&#234;n t&#236;nh cũ, chồng h&#237; hửng ra về th&#236; hoảng hồn với đ&#225;m lửa ch&#225;y trong g&#243;c nh&#224;, biết nguy&#234;n nh&#226;n anh mới thật sự kinh h&#227;i" width="188px"  height="130px" /></a><h3><a href="/gia-dinh/sau-phut-cuong-nhiet-ben-tinh-cu-chong-hi-hung-ra-ve-thi-hoang-hon-voi-dam-lua-chay-trong-goc-nha-biet-nguyen-nhan-anh-moi-that-su-kinh-hai-20190801221545208.htm" title="Sau ph&#250;t cuồng nhiệt b&#234;n t&#236;nh cũ, chồng h&#237; hửng ra về th&#236; hoảng hồn với đ&#225;m lửa ch&#225;y trong g&#243;c nh&#224;, biết nguy&#234;n nh&#226;n anh mới thật sự kinh h&#227;i">Sau ph&#250;t cuồng nhiệt b&#234;n t&#236;nh cũ, chồng h&#237; hửng ra về th&#236; hoảng hồn với đ&#225;m lửa ch&#225;y trong g&#243;c nh&#224;, biết nguy&#234;n nh&#226;n anh mới thật sự kinh h&#227;i</a></h3></li><li class="last"><a href="/gia-dinh/5-dieu-o-phu-nu-khien-dan-ong-me-met-hon-ca-nhan-sac-xinh-dep-dieu-so-1-ai-cung-co-the-lam-20190801220721249.htm" title="5 điều ở phụ nữ khiến đ&#224;n &#244;ng m&#234; mệt hơn cả nhan sắc xinh đẹp, điều số 1 ai cũng c&#243; thể l&#224;m"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/photo1564671961302-1564671961303-crop-15646720025211761858151.jpg" alt="5 điều ở phụ nữ khiến đ&#224;n &#244;ng m&#234; mệt hơn cả nhan sắc xinh đẹp, điều số 1 ai cũng c&#243; thể l&#224;m" title="5 điều ở phụ nữ khiến đ&#224;n &#244;ng m&#234; mệt hơn cả nhan sắc xinh đẹp, điều số 1 ai cũng c&#243; thể l&#224;m" width="188px"  height="130px" /></a><h3><a href="/gia-dinh/5-dieu-o-phu-nu-khien-dan-ong-me-met-hon-ca-nhan-sac-xinh-dep-dieu-so-1-ai-cung-co-the-lam-20190801220721249.htm" title="5 điều ở phụ nữ khiến đ&#224;n &#244;ng m&#234; mệt hơn cả nhan sắc xinh đẹp, điều số 1 ai cũng c&#243; thể l&#224;m">5 điều ở phụ nữ khiến đ&#224;n &#244;ng m&#234; mệt hơn cả nhan sắc xinh đẹp, điều số 1 ai cũng c&#243; thể l&#224;m</a></h3></li>
    </ul>
   
</div>

    </div>
    <div class="ads-sponsor type-2 adm-hidden">
        <div id="admsection5">
        </div>
    </div>
    <div class="clear">
        
        <div class="listnewother" id="LoadCommentScroll">
            <h3>
                GỬI Ý KIẾN BẠN ĐỌC</h3>
        </div>
        <div class="clear" id="LoadCommentAjax">
            
        </div>
        <div class="clear">
            
            <iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20190801221721756&NewsTitle=M%e1%bb%99t+ng%c6%b0%e1%bb%9di+ph%e1%bb%a5+n%e1%bb%af+th%c3%b4ng+minh+s%e1%ba%bd+kh%c3%b4ng+bao+gi%e1%bb%9d+ti%e1%ba%bft+l%e1%bb%99+3+%c4%91i%e1%bb%81u+n%c3%a0y+v%e1%bb%9bi+ch%e1%bb%93ng&ZoneId=1001&UrlNews=/gia-dinh/mot-nguoi-phu-nu-thong-minh-se-khong-bao-gio-tiet-lo-3-dieu-nay-voi-chong-20190801221721756.htm"
                width="638px" height="225px" frameborder="0"></iframe>
        </div>
        
        <div id="LoadAdMediumDetail mgb20">
            

<div id="admzone373"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


        </div>
    </div>
    <div class="clear">
    </div>
    <div id="box_slide_fix">
    </div>
    <div id="box_slide_sticky_footer">
    </div>
    <div class="clear">
    </div>
    


<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">
    
</div>

<div class="listtotal">
    <div class="listtotal1 fl">
        <div class="showlist">
            <ul id="LoadListNewsDetail">
            </ul>
            <center>
                <img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
                    style="display: none; margin-top: 10px; clear: both" />
            </center>
        </div>
        <div class="clear">
        </div>
        <div class="xemthemdetail">
            <a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
    </div>
    <div class="clear" id="ChanLoadListDetail">
    </div>
    <div class="clear">
    </div>
</div>
<script type="text/javascript">
    
    var pageIndexDetail = 1;
    var pageSizeDetail = 13;
    var ZoneID = 1001;
    var NewsID = '20190801221721756';
    var checkLoad = 0;
    
(runinit = window.runinit || []).push(function () {
    $(document).ready(function () {
        LoadListDetail();
        $(".footer").hide();
        $("#ads_zone134").hide();
        jQuery(window).scroll(function () {
        LoadDetailCheckScroll();
    });
        //
    });
}); 
    
    

    
</script>

</div>
<div class="contentr fr adm-rightsection">
     
<div class="searchright">
    <div class="textsearchtop">
        <div class="bordersearchtop">
            <div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
                contenteditable="true">
            </div>
        </div>
        
        <a href="javascript:void"
            onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
            </i></a>
    </div>
</div>

    <div id="admsection8">
    </div>
   
    
<div class="modunright">
    

<div id="admzone24349"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

    

<div id="admzone131"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

    

<div id="admzone133"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

    

<div id="admzone347"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Một người phụ nữ thông minh sẽ không bao giờ tiết lộ 3 điều này với chồng" />
<script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
    var ajaxDomain = "http://s.giadinh.net.vn";
    var hidTitleSave;
    var sNewsID = '20190801221721756';
    var videoKey = ""; var objectList;


    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
            //ProcessVideo();
            videoHD.init("#divNewsContent", {
                type: videoHD.videoType.newsDetail
            });
            //end load comment
            $(".searchtop").hide();
            AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
            CheckIpadDetail();
            //fix content
            FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
            //so sanh chieu cao da
            CheckHeightDetailLR();
            TagInContent();
            /*Vote trong bai*/
            $('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
            //
            ////
            //Chèn mutexAds vào nội dung bài
            if (!$('.kenh14-wrapper').hasClass('size-s')) {
                var mutexAds = '<div id="admzone480462"></div>';
                var content = $('.content-new');
                if (content.length > 0) {
                    var childNodes = content[0].childNodes;
                    for (i = 0; i < childNodes.length; i++) {
                        var childNode = childNodes[i];

                        var isPhotoOrVideo = false;
                        if (childNode.nodeName.toLowerCase() == 'div') {
                            // kiem tra xem co la anh khong?
                            var type = $(childNode).attr('type') + '';

                            if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
                                isPhotoOrVideo = true;
                            }
                        }

                        try {
                            if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
                                childNode.after(htmlToElement(mutexAds));
                                admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
                                break;
                            }
                        }
                        catch (e) { }
                    }
                }
            }
            ////
        });
    });
    function htmlToElement(html) {
        var template = document.createElement('template');
        template.innerHTML = html;
        return template.content.firstChild;
    }
    /*End Vote trong bai*/

    //    /*nut home*/
    //     jQuery(window).scroll(function () {
    //        CheckGotoHome();
    //    });
    /*end nut home*/
</script>


     
        <div class="clear">
        </div>
    </div>
    <div class="clear">
    </div>
    <div id="adm_sticky_footer">
    </div>

<div class="clear pdt10 pdb10">
    

<div id="admzone134"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

           
</div>
            </div>
        </div>
        
<div class="footer width1010 clear">
        <div class="slectbot">
            <ul>
                <li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
               
                <li class="borderli">|</li>
                <li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
                </i>Liên hệ toà soạn</a></li>
                <li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
            </ul>
            <div class="searchbot" style="display: none">
                <div class="textsearchbot">
                    <div class="bordersearchbot">
                        <div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);"  data-elementtype="searchtextv2" contenteditable="true"></div>
                    
                   </div>
                    <a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
                </div>
            </div>
        </div>
        <div class="menubot">
            <a class="rssfooter" href="/rss.htm">
                <i class="iconrssbot"></i>
                
            </a>
            <ul>
                <li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
                <li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
                <li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
                <li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
                <li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
                <li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
                <li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
                <li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
                <li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
                <li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
                <li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
            </ul>
        </div>
        <div class="addressfooter">
            <div class="addressfooter1 fl">
                <p>
                    
                    <b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
                    Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
                    Tổng biên tập: Trần Tuấn Linh<br/>
                    Phó Tổng biên tập: Nguyễn Ngọc Đức, Nguyễn Chí Long<br/>
                    Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
                    Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
                    Đường dây nóng: 0904852222<br/>
                    Trụ sở: Số 138A Giảng Võ, quận Ba Đình<br /> 
                    Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
                    Email: toasoan@giadinh.net.vn <br/>
                    ®  Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
                </p>
                <a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">
                    
                    
                    <img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
                </a> 
            </div>
            <div class="addressfooter2 fr">
                <a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
                </i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />
                
                
                Hotline: 0942.86.11.33<br/>
                Email: giadinh@admicro.vn<br/>
                Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
                <a title="Én Bạc" target="_blank" href="http://enbac.com/"  rel="nofollow" >Én Bạc</a> , 
                <a title="Phụ nữ" target="_blank" href="http://afamily.vn/"  rel="nofollow">Phụ nữ trẻ</a> , 
                <a title="Tin tức" target="_blank" href="http://soha.vn/"  rel="nofollow">Tin tức</a> , 
                <a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn"  rel="nofollow"> Đẹp</a> , 
                <a title="Giải trí" target="_blank" href="http://kenh14.vn/"  rel="nofollow">Giải trí</a>
                , <a title="Công nghệ" target="_blank" href="http://genk.vn/"  rel="nofollow">Công nghệ</a> ,
                 <a title="Tài chính" target="_blank" href="http://cafef.vn/"  rel="nofollow">Tài chính</a> , 
                 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn"  rel="nofollow">Chứng khoán</a>
                , <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn"  rel="nofollow">Doanh nhân</a>
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    <script type="text/javascript">
        //var editableDiv2 = document.getElementById('txtSearchBot');
        var editableDiv = document.getElementById('txtSearch');
        //initMainMenu2();
        (runinit = window.runinit || []).push(function () {
            $(document).ready(function () {
//                //tim kiem div footer
//                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
//                if (editableDiv2.addEventListener) {
//                    editableDiv2.addEventListener('paste', handlepaste, false);
//                }
//                // IE <= 8
//                else {
//                    editableDiv2.attachEvent('onpaste', handlepaste);
//                }
//                //

                //tim kiem div header va right
                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
                if (editableDiv.addEventListener) {
                    editableDiv.addEventListener('paste', handlepaste, false);
                }
                // IE <= 8
                else {
                    editableDiv.attachEvent('onpaste', handlepaste);
                }
                //
            });
        });

    </script>



        <script type="text/javascript">
            (runinit = window.runinit || []).push(function () {
                $(document).ready(function () {
                    CheckColumnLeftAndRight();
                });
            }); 
        </script>
        
    </div>
        
    
    
<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAKN4GM2FTjEaWaT79ry+bYbCFwmOUdo8U0x6aLmKs+E9VzypzMiVQQPXBgFu8VOzV7CoFkVTl3wP1/f9WcYesRc" />
</div></form>
</body>
</html>