<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>9 b&#224;i học &#253; nghĩa m&#224; một mối quan hệ tan vỡ dạy cho bạn</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="Kh&#244;ng thể phủ nhận được rằng chấm dứt mối quan hệ t&#236;nh cảm l&#224; v&#244; c&#249;ng đau khổ v&#224; l&#224; một trong những giai đoạn kh&#243; khăn nhất của cuộc đời mỗi người..." /><meta name="news_keywords" content="" /><link rel="canonical" href="http://giadinh.net.vn/gia-dinh/9-bai-hoc-y-nghia-ma-mot-moi-quan-he-tan-vo-day-cho-ban-20201106111952206.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/gia-dinh/9-bai-hoc-y-nghia-ma-mot-moi-quan-he-tan-vo-day-cho-ban-20201106111952206.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/gia-dinh/9-bai-hoc-y-nghia-ma-mot-moi-quan-he-tan-vo-day-cho-ban-20201106111952206.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20201106111952206.htm"/><meta property="og:title"  itemprop="headline"  content="9 b&#224;i học &#253; nghĩa m&#224; một mối quan hệ tan vỡ dạy cho bạn"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/zoom/600_315/2020/11/6/photo-1-16046362976592011387847.png"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="Kh&#244;ng thể phủ nhận được rằng chấm dứt mối quan hệ t&#236;nh cảm l&#224; v&#244; c&#249;ng đau khổ v&#224; l&#224; một trong những giai đoạn kh&#243; khăn nhất của cuộc đời mỗi người..."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/zoom/600_315/2020/11/6/photo-1-16046362976592011387847.png"/><meta property="article:published_time" itemprop="datePublished" content="2020-11-06T19:25:00+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
   <script type="text/javascript">
       var appSettings = {
           domain: 'http://giadinh.net.vn',
           imageDomain: 'https://giadinh.mediacdn.vn',
           videoImageDomain: 'https://video-thumbs.mediacdn.vn',
           ajaxDomain: 'http://s.giadinh.net.vn',
           FacebookChannel: 'https://sharefb.cnnd.vn',
           AdmDomain: 'http://nspapi.aiservice.vn'
        };
    </script><script type="text/javascript">var _ADM_Channel='%2fgia-dinh%2fdetail%2f';</script>
    <link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/detail.min.21.02.2020.v3.css" type="text/css" />
    
    <script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>
    
    <script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/detail.min.26.02.2020.js" async></script>


<style>
    .bordersearchtop #txtSearch{height:18px;}
</style>
<script type="text/javascript">    
    (runinit = window.runinit || []).push(function () {
        //check mobile
        CheckMobileRedirect();
    });
</script>


     <script>
         (function () {
             var img = new Image();
             var pt = (document.location.protocol == "https:" ? "https:" : "http:");
             img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
             var img1 = new Image();
             img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
         })();
</script>
    <script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
    <script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
        async></script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4263013-12']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-46362619-8']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17793284" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type="text/javascript">        //danh cho nhung kieu moi
        var admicroAD = admicroAD || {};
        admicroAD.unit = admicroAD.unit || [];
        (function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
    </script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://giadinh.net.vn/gia-dinh/9-bai-hoc-y-nghia-ma-mot-moi-quan-he-tan-vo-day-cho-ban-20201106111952206.htm"
        },
        "headline": "9 b&#224;i học &#253; nghĩa m&#224; một mối quan hệ tan vỡ dạy cho bạn",
        "description": "Kh&#244;ng thể phủ nhận được rằng chấm dứt mối quan hệ t&#236;nh cảm l&#224; v&#244; c&#249;ng đau khổ v&#224; l&#224; một trong những giai đoạn kh&#243; khăn nhất của cuộc đời mỗi người...",
        "image": {
            "@type": "ImageObject",
            "url": "http://giadinh.mediacdn.vn/zoom/700_438/2020/11/6/photo-1-16046362976592011387847.png",
            "width" : 700,
            "height" : 438
        },
        "datePublished": "2020-11-06T19:25:00+07:00",
        "dateModified": "2020-11-06T19:25:00+07:00",
        "author": {
            "@type": "Person",
            "name": "PV"
        },
        "publisher": {
            "@type": "Organization",
            "name": "giadinh.net.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://kenh14cdn.com/channel-icon/Giadinh60.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
    </head>
<body>
     <form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hdTitle" id="hdTitle" value="9 b&amp;#224;i học &amp;#253; nghĩa m&amp;#224; một mối quan hệ tan vỡ dạy cho bạn" />
<input type="hidden" name="hdSapo" id="hdSapo" value="Kh&#244;ng thể phủ nhận được rằng chấm dứt mối quan hệ t&#236;nh cảm l&#224; v&#244; c&#249;ng đau khổ v&#224; l&#224; một trong những giai đoạn kh&#243; khăn nhất của cuộc đời mỗi người..." />
<input type="hidden" name="hidUrl" id="hidUrl" value="/gia-dinh/9-bai-hoc-y-nghia-ma-mot-moi-quan-he-tan-vo-day-cho-ban-20201106111952206.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1001" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20201106111952206" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20201106111952206" />
<input type="hidden" name="hidTitle" id="hidTitle" value="9 b&#224;i học &#253; nghĩa m&#224; một mối quan hệ tan vỡ dạy cho bạn" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="9 b&amp;amp;#224;i học &amp;amp;#253; nghĩa m&amp;amp;#224; một mối quan hệ tan vỡ dạy cho bạn" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1001" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZAP5buJrF6op12Zpv7IlRfcizPeufRhm5axJh2+fzg9i" />
</div>

    
    <div id="admWrapsite">
        
        

<div id="admzone13612"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>


<style>
    #logotet2019{top: -22px;left: -89px;position:absolute;}
</style>
<div class="header">
    <div class="width1010">
        <div class="logotopbanner">
            <a name="gototop"></a>
            <a href="/" title="Báo Gia đình & Xã hội" rel="home">
                <i class="logo-top spicepli" id="LoadLogoTop"></i>
                
                  
                
                
            </a>
            <div class="logo-adtop fr" style="max-width:780px">
                
                
                
                
            </div>
        </div>
        <div class="menutop width1010">
            
            <ul style="position:relative">
                <li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
                <li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home" style="padding: 0 8px">
                    <i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1044"><a href="/y-te.htm" title="Y tế">Y tế</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1054"><a href="/dan-so.htm" title="Dân số">Dân số</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
                
                <li><i class="spicebmenutop spicepli"></i></li>
                
                <li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
                    <div class="submenutopHome vongtaynhanai">
                        <ul id="subcat1204">
                            <li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
                            </li>
                            <li class="sub">|</li>
                            <li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
                        </ul>
                    </div>
                </li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
                <li><i class="spicebmenutop spicepli" style="position:absolute;top:0;right:0"></i></li>
            </ul>
            
            <div class="submenu">
                a
            </div>
            <div class="clear">
            </div>
        </div>
        
    </div>
</div>
<script type="text/javascript">
    //InitMenu();
    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            InitMenu2();
            CheckMenu();
            $(".menutop ul li").css("float", "left");
        });
    });
</script>


          
         <div class="adm-mainsection">
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsectionlogo">
                </div>
                <div id="admsection1">
                </div>
            </div>
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsection2">
                </div>
                <div id="admsection3">
                </div>
            </div>
           
            <div class="bodypage width1010 pdt3">
                
<div class="dsktop">
    
<style>
    .set-thread {
        float: left;
        font-family: Arial;
        font-size: 12px;
        text-transform: uppercase;
        color: #9c1850;
        font-weight: bold;
        margin-left: 20px;
        margin-top: 5px;
    }
    .set-thread .first{
        margin-bottom:-3px;
        margin-right:5px;
    }
    .set-thread span{
        text-decoration: underline;

    }
    .set-thread .last{
        border-radius: 2px 2px 0 2px;
    }

    .dskright ul li.last {
        display: none;
    }
</style>
<div class="dskright">
    <a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
    <ul style="float: right; margin-right: 10px;">
        <li class="spicepli "><a href="/chuyen-de/0/bao-lu-mien-trung-528.htm" title="B&#195;O LŨ MIỀN TRUNG">BÃO LŨ MIỀN TRUNG</a></li><li class="spicepli first"><a href="/chuyen-de/0/emagazine-496.htm" title="eMAGAZINE">eMAGAZINE</a></li>
        <li class="last">Hotline: 0904852222</li>
    </ul>
    <a href="/chuyen-de/1044/kham-chua-benh-tu-xa-525.htm" class="set-thread" title="Khám chữa bệnh từ xa">


        <svg width="24" height="15" viewBox="0 0 24 15" fill="none" xmlns="http://www.w3.org/2000/svg" class="first">
            <path d="M23.3418 7.14741L10.777 0.416243C10.5893 0.315689 10.3953 0.539097 10.5213 0.710812L15.0663 6.90864C15.3245 7.26063 15.3245 7.73937 15.0663 8.09136L10.5213 14.2892C10.3953 14.4609 10.5893 14.6843 10.777 14.5838L23.3418 7.85259C23.6233 7.7018 23.6233 7.2982 23.3418 7.14741Z" fill="url(#paint0_linear)" />
            <path d="M13.3418 7.14741L0.776987 0.416243C0.589286 0.315689 0.395338 0.539097 0.521262 0.710812L5.06633 6.90864C5.32446 7.26063 5.32446 7.73937 5.06633 8.09136L0.521262 14.2892C0.395338 14.4609 0.589286 14.6843 0.776988 14.5838L13.3418 7.85259C13.6233 7.7018 13.6233 7.2982 13.3418 7.14741Z" fill="url(#paint1_linear)" />
            <defs>
                <linearGradient id="paint0_linear" x1="0.5" y1="7.5" x2="23" y2="7.5" gradientUnits="userSpaceOnUse">
                    <stop stop-color="#9C194F" />
                    <stop offset="1" stop-color="#CE277D" />
                </linearGradient>
                <linearGradient id="paint1_linear" x1="1.56462e-07" y1="7.5" x2="23.5" y2="7.5" gradientUnits="userSpaceOnUse">
                    <stop stop-color="#9C194F" />
                    <stop offset="1" stop-color="#CE277D" />
                </linearGradient>
            </defs>
        </svg>
        <span>Khám chữa bệnh từ xa</span>

        <svg width="35" height="15" viewBox="0 0 35 15" fill="none" xmlns="http://www.w3.org/2000/svg" class="last">
            <rect width="35" height="12" rx="1" fill="#D6000E" />
            <path d="M35 15V8L30.5 9.5L35 15Z" fill="#D6000E" />
            <path d="M8.19727 9H6.43945V2.65869H7.88525L10.333 5.9458H10.3682V2.65869H12.126V9H10.6978L8.23242 5.66016H8.19727V9Z" fill="white" />
            <path d="M18.3785 7.51904V9H13.9049V2.65869H18.3785V4.13965H15.7682V5.16357H18.2159V6.49951H15.7682V7.51904H18.3785Z" fill="white" />
            <path d="M24.2224 5.37012L23.2775 9H21.5197L19.885 2.65869H21.8098L22.5393 6.6665H22.5744L23.5192 2.65869H24.9606L25.9055 6.6665H25.9406L26.6701 2.65869H28.5949L26.9602 9H25.2023L24.2575 5.37012H24.2224Z" fill="white" />
        </svg>

    </a>

</div>

<div class="submenutop" id="submenutopshowcheck">
        
       
        <ul class="danso" id="subcat1054">
            <li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
                KHHGĐ</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
                Chất lượng cuộc sống</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
                Gương sáng CTV dân số </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        <ul class="yte" id="subcat1044">
            <li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
                Y học cổ truyền</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
                Từ nhà đến viện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
                Thành tựu y học</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        
        <ul class="tranhcai" id="subcat1215">
            <li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
                Tranh cãi </a></li>
        </ul>
        
        <ul class="tamsu" id="subcat1212">
            <li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
                Tâm sự </a></li>
        </ul>
        
        <ul class="phongthe" id="subcat1190">
            <li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
                Phòng the </a></li>
        </ul>
        
        <ul class="xemnghedoc" id="subcat1103">
            <li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
                Xem nghe đọc </a></li>
        </ul>
        
        <ul class="giadinhhitech" id="subcat1222">
            <li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
                Gia đình hi - Tech </a></li>
        </ul>
        
        <ul class="vongtaynhanai" id="subcat1204">
            <li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
                Vòng tay nhân ái </a></li>
        </ul>
        
        <ul class="kynangsong" id="subcat1220">
            <li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
                Kỹ năng sống </a></li>
        </ul>
    </div>
    <div class="searchtop">
        
    </div>
</div>


<div id="admzone476399"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>


    <style>
        .content-new iframe{max-width:100%;}
        .imsvqwc-header{letter-spacing:0;padding-right:0px;font-size:22px;font-weight:bold;margin-bottom:10px;}
        .imsvqwca a{padding:5px 20px !important;}
        .vote-poll .imsvqwch-icon{
            top:-45px;left:0;width:40px;height:40px;background-size:73px;
        }
        .vote-poll .imsvqwch-icon:after{
            content: "Thăm dò";
            top: 4px;
            right: -70px;
            position: absolute;
            font-size: 16px;
        }
    </style>
    <div class="clear">
    </div>
    <div class="content-total pdl15 pdr15">
      
       
            

<script type="text/javascript">
    //375673335807354 genk
    //180276625471433 sơn app
    window.fbAsyncInit = function () {
        FB.init({
            appId: '639419762743159',
            xfbml: true,
            version: 'v2.3'
        });
        //likePopup();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
    <style>
        .VCSortableInPreviewMode.link-content-footer
        {
            padding-top: 5px;
        }
        .VCSortableInPreviewMode.link-content-footer a
        {
            position: relative;
            font-size: 23px !important;
            font-family: Times New Roman;
            line-height: 28px;
            display: block;
            color: #004370 !important;
            margin-bottom: 40px;
            text-align: left;
            font-weight: bold;
            padding-left: 23px;
        }
        .VCSortableInPreviewMode.link-content-footer a:before
        {
            top: 6px;
            left: 0px;
            content: '';
            background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
            position: absolute;
            width: 25px;
            height: 16px;
        }
         .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer{
    padding-top: 56.26% !important;
    height: 0 !important;
} 
    .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer.player-fullscreen {
        height: 100% !important;
    }
    </style>
    
<div class="topcatnamedetail">
        <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                <a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
                 <meta itemprop="position" content="1">
            </li>
            <li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/gia-dinh.htm" title="Gia đình" itemprop="item" ><span itemprop="name">Gia đình</span></a> <meta itemprop="position" content="2"></li>

        </ul>
        <i class="spicetopdetailtien spicepli"></i>
    </div>

    <div class="content-detail" id="divNewsContent">
        <div class="title-detail">
            <div class="emailandprint">
                <ul>
                    <li>
                        
                        <a rel="nofollow" href="mailto:?&subject=[giadinh.net.vn]9 b&#224;i học &#253; nghĩa m&#224; một mối quan hệ tan vỡ dạy cho bạn?&body=http://giadinh.net.vn/gia-dinh/9-bai-hoc-y-nghia-ma-mot-moi-quan-he-tan-vo-day-cho-ban-20201106111952206.htm%0D%0AKhông thể phủ nhận được rằng chấm dứt mối quan hệ tình cảm là vô cùng đau khổ và là một trong những giai đoạn khó khăn nhất của cuộc đời mỗi người..." rel="nofollow">
                            <i class="sharebotdetailiconemail spicepli"></i>Email 
                        </a>

                    </li>
                    <li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20201106111952206">
                        <i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
                </ul>
            </div>
            <p>
                <span>
                    Ngày 6 Tháng 11, 2020 | 07:25 PM</span>
            </p>
            <p>
                <b>
                    </b>
            </p>
            <h1 data-field="title">
                9 b&#224;i học &#253; nghĩa m&#224; một mối quan hệ tan vỡ dạy cho bạn
            </h1>
            
            <div class="fbliketopdetail fbpadding">
                
                <div id="fb-root">
                </div>
                <div class="fl mgr15px">
                    
                    <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20201106111952206.htm" title="Chia sẻ" target="_blank">
                        
                        <i class="iconsharefbdetail"></i></a>
                </div>
                
                <div class="fb-like" data-href="http://giadinh.net.vn/news-20201106111952206.htm" data-layout="standard" data-action="like"
                    data-size="small" data-show-faces="false" data-share="false">
                </div>
                
                
            </div>
            
            
        </div>
        <div class="clear">
        </div>
        <div class="detail-content mgt5 clear">
            <div class="detail-content1 fl" id="loadContentRight">
                <div id="stickyparentdetailMoiNhat">
                    <div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">
                        
<style>
    #newsestondetail li>a{display:none;}
    #newsestondetail li:first-child>a{display:block;}
</style>
<div class="boxmndetailr">
    <div class="tabboxmndetailr">
        &nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
    </div>
    <ul id="newsestondetail">
        
    </ul>
</div>
<script>
    (runinit = window.runinit || []).push(function () {
        $.ajax({
            type: "GET",
            url: "/newest-news-on-detail/1001\.htm",
            success: function (data) {
                $("#newsestondetail").html(data);
                var cNewsId = $("#hfPostId").val();
                $("#newsestondetail li[data-newsid='" + cNewsId + "']").remove();
            }
        });
    });
</script>
                    </div>
                </div>
                <div style="position: relative; float: left;" id="stickyparentdetaildnn">
                    <div id="stickydnn">
                        <div class="clear detail-content1bgm mgb15">
                            
                            
<div data-slot="1" class="IMSPageManager">
    
</div>

                        </div>
                        
                        <div class="clear">
                        </div>
                        <div class="clear">
                            
                            
                        </div>
                        <div class="clear detail-content1bgm">
                            
<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Thị trường" href="/thi-truong.htm">Thị trường</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Hot girl mẹ bỉm sữa thu nhập trăm triệu/th&#225;ng chia sẻ 4 b&#237; quyết b&#225;n h&#224;ng thu h&#250;t kh&#225;ch" href="/thi-truong/hot-girl-me-bim-sua-thu-nhap-tram-trieu-thang-chia-se-4-bi-quyet-ban-hang-thu-hut-khach-20201105142042835.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2020/11/5/photo-3-16045606167021762774682-crop-16045608210051436413591.jpg" alt="Hot girl mẹ bỉm sữa thu nhập trăm triệu/th&#225;ng chia sẻ 4 b&#237; quyết b&#225;n h&#224;ng thu h&#250;t kh&#225;ch" title="Hot girl mẹ bỉm sữa thu nhập trăm triệu/th&#225;ng chia sẻ 4 b&#237; quyết b&#225;n h&#224;ng thu h&#250;t kh&#225;ch" width="174px" height="118px" /></a></center><h6><a title="Hot girl mẹ bỉm sữa thu nhập trăm triệu/th&#225;ng chia sẻ 4 b&#237; quyết b&#225;n h&#224;ng thu h&#250;t kh&#225;ch" href="/thi-truong/hot-girl-me-bim-sua-thu-nhap-tram-trieu-thang-chia-se-4-bi-quyet-ban-hang-thu-hut-khach-20201105142042835.htm">Hot girl mẹ bỉm sữa thu nhập trăm triệu/th&#225;ng chia sẻ 4 b&#237; quyết b&#225;n h&#224;ng thu h&#250;t kh&#225;ch</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Bốn phương" href="/bon-phuong.htm">Bốn phương</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Giữa l&#250;c kết quả bầu cử chưa ng&#227; ngũ, t&#236;nh thế bất lợi nghi&#234;ng về &#244;ng Donald Trump, &quot;nữ thần&quot; Ivanka Trump bất ngờ l&#234;n tiếng thu h&#250;t sự ch&#250; &#253;" href="/bon-phuong/giua-luc-ket-qua-bau-cu-chua-nga-ngu-tinh-the-bat-loi-nghieng-ve-ong-donald-trump-nu-than-ivanka-trump-bat-ngo-len-tieng-thu-hut-su-chu-y-20201106160723026.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2020/11/6/photo1604652523290-1604652523296308335730-crop-16046535270361618076742.jpg" alt="Giữa l&#250;c kết quả bầu cử chưa ng&#227; ngũ, t&#236;nh thế bất lợi nghi&#234;ng về &#244;ng Donald Trump, &quot;nữ thần&quot; Ivanka Trump bất ngờ l&#234;n tiếng thu h&#250;t sự ch&#250; &#253;" title="Giữa l&#250;c kết quả bầu cử chưa ng&#227; ngũ, t&#236;nh thế bất lợi nghi&#234;ng về &#244;ng Donald Trump, &quot;nữ thần&quot; Ivanka Trump bất ngờ l&#234;n tiếng thu h&#250;t sự ch&#250; &#253;" width="174px" height="118px" /></a></center><h6><a title="Giữa l&#250;c kết quả bầu cử chưa ng&#227; ngũ, t&#236;nh thế bất lợi nghi&#234;ng về &#244;ng Donald Trump, &quot;nữ thần&quot; Ivanka Trump bất ngờ l&#234;n tiếng thu h&#250;t sự ch&#250; &#253;" href="/bon-phuong/giua-luc-ket-qua-bau-cu-chua-nga-ngu-tinh-the-bat-loi-nghieng-ve-ong-donald-trump-nu-than-ivanka-trump-bat-ngo-len-tieng-thu-hut-su-chu-y-20201106160723026.htm">Giữa l&#250;c kết quả bầu cử chưa ng&#227; ngũ, t&#236;nh thế bất lợi nghi&#234;ng về &#244;ng Donald Trump, &quot;nữ thần&quot; Ivanka Trump bất ngờ l&#234;n tiếng thu h&#250;t sự ch&#250; &#253;</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

                        </div>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
            <div class="detail-content2">
                <h2 class="detail-sp" data-field="sapo">Không thể phủ nhận được rằng chấm dứt mối quan hệ tình cảm là vô cùng đau khổ và là một trong những giai đoạn khó khăn nhất của cuộc đời mỗi người...</h2>
                <div class="clear">
                    

<div id="admzonekdk23hcz"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzonekdk23hcz') });
</script>


                </div>

                <div class="content-new clear" data-field="body">
                    <p>... Tuy nhiên, đau khổ không phải là tồi tệ vì nó cũng dạy cho bạn nhiều bài học quý giá và ý nghĩa.</p><p><strong>1. Bạn không bao giờ có thể ép buộc ai đó yêu mình</strong></p><p>Nếu bạn nghĩ rằng yêu ai đó nhiều hơn sẽ khiến người ấy yêu bạn như vậy thì điều này là không đúng. Tình yêu xuất phát từ trái tim nên do đó, nửa kia sẽ yêu bạn chỉ khi họ cảm thấy bạn tốt bụng, chu đáo, có trách nhiệm và tài năng. Mỗi người có những kỳ vọng khác nhau ở nửa kia của mình và có thể người mà bạn yêu không còn bất cứ tình cảm nào dành cho bạn. Nếu có ý định bắt đầu một mối quan hệ với ai đó và nghĩ rằng sau này người ấy sẽ yêu bạn thì điều này chắc chắn sẽ khiến bạn đau khổ.</p><p><strong>2. Tin tưởng ai đó một cách mù quáng không phải là điều khôn ngoan</strong></p><p>Trong một mối quan hệ, việc tin tưởng lẫn nhau là rất quan trọng với các cặp đôi. Sự tin tưởng chắc chắn sẽ giúp thắt chặt quan hệ của họ. Tuy nhiên, tin tưởng nửa kia hoàn toàn khác với việc đặt niềm tin một cách mù quáng vào người ấy. Ngay cả khi bạn và nửa kia có mối quan hệ bền chặt thì việc tin tưởng nửa kia một cách mù quáng cũng không phải là điều tốt. Nếu những người bạn thân thiết nói rằng họ thấy nửa kia của bạn ôm ấp hoặc đi cùng ai đó thường xuyên thì ít nhất bạn cũng phải tìm hiểu chuyện này ra sao.</p><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/2020/11/6/photo-1-16046362976592011387847.png" id="img_02355c50-1fe7-11eb-a54a-c7be0084617b" w="640" h="354" alt="9 bài học ý nghĩa mà một mối quan hệ tan vỡ dạy cho bạn - Ảnh 1." title="9 bài học ý nghĩa mà một mối quan hệ tan vỡ dạy cho bạn - Ảnh 1." rel="lightbox" photoid="02355c50-1fe7-11eb-a54a-c7be0084617b" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/11/6/photo-1-16046362976592011387847.png" width="" height=""></div><div class="PhotoCMS_Caption"></div></div> <figcaption><p></p><p>Tuy nhiên, đau khổ không phải là tồi tệ vì nó cũng dạy cho bạn nhiều bài học quý giá và ý nghĩa.</p><p></p></figcaption><p><strong>3. Luôn luôn tìm kiếm các dấu hiệu cảnh báo</strong></p><p>Có thể có những dấu hiệu cảnh báo nhất định trong mối quan hệ của bạn mà bạn cần tìm ra. Có thể có nhiều dấu hiệu cảnh báo cho bạn về lối cư xử đã đổi khác của nửa kia. Chẳng hạn, nửa kia của bạn có thể cố gắng kiểm soát mối quan hệ theo một cách tinh vi. Người ấy cố gắng kiểm soát hoặc thao túng tinh thần bạn. Có thể có những dấu hiệu cảnh báo khác như việc nửa kia không còn muốn chia sẻ việc nhà với bạn hoặc nửa kia của bạn thích ai khác. Bạn cần phải nhận ra những dấu hiệu này để giúp bản thân tránh bị đau khổ hơn.</p><p><strong>4. Cần có không gian riêng tư trong một mối quan hệ</strong></p><p>Không gian riêng tư trong một mối quan hệ cũng quan trọng như tình yêu. Bạn phải để nửa kia có thời gian dành cho bản thân họ. Bạn không nên lúc nào cũng xâm phạm không gian riêng tư của người ấy. Chẳng hạn, bạn có thể cảm thấy lãng mạn và không thấy phiền phức gì nếu bước vào phòng mà không gõ cửa lúc nửa kia của bạn vừa tắm xong. Nhưng gõ cửa trước khi vào phòng cũng sẽ không khiến bạn trở thành một người xấu. Ngoài ra, nếu nửa kia nói chuyện điện thoại với bạn bè, bạn không nên nghe trộm hay chú ý đến những gì họ đang nói. Hãy để nửa kia của bạn có một chút không gian riêng tư.</p><p><strong>5. Đừng bao giờ để ai đó chi phối hạnh phúc của bạn</strong></p><p>Hãy luôn luôn nhớ rằng chính bạn là người phải tìm ra chìa khóa dẫn tới hạnh phúc của bạn. Không ai khác có thể quyết định được liệu bạn có hạnh phúc hay không. Rõ ràng, bạn chắc chắn sẽ cảm thấy không vui khi thấy nửa kia trải qua một thời gian khó khăn và thử thách. Tuy nhiên, điều đó không có nghĩa là bạn không thể làm những thứ quan trọng với bạn và khiến bạn cảm thấy tốt hơn. Càng cho phép nửa kia kiểm soát niềm vui của bạn, bạn sẽ càng đau khổ. Sự tan vỡ có thể khiến bạn nhận ra bạn đáng được hạnh phúc.</p><p><strong>6. Đôi khi, buông bỏ là điều tốt</strong></p><p>Thật khó để quên đi ai đó bạn từng yêu sâu đậm nhưng việc níu giữ một mối quan hệ mà cả hai người không hạnh phúc thì không thực tế chút nào. Dù cho bạn yêu người ấy rất sâu đậm thì đến một lúc nào đó bạn có thể không còn hạnh phúc với nửa kia nữa. Ban đầu khi chia tay nửa kia, bạn có thể cảm thấy buồn bã nhưng sau này, bạn sẽ nhận ra rằng vui vẻ khi độc thân thì tốt hơn là ở trong một mối quan hệ không hạnh phúc.</p><p><strong>7. Đừng bao giờ làm tổn hại đến lòng tự trọng của bạn</strong></p><p>Nếu nửa kia chưa bao giờ đối xử với bạn bằng sự nghiêm túc và tôn trọng thì chia tay sẽ giúp bạn nhận ra rằng không bao giờ là điều tốt khi làm tổn hại lòng tự trọng của chính mình. Tiếp tục mối quan hệ "độc hại" làm ảnh hưởng tới lòng tự lòng trọng của bạn và khiến bạn cảm thấy mình vô dụng thì không tốt chút nào. Kết thúc một mối quan hệ kiểu này có lẽ là một trong những cách tốt nhất mà bạn có thể làm cho bản thân.</p><p><strong>8. Không được phụ thuộc quá nhiều vào nửa kia</strong></p><p>Phụ thuộc vào nửa kia về tất cả mọi thứ có thể rất tai hại, đặc biệt là khi hai người chia tay. Bạn có thể cảm thấy sẽ không thể sống được nếu thiếu nửa kia. Tốt hơn hết là cần tự lập và tránh việc dựa dẫm vào ai đó. Bạn cần nhận ra rằng phụ thuộc vào ai đó sẽ chỉ khiến bạn thiếu tự tin và lẽo đẽo theo người khác. Có lẽ, đó cũng là lý do khiến mối quan hệ của bạn tan vỡ.</p><p><strong>9. Luôn luôn lắng nghe trực giác của bạn</strong></p><p>Lắng nghe trực giác của bạn không có nghĩa là bạn nên nghi ngờ nửa kia nhưng có thể chính sự thiếu chung thủy và những lời nói dối trắng trợn là nguyên nhân khiến mối quan hệ của bạn tan vỡ. Dù có yêu nửa kia sâu đậm đến đâu đi nữa, việc lắng nghe trực giác của bạn là luôn luôn cần thiết. Nếu bản năng mách bảo nửa kia của bạn đang làm điều gì đó sai hoặc đang dành thời gian với ai khác thì bạn cần tìm hiểu vấn đề đó.</p><p style="text-align: right;">Theo&nbsp;<strong>Minh Bùi/</strong><em>VOV.VN/ Boldsky</em></p><div type="RelatedOneNews" class="VCSortableInPreviewMode">     <a href="http://giadinh.net.vn/gia-dinh/mot-vai-thay-doi-nho-nay-thoi-se-khien-ban-hap-dan-hon-20201105151639362.htm" style="padding: 0px;" data-cke-saved-href="http://giadinh.net.vn/gia-dinh/mot-vai-thay-doi-nho-nay-thoi-se-khien-ban-hap-dan-hon-20201105151639362.htm">         <img style="float: left; width: 150px; height: 120px; margin-right: 10px;" src="http://giadinh.mediacdn.vn/zoom/150_120/2020/11/5/photo-1-16045440005762118772150-crop-16045653130601082237549.jpg" alt="Một vài thay đổi nhỏ này thôi sẽ khiến bạn hấp dẫn hơn" data-cke-saved-src="http://giadinh.mediacdn.vn/zoom/150_120/2020/11/5/photo-1-16045440005762118772150-crop-16045653130601082237549.jpg">     </a><a href="http://giadinh.net.vn/gia-dinh/mot-vai-thay-doi-nho-nay-thoi-se-khien-ban-hap-dan-hon-20201105151639362.htm" style="text-align: left;" class="OneNewsTitle" data-cke-saved-href="http://giadinh.net.vn/gia-dinh/mot-vai-thay-doi-nho-nay-thoi-se-khien-ban-hap-dan-hon-20201105151639362.htm">Một vài thay đổi nhỏ này thôi sẽ khiến bạn hấp dẫn hơn</a>     <p class="VCObjectBoxRelatedNewsItemSapo"></p> </div><p></p>
                </div>
                
                
                <div class="clear" style="text-align: right; font-weight: bold">
                    
                </div>
                
<div class="tags">
    <h5>
        Tags</h5>
    <ul>
        <li><a href="/gia-dinh.tag" title="gia đ&#236;nh">gia đ&#236;nh</a></li><li><a href="/tam-su.tag" title="t&#226;m sự">t&#226;m sự</a></li>
        
    </ul>
    <div class="clear">
    </div>
</div>
<script>
    var tagparam = ["gia-dinh","tam-su"];
</script>

                <div class="sharebotdetail">
                    <ul class="left fl">
                       
                        <li>
                            
                            <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20201106111952206.htm" title="Chia sẻ" target="_blank">
                                
                                <i class="iconsharefbdetail"></i></a></li>
                        <li>
                            
                            
                            <div class="fb-like" data-href="http://giadinh.net.vn/news-20201106111952206.htm" data-width="500" data-layout="button_count"
                                data-action="like" data-size="small" data-show-faces="false" data-share="false">
                            </div>
                        </li>
                        <li class="countcmdetail">
                            <div class="xy-countcmdetail">
                                0</div>
                            <img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
                        </li>
                    </ul>
                </div>
                
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    
    <div class="clear">
        

<div class="detailnewother">
    <h3>
        Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
    <ul>
        <li><a href="/gia-dinh/su-co-trong-phong-sinh-khien-nguoi-vo-quyet-cham-dut-hon-nhan-20201106111515784.htm" title="Sự cố trong ph&#242;ng sinh khiến người vợ quyết chấm dứt h&#244;n nh&#226;n"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/11/6/photo-1-16046347881702011623754.jpg" alt="Sự cố trong ph&#242;ng sinh khiến người vợ quyết chấm dứt h&#244;n nh&#226;n" title="Sự cố trong ph&#242;ng sinh khiến người vợ quyết chấm dứt h&#244;n nh&#226;n" width="188px"  height="130px" /></a><h3><a href="/gia-dinh/su-co-trong-phong-sinh-khien-nguoi-vo-quyet-cham-dut-hon-nhan-20201106111515784.htm" title="Sự cố trong ph&#242;ng sinh khiến người vợ quyết chấm dứt h&#244;n nh&#226;n">Sự cố trong ph&#242;ng sinh khiến người vợ quyết chấm dứt h&#244;n nh&#226;n</a></h3></li><li><a href="/gia-dinh/con-da-lon-roi-me-hay-ly-hon-di-20201106105029911.htm" title="&quot;Con đ&#227; lớn rồi, mẹ h&#227;y ly h&#244;n đi”"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/11/6/photo-1-1604634588768598151008.png" alt="&quot;Con đ&#227; lớn rồi, mẹ h&#227;y ly h&#244;n đi”" title="&quot;Con đ&#227; lớn rồi, mẹ h&#227;y ly h&#244;n đi”" width="188px"  height="130px" /></a><h3><a href="/gia-dinh/con-da-lon-roi-me-hay-ly-hon-di-20201106105029911.htm" title="&quot;Con đ&#227; lớn rồi, mẹ h&#227;y ly h&#244;n đi”">&quot;Con đ&#227; lớn rồi, mẹ h&#227;y ly h&#244;n đi”</a></h3></li><li><a href="/gia-dinh/cha-me-khong-hoan-hao-cung-tot-cho-con-20201106104732725.htm" title="Cha mẹ kh&#244;ng ho&#224;n hảo cũng… tốt cho con"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/11/6/photo-2-1604634315119237492825.jpg" alt="Cha mẹ kh&#244;ng ho&#224;n hảo cũng… tốt cho con" title="Cha mẹ kh&#244;ng ho&#224;n hảo cũng… tốt cho con" width="188px"  height="130px" /></a><h3><a href="/gia-dinh/cha-me-khong-hoan-hao-cung-tot-cho-con-20201106104732725.htm" title="Cha mẹ kh&#244;ng ho&#224;n hảo cũng… tốt cho con">Cha mẹ kh&#244;ng ho&#224;n hảo cũng… tốt cho con</a></h3></li><li class="last"><a href="/gia-dinh/bat-gap-chong-tay-trong-tay-voi-bo-tre-dep-o-trung-tam-thuong-mai-vo-chi-buong-vai-cau-khien-cap-doi-ngoai-tinh-tu-nguyen-cat-dut-20201105171018156.htm" title="Bắt gặp chồng tay trong tay với bồ trẻ đẹp ở trung t&#226;m thương mại vợ chỉ bu&#244;ng v&#224;i c&#226;u khiến cặp đ&#244;i ngoại t&#236;nh tự nguyện cắt đứt"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/11/5/chong-cap-bo-16045713318381892834526-crop-16045713601422048516554.jpg" alt="Bắt gặp chồng tay trong tay với bồ trẻ đẹp ở trung t&#226;m thương mại vợ chỉ bu&#244;ng v&#224;i c&#226;u khiến cặp đ&#244;i ngoại t&#236;nh tự nguyện cắt đứt" title="Bắt gặp chồng tay trong tay với bồ trẻ đẹp ở trung t&#226;m thương mại vợ chỉ bu&#244;ng v&#224;i c&#226;u khiến cặp đ&#244;i ngoại t&#236;nh tự nguyện cắt đứt" width="188px"  height="130px" /></a><h3><a href="/gia-dinh/bat-gap-chong-tay-trong-tay-voi-bo-tre-dep-o-trung-tam-thuong-mai-vo-chi-buong-vai-cau-khien-cap-doi-ngoai-tinh-tu-nguyen-cat-dut-20201105171018156.htm" title="Bắt gặp chồng tay trong tay với bồ trẻ đẹp ở trung t&#226;m thương mại vợ chỉ bu&#244;ng v&#224;i c&#226;u khiến cặp đ&#244;i ngoại t&#236;nh tự nguyện cắt đứt">Bắt gặp chồng tay trong tay với bồ trẻ đẹp ở trung t&#226;m thương mại vợ chỉ bu&#244;ng v&#224;i c&#226;u khiến cặp đ&#244;i ngoại t&#236;nh tự nguyện cắt đứt</a></h3></li>
    </ul>
   
</div>

    </div>
    <div class="ads-sponsor type-2 adm-hidden">
        <div id="admsection5">
        </div>
    </div>
    <div class="clear">
        
        <div class="listnewother" id="LoadCommentScroll">
            <h3>
                GỬI Ý KIẾN BẠN ĐỌC</h3>
        </div>
        <div class="clear" id="LoadCommentAjax">
            
        </div>
        <div class="clear">
            
            <iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20201106111952206&NewsTitle=9+b%c3%a0i+h%e1%bb%8dc+%c3%bd+ngh%c4%a9a+m%c3%a0+m%e1%bb%99t+m%e1%bb%91i+quan+h%e1%bb%87+tan+v%e1%bb%a1+d%e1%ba%a1y+cho+b%e1%ba%a1n&ZoneId=1001&UrlNews=/gia-dinh/9-bai-hoc-y-nghia-ma-mot-moi-quan-he-tan-vo-day-cho-ban-20201106111952206.htm"
                width="638px" height="225px" frameborder="0"></iframe>
        </div>
        
        <div id="LoadAdMediumDetail mgb20">
            

<div id="admzone373"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


        </div>
    </div>
    <div class="clear">
    </div>
    <div id="box_slide_fix">
    </div>
    <div id="box_slide_sticky_footer">
    </div>
    <div class="clear">
    </div>
    


<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">
    
</div>

<div class="listtotal">
    <div class="listtotal1 fl">
        <div class="showlist">
            <ul id="LoadListNewsDetail">
            </ul>
            <center>
                <img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
                    style="display: none; margin-top: 10px; clear: both" />
            </center>
        </div>
        <div class="clear">
        </div>
        <div class="xemthemdetail">
            <a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
    </div>
    <div class="clear" id="ChanLoadListDetail">
    </div>
    <div class="clear">
    </div>
</div>
<script type="text/javascript">
    
    var pageIndexDetail = 1;
    var pageSizeDetail = 13;
    var ZoneID = 1001;
    var NewsID = '20201106111952206';
    var checkLoad = 0;
    
(runinit = window.runinit || []).push(function () {
    $(document).ready(function () {
        LoadListDetail();
        $(".footer").hide();
        $("#ads_zone134").hide();
        jQuery(window).scroll(function () {
        LoadDetailCheckScroll();
    });
        //
    });
}); 
    
    

    
</script>

</div>
<div class="contentr fr adm-rightsection">
     
<div class="searchright">
    <div class="textsearchtop">
        <div class="bordersearchtop">
            <div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
                contenteditable="true">
            </div>
        </div>
        
        <a href="javascript:void"
            onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
            </i></a>
    </div>
</div>

    <div id="admsection8">
    </div>
   
    
<div class="modunright">
    <div id="admsection8"></div>
    <script async="" src="//static.contineljs.com/js_boxapp/tagsponsorz_484719.js"></script>
    

<div id="admzone24349"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

    

<div id="admzone131"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

    

<div id="admzone133"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

    

<div id="admzone347"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="9 bài học ý nghĩa mà một mối quan hệ tan vỡ dạy cho bạn" />
<input type="hidden" name="hidLastModifiedDate" id="hidLastModifiedDate" value="06/11/2020 11:19:52" />

<script async="" src="//static.contineljs.com/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
    var ajaxDomain = "http://s.giadinh.net.vn";
    var hidTitleSave;
    var sNewsID = '20201106111952206';
    var videoKey = ""; var objectList;


    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
            //ProcessVideo();
            videoHD.init("#divNewsContent", {
                type: videoHD.videoType.newsDetail
            });
            //end load comment
            $(".searchtop").hide();
            AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
            CheckIpadDetail();
            //fix content
            FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
            //so sanh chieu cao da
            CheckHeightDetailLR();
            TagInContent();
            /*Vote trong bai*/
            $('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
            //
            ////
            //Chèn mutexAds vào nội dung bài
            if (!$('.kenh14-wrapper').hasClass('size-s')) {
                var mutexAds = '<div id="admzone480462"></div>';
                var content = $('.content-new');
                if (content.length > 0) {
                    var childNodes = content[0].childNodes;
                    for (i = 0; i < childNodes.length; i++) {
                        var childNode = childNodes[i];

                        var isPhotoOrVideo = false;
                        if (childNode.nodeName.toLowerCase() == 'div') {
                            // kiem tra xem co la anh khong?
                            var type = $(childNode).attr('type') + '';

                            if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
                                isPhotoOrVideo = true;
                            }
                        }

                        try {
                            if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
                                childNode.after(htmlToElement(mutexAds));
                                admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
                                break;
                            }
                        }
                        catch (e) { }
                    }
                }
            }
            ////
        });
    });
    function htmlToElement(html) {
        var template = document.createElement('template');
        template.innerHTML = html;
        return template.content.firstChild;
    }
    /*End Vote trong bai*/

    //    /*nut home*/
    //     jQuery(window).scroll(function () {
    //        CheckGotoHome();
    //    });
    /*end nut home*/
</script>


     
        <div class="clear">
        </div>
    </div>
    <div class="clear">
    </div>
    <div id="adm_sticky_footer">
    </div>
    <script type="text/javascript">
        (runinit = window.runinit || []).push(function () {
            
            if ($(".VCSortableInPreviewMode[type=quiz]").length > 0) {
                loadJsAsync('https://ims.mediacdn.vn/micro/widget/dist/plugins/quiz-embed.js?v217', function () {
                    loadQuizIms();
                });
            }
            

        });
    </script>

<div class="clear pdt10 pdb10">
    

<div id="admzone134"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

           
</div>
            </div>
        </div>
        
<div class="footer width1010 clear">
        <div class="slectbot">
            <ul>
                <li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
               
                <li class="borderli">|</li>
                <li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
                </i>Liên hệ toà soạn</a></li>
                <li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
            </ul>
            <div class="searchbot" style="display: none">
                <div class="textsearchbot">
                    <div class="bordersearchbot">
                        <div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);"  data-elementtype="searchtextv2" contenteditable="true"></div>
                    
                   </div>
                    <a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
                </div>
            </div>
        </div>
        <div class="menubot">
            <a class="rssfooter" href="/rss.htm">
                <i class="iconrssbot"></i>
                
            </a>
            <ul>
                <li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
                <li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
                <li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
                <li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
                <li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
                <li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
                <li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
                <li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
                <li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
                <li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
                <li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
            </ul>
        </div>
        <div class="addressfooter">
            <div class="addressfooter1 fl">
                <p>
                    
                    <b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
                    Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
                    Tổng biên tập: Trần Tuấn Linh<br/>
                    Phó Tổng biên tập: Nguyễn Ngọc Đức, Nguyễn Chí Long<br/>
                    Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
                    Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
                    Đường dây nóng: 0904852222<br/>
                    Trụ sở: Số 138A Giảng Võ, quận Ba Đình<br /> 
                    Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
                    Email: toasoan@giadinh.net.vn <br/>
                    ®  Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
                </p>
                <a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">
                    
                    
                    <img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
                </a> 
            </div>
            <div class="addressfooter2 fr">
                <a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
                </i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />
                
                
                Hotline: 0942.86.11.33<br/>
                Email: giadinh@admicro.vn<br/>
                Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
                <a title="Én Bạc" target="_blank" href="http://enbac.com/"  rel="nofollow" >Én Bạc</a> , 
                <a title="Phụ nữ" target="_blank" href="http://afamily.vn/"  rel="nofollow">Phụ nữ trẻ</a> , 
                <a title="Tin tức" target="_blank" href="http://soha.vn/"  rel="nofollow">Tin tức</a> , 
                <a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn"  rel="nofollow"> Đẹp</a> , 
                <a title="Giải trí" target="_blank" href="http://kenh14.vn/"  rel="nofollow">Giải trí</a>
                , <a title="Công nghệ" target="_blank" href="http://genk.vn/"  rel="nofollow">Công nghệ</a> ,
                 <a title="Tài chính" target="_blank" href="http://cafef.vn/"  rel="nofollow">Tài chính</a> , 
                 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn"  rel="nofollow">Chứng khoán</a>
                , <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn"  rel="nofollow">Doanh nhân</a>
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    <script type="text/javascript">
        //var editableDiv2 = document.getElementById('txtSearchBot');
        var editableDiv = document.getElementById('txtSearch');
        //initMainMenu2();
        (runinit = window.runinit || []).push(function () {
            $(document).ready(function () {
//                //tim kiem div footer
//                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
//                if (editableDiv2.addEventListener) {
//                    editableDiv2.addEventListener('paste', handlepaste, false);
//                }
//                // IE <= 8
//                else {
//                    editableDiv2.attachEvent('onpaste', handlepaste);
//                }
//                //

                //tim kiem div header va right
                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
                if (editableDiv.addEventListener) {
                    editableDiv.addEventListener('paste', handlepaste, false);
                }
                // IE <= 8
                else {
                    editableDiv.attachEvent('onpaste', handlepaste);
                }
                //
            });
        });

    </script>



        <script type="text/javascript">
            (runinit = window.runinit || []).push(function () {
                $(document).ready(function () {
                    CheckColumnLeftAndRight();
                });
            }); 
        </script>
        
    </div>
        
    
    
<div class="aspNetHidden">

<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAJRfVmhHR12T6c3CQBfBU7iCFwmOUdo8U0x6aLmKs+E9dnVSjfUf2N+7WeoBdbJrHRY+8tt7JmataA33KdQXE0L" />
</div></form>
</body>
</html>