<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>7 thực phẩm cần tr&#225;nh v&#224;o bữa tối nếu bạn kh&#244;ng muốn &#39;đếm cừu đến s&#225;ng&#39;</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="Thức ăn gi&#224;u protein, nhiều đường... đều ph&#225; vỡ sự c&#226;n bằng trong cơ thể, dẫn tới kh&#243; ngủ." /><meta name="news_keywords" content="sống khỏe" /><link rel="canonical" href="http://giadinh.net.vn/gia-dinh/7-thuc-pham-can-tranh-vao-bua-toi-neu-ban-khong-muon-dem-cuu-den-sang-20171229212111272.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/gia-dinh/7-thuc-pham-can-tranh-vao-bua-toi-neu-ban-khong-muon-dem-cuu-den-sang-20171229212111272.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/gia-dinh/7-thuc-pham-can-tranh-vao-bua-toi-neu-ban-khong-muon-dem-cuu-den-sang-20171229212111272.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20171229212111272.htm"/><meta property="og:title" itemprop="headline" content="7 thực phẩm cần tr&#225;nh v&#224;o bữa tối nếu bạn kh&#244;ng muốn &#39;đếm cừu đến s&#225;ng&#39;"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/thumb_w/600/2017/ngu-1514557181486.jpg"/><meta property="og:description" content="Thức ăn gi&#224;u protein, nhiều đường... đều ph&#225; vỡ sự c&#226;n bằng trong cơ thể, dẫn tới kh&#243; ngủ."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/thumb_w/600/2017/ngu-1514557181486.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2018-01-01T08:00:00+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
<link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/giadinhdetail.min.1.0.6.css" type="text/css" />
<script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/giadinhdetail.min.1.0.2.js" async></script>




<script type="text/javascript">
(runinit = window.runinit || []).push(function () {
//check mobile
CheckMobileRedirect();
});
</script>


 <script>
 //adm
 (function () {
 var img = new Image();
 img.src = 'https://lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
 })();
</script>
 <script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript" async ></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4263013-12']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46362619-8']);
_gaq.push(['_trackPageview']);

(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17793284" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript" language="javascript">
var admParamSite = 25;
(function () {
var adtk = document.createElement('script'); adtk.type = 'text/javascript'; adtk.async = true;
adtk.src = 'http://giadinh.mediacdn.vn/web_js/pv20140916.js'
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(adtk, s);
})();
</script>
  
  
<script type="text/javascript">//danh cho nhung kieu moi
var admicroAD = admicroAD || {};
admicroAD.unit = admicroAD.unit || [];
(function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
</script>
<!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"http://giadinh.net.vn/gia-dinh/7-thuc-pham-can-tranh-vao-bua-toi-neu-ban-khong-muon-dem-cuu-den-sang-20171229212111272.htm"
},
"headline": "7 thực phẩm cần tránh vào bữa tối nếu bạn không muốn 'đếm cừu đến sáng'",
"description": "Thức ăn giàu protein, nhiều đường... đều phá vỡ sự cân bằng trong cơ thể, dẫn tới khó ngủ.",
"image": {
"@type": "ImageObject",
"url": "http://giadinh.mediacdn.vn/zoom/700_438/2017/ngu-1514557181486.jpg",
"width" : 700,
"height" : 438
},
"datePublished": "2018-01-01T08:00:00+08:00",
"dateModified": "2018-01-01T08:00:00+08:00",
"author": {
"@type": "Person",
"name": "PV"
},
"publisher": {
"@type": "Organization",
"name": "giadinh.net.vn",
"logo": {
"@type": "ImageObject",
"url": "http://nld.mediacdn.vn/web_images/nld60.png",
"width": 60,
"height": 60
}
}
}
</script>
</head>
<body>
<div id="admWrapsite">


<div id="admzone13612"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>

<form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hidUrl" id="hidUrl" value="/gia-dinh/7-thuc-pham-can-tranh-vao-bua-toi-neu-ban-khong-muon-dem-cuu-den-sang-20171229212111272.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1089" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20171229212111272" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20171229212111272" />
<input type="hidden" name="hidTitle" id="hidTitle" value="7 thực phẩm cần tr&#225;nh v&#224;o bữa tối nếu bạn kh&#244;ng muốn &#39;đếm cừu đến s&#225;ng&#39;" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="7 thực phẩm cần tr&amp;amp;#225;nh v&amp;amp;#224;o bữa tối nếu bạn kh&amp;amp;#244;ng muốn &amp;amp;#39;đếm cừu đến s&amp;amp;#225;ng&amp;amp;#39;" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1089" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNTcwNjU5NTk1ZGTYABndyC9X+03pu1LqkIRdiA7h7pXcu8DSGeqCnvliQg==" />
</div>



<div class="header">
<div class="width1010">
<div class="logotopbanner">
<a name="gototop"></a>
<a href="/" title="Báo Gia đình & Xã hội" rel="home">
 <i class="logo-top spicepli" id="LoadLogoTop"></i>
 
  <img src="http://giadinh.mediacdn.vn/web_images/noel_trans.png" style="left: 27px;margin-top: -5px;padding-left: 4px;position: absolute;top: 31px;z-index: 0;" />

</a>
<div class="logo-adtop fr">


</div>
</div>
<div class="menutop width1010">

<ul>
<li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
<li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home">
<i id="LogoMenu" class="spiceiconhome spicepli displaynone" ></i>Trang chủ</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat12166"><a href="/an.htm" title="Ăn-Ở-Đẹp">Ăn-ở-đẹp</a>
<div class="submenutopHome">
<ul id="subcat12166new">
<li class="submenu-nomal" id="subcatid1217"><a title="Ăn" href="/an.htm">Ăn </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1218"><a title="Ở" href="/o.htm">Ở </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1219"><a title="Đẹp" href="/dep.htm">Đẹp </a>
</li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>

<li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
 <div class="submenutopHome vongtaynhanai">
<ul id="subcat1204">
<li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
</ul>

<div class="submenu">
a</div>
<div class="clear">
</div>
</div>
</div>
</div>
<script type="text/javascript">
//InitMenu();
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
InitMenu2();
CheckMenu();
});
}); 
</script>


<div class="bodypage width1010 pdt3">

<div class="dsktop">

<div class="dskright">
<a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
<ul>
<li class="spicepli "><a href="/chuyen-de/0/tu-xem-so-phan-qua-ban-tay-465.htm" title="TỰ XEM SỐ PHẬN QUA B&#192;N TAY">TỰ XEM SỐ PHẬN QUA BÀN TAY</a></li><li class="spicepli first"><a href="/chuyen-de/0/chuyen-tinh-dep-kho-tin-458.htm" title="CHUYỆN T&#204;NH ĐẸP KH&#211; TIN">CHUYỆN TÌNH ĐẸP KHÓ TIN</a></li><li class="spicepli first"><a href="/chuyen-de/0/tham-cung-bi-su-425.htm" title="TH&#194;M CUNG B&#205; SỬ">THÂM CUNG BÍ SỬ</a></li>
<li class="last">Hotline: 0904852222</li>
</ul>
</div>

<div class="submenutop" id="submenutopshowcheck">

  
<ul class="danso" id="subcat1054">
<li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
KHHGĐ</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
Chất lượng cuộc sống</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
Gương sáng CTV dân số </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>
<ul class="yte" id="subcat1044">
<li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
Y học cổ truyền</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
Từ nhà đến viện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
Thành tựu y học</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>

<ul class="tranhcai" id="subcat1215">
<li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
Tranh cãi </a></li>
</ul>

<ul class="tamsu" id="subcat1212">
<li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
Tâm sự </a></li>
</ul>

<ul class="phongthe" id="subcat1190">
<li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
Phòng the </a></li>
</ul>

<ul class="xemnghedoc" id="subcat1103">
<li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
Xem nghe đọc </a></li>
</ul>

<ul class="giadinhhitech" id="subcat1222">
<li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
Gia đình hi - Tech </a></li>
</ul>

<ul class="vongtaynhanai" id="subcat1204">
<li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
Vòng tay nhân ái </a></li>
</ul>

<ul class="kynangsong" id="subcat1220">
<li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
Kỹ năng sống </a></li>
</ul>
</div>
<div class="searchtop">

</div>
</div>

<div id="admzone476399"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>



<div class="clear">
</div>
<div class="content-total pdl15 pdr15">



<script type="text/javascript">
//375673335807354 genk
//180276625471433 sơn app
window.fbAsyncInit = function () {
FB.init({
appId: '639419762743159',
xfbml: true,
version: 'v2.3'
});
//likePopup();
};

(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/all.js";
fjs.parentNode.insertBefore(js, fjs);
} (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl">
<style>
.VCSortableInPreviewMode.link-content-footer{ padding-top: 5px;}
 .VCSortableInPreviewMode.link-content-footer a{ position: relative;
 font-size: 23px!important;
 font-family: Times New Roman;
 line-height: 28px;
 display: block;
 color: #004370!important;
 margin-bottom: 40px;
 text-align: left;
 font-weight: bold;padding-left: 23px;}
.VCSortableInPreviewMode.link-content-footer a:before {
top: 6px;left: 0px;
content: '';
background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
position: absolute;
width: 25px;
height: 16px;
}
</style>

<div class="topcatnamedetail">
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
 <meta itemprop="position" content="1">
</li>
<li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/song-khoe.htm" title="Sống khỏe" itemprop="item" ><span itemprop="name">Sống khỏe</span></a> <meta itemprop="position" content="2"></li>

</ul>
<i class="spicetopdetailtien spicepli"></i>
</div>

<div class="content-detail" id="divNewsContent">
<div class="title-detail">
<div class="emailandprint">
<ul>
<li><a rel="nofollow" href="javascript:void(0)" onclick="showpopup('/ajax/email.htm?NewsID=20171229212111272',550,370)"
rel="nofollow"><i class="sharebotdetailiconemail spicepli"></i>Email </a></li>
<li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20171229212111272">
<i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
</ul>
</div>
<p>
<span>
Ngày 1 Tháng 1, 2018 | 08:00 AM</span>
</p>
<p>
<b>
</b>
</p>
<h1 data-field="title">
7 thực phẩm cần tr&#225;nh v&#224;o bữa tối nếu bạn kh&#244;ng muốn &#39;đếm cừu đến s&#225;ng&#39;
</h1>

<div class="fbliketopdetail fbpadding">
<div class="fl mgr15px" style="
 width: 45px; height: 20px; cursor: pointer; float: left; margin-right: 5px;">
<div class="fb-send" data-href="http://giadinh.net.vn/news-20171229212111272.htm" data-colorscheme="dark" style="position: absolute">
</div>
</div>
<div id="fb-root">
</div>
<div class="fl mgr15px">

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20171229212111272.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a>
</div>

<div class="fb-like" data-href="http://giadinh.net.vn/news-20171229212111272.htm" data-layout="standard" data-action="like"
data-size="small" data-show-faces="false" data-share="false">
</div>


</div>


</div>
<div class="clear">
</div>
<div class="detail-content mgt5 clear">
<div class="detail-content1 fl" id="loadContentRight">
<div id="stickyparentdetailMoiNhat">
<div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">

<div class="boxmndetailr">
<div class="tabboxmndetailr">
&nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
</div>
<ul>
<li><a href="/song-khoe/hoi-chung-bong-bong-xa-phong-chet-vi-mot-con-gio-20171229214514293.htm" title="Hội chứng &quot;bong b&#243;ng x&#224; ph&#242;ng&quot;, chết v&#236; một cơn gi&#243;"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2017/be-1514558657215.jpg" alt="Hội chứng &quot;bong b&#243;ng x&#224; ph&#242;ng&quot;, chết v&#236; một cơn gi&#243;" title="Hội chứng &quot;bong b&#243;ng x&#224; ph&#242;ng&quot;, chết v&#236; một cơn gi&#243;" width="165px" height="110px" /></a><div><a href="/song-khoe/hoi-chung-bong-bong-xa-phong-chet-vi-mot-con-gio-20171229214514293.htm" title="Hội chứng &quot;bong b&#243;ng x&#224; ph&#242;ng&quot;, chết v&#236; một cơn gi&#243;">Hội chứng &quot;bong b&#243;ng x&#224; ph&#242;ng&quot;, chết v&#236; một cơn gi&#243;</a><i class="bordermn"></i></div></li><li><div><a href="/song-khoe/10-su-that-dang-so-ve-ung-thu-bang-quang-moi-phu-nu-nen-biet-20171229145434045.htm" title="10 sự thật đ&#225;ng sợ về ung thư b&#224;ng quang mọi phụ nữ n&#234;n biết">10 sự thật đ&#225;ng sợ về ung thư b&#224;ng quang mọi phụ nữ n&#234;n biết</a><i class="bordermn"></i></div></li><li><div><a href="/song-khoe/do-nuong-khong-tot-nhung-ban-nen-nuong-thuc-pham-nay-vi-no-giup-ngua-ung-thu-benh-tim-2017123107304741.htm" title="Đồ nướng kh&#244;ng tốt nhưng bạn n&#234;n nướng thực phẩm n&#224;y v&#236; n&#243; gi&#250;p ngừa ung thư, bệnh tim">Đồ nướng kh&#244;ng tốt nhưng bạn n&#234;n nướng thực phẩm n&#224;y v&#236; n&#243; gi&#250;p ngừa ung thư, bệnh tim</a><i class="bordermn"></i></div></li><li><div><a href="/song-khoe/6-nhom-nguoi-co-nguy-co-cao-mac-ung-thu-da-day-dung-de-khoi-u-lam-to-roi-moi-di-kham-20171229163357821.htm" title="6 nh&#243;m người c&#243; nguy cơ cao mắc ung thư dạ d&#224;y, đừng để khối u &#39;l&#224;m tổ&#39; rồi mới đi kh&#225;m">6 nh&#243;m người c&#243; nguy cơ cao mắc ung thư dạ d&#224;y, đừng để khối u &#39;l&#224;m tổ&#39; rồi mới đi kh&#225;m</a><i class="bordermn"></i></div></li><li><div><a href="/song-khoe/hiep-hoi-ung-thu-my-5-cach-phong-ngua-ung-thu-gan-ai-cung-nen-lam-ngay-2017122920463855.htm" title="Hiệp hội Ung thư Mỹ: 5 c&#225;ch ph&#242;ng ngừa ung thư gan ai cũng n&#234;n l&#224;m ngay">Hiệp hội Ung thư Mỹ: 5 c&#225;ch ph&#242;ng ngừa ung thư gan ai cũng n&#234;n l&#224;m ngay</a><i class="bordermn"></i></div></li><li><div><a href="/song-khoe/canh-bao-nguy-co-do-giay-cao-got-20171229163650738.htm" title="Cảnh b&#225;o nguy cơ do gi&#224;y cao g&#243;t">Cảnh b&#225;o nguy cơ do gi&#224;y cao g&#243;t</a><i class="bordermn"></i></div></li><li><div><a href="/song-khoe/dieu-can-biet-de-con-khong-om-dip-tet-duong-lich-20171229232957151.htm" title="Điều cần biết để con kh&#244;ng ốm dịp Tết Dương lịch">Điều cần biết để con kh&#244;ng ốm dịp Tết Dương lịch</a><i class="bordermn"></i></div></li><li><div><a href="/song-khoe/bat-ngo-voi-cach-tam-thao-duoc-de-xinh-dep-min-mang-don-tet-20171230102137297.htm" title="Bất ngờ với c&#225;ch tắm thảo dược để xinh đẹp, mịn m&#224;ng đ&#243;n Tết">Bất ngờ với c&#225;ch tắm thảo dược để xinh đẹp, mịn m&#224;ng đ&#243;n Tết</a><i class="bordermn"></i></div></li>
</ul>
</div>

</div>
</div>
<div style="position: relative; float: left;" id="stickyparentdetaildnn">
<div id="stickydnn">
<div class="clear detail-content1bgm mgb15">


<div data-slot="1" class="IMSPageManager">

<div class="boxdnndetailr IMSPageManagerModule" data-module="1" data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
<div class="tabboxdnndetailr">
 &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
<i class="borderdnn"></i>
</div>
<center><a href="/song-khoe/de-quen-tampon-trong-am-dao-va-day-la-nhung-he-luy-ban-nhat-dinh-phai-biet-de-tranh-20171201142048452.htm" title="Để quên tampon trong âm đạo và đây là những hệ lụy bạn nhất định phải biết để tránh"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2017/photo-3-1512112484049.jpg" alt="Để quên tampon trong âm đạo và đây là những hệ lụy bạn nhất định phải biết để tránh" title="Để quên tampon trong âm đạo và đây là những hệ lụy bạn nhất định phải biết để tránh" width="165px" height="110px" /></a></center><h5><a href="/song-khoe/de-quen-tampon-trong-am-dao-va-day-la-nhung-he-luy-ban-nhat-dinh-phai-biet-de-tranh-20171201142048452.htm" title="Để quên tampon trong âm đạo và đây là những hệ lụy bạn nhất định phải biết để tránh">Để quên tampon trong âm đạo và đây là những hệ lụy bạn nhất định phải biết để tránh</a></h5>
<ul>
<li><a href="/song-khoe/chi-toi-co-le-van-song-den-bay-gio-neu-khong-bo-qua-nhung-dau-hieu-ung-thu-nay-20171202084832488.htm" title="“Chị tôi có lẽ vẫn sống đến bây giờ nếu không bỏ qua những dấu hiệu ung thư này”">“Chị tôi có lẽ vẫn sống đến bây giờ nếu không bỏ qua những dấu hiệu ung thư này”</a><i class="borderdnn"></i></li><li><a href="/song-khoe/da-nhan-nheo-du-tuoi-con-tre-la-boi-cu-vo-tu-lam-nhung-dieu-nay-20171201142837334.htm" title="Da nhăn nheo dù tuổi còn trẻ là bởi cứ vô tư làm những điều này">Da nhăn nheo dù tuổi còn trẻ là bởi cứ vô tư làm những điều này</a><i class="borderdnn"></i></li><li><a href="/song-khoe/nguoi-dan-ong-bi-liet-do-thuong-xuyen-cui-dau-dung-dien-thoai-20171201100658351.htm" title="Người đàn ông bị liệt do thường xuyên cúi đầu dùng điện thoại">Người đàn ông bị liệt do thường xuyên cúi đầu dùng điện thoại</a><i class="borderdnn"></i></li><li><a href="/song-khoe/cong-dung-cua-lac-trong-mua-dong-nhieu-the-nay-ma-bo-qua-thi-that-dang-tiec-20171202083725346.htm" title="Công dụng của lạc trong mùa đông nhiều thế này mà bỏ qua thì thật đáng tiếc">Công dụng của lạc trong mùa đông nhiều thế này mà bỏ qua thì thật đáng tiếc</a></li>
</ul>
</div>

</div>

</div>

<div class="clear">
</div>
<div class="clear">


</div>
<div class="clear detail-content1bgm">

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Y tế" href="/y-te.htm">Y tế</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="Những c&#244;ng d&#226;n Việt Nam đầu ti&#234;n ch&#224;o đời năm 2018" href="/y-te/nhung-cong-dan-viet-nam-dau-tien-chao-doi-nam-2018-20180101095357397.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2018/do-sinh-0h680x0-1514774922607.jpg" alt="Những c&#244;ng d&#226;n Việt Nam đầu ti&#234;n ch&#224;o đời năm 2018" title="Những c&#244;ng d&#226;n Việt Nam đầu ti&#234;n ch&#224;o đời năm 2018" width="174px" height="118px" /></a></center><h6><a title="Những c&#244;ng d&#226;n Việt Nam đầu ti&#234;n ch&#224;o đời năm 2018" href="/y-te/nhung-cong-dan-viet-nam-dau-tien-chao-doi-nam-2018-20180101095357397.htm">Những c&#244;ng d&#226;n Việt Nam đầu ti&#234;n ch&#224;o đời năm 2018</a></h6>
</div>
<ul>
  <li class="last"><i class="borderzonedetailre"></i><a title="Răng kh&#244;n đ&#226;m thủng m&#225;, c&#244; g&#225;i trẻ phải bỏ thai" href="/y-te/rang-khon-dam-thung-ma-co-gai-tre-phai-bo-thai-20171120101905246.htm">Răng kh&#244;n đ&#226;m thủng m&#225;, c&#244; g&#225;i trẻ phải bỏ thai</a></li>
</ul>
</div>
</div>

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">Vòng tay nhân ái</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="Nghẹn l&#242;ng t&#226;m sự của người cha c&#243; con g&#225;i bị bỏng to&#224;n th&#226;n do nướng mực" href="/vong-tay-nhan-ai/nghen-long-tam-su-cua-nguoi-cha-co-con-gai-bi-bong-toan-than-do-nuong-muc-20171227214431896.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2017/img3464-1514385362408-crop1514385438481p.jpg" alt="Nghẹn l&#242;ng t&#226;m sự của người cha c&#243; con g&#225;i bị bỏng to&#224;n th&#226;n do nướng mực" title="Nghẹn l&#242;ng t&#226;m sự của người cha c&#243; con g&#225;i bị bỏng to&#224;n th&#226;n do nướng mực" width="174px" height="118px" /></a></center><h6><a title="Nghẹn l&#242;ng t&#226;m sự của người cha c&#243; con g&#225;i bị bỏng to&#224;n th&#226;n do nướng mực" href="/vong-tay-nhan-ai/nghen-long-tam-su-cua-nguoi-cha-co-con-gai-bi-bong-toan-than-do-nuong-muc-20171227214431896.htm">Nghẹn l&#242;ng t&#226;m sự của người cha c&#243; con g&#225;i bị bỏng to&#224;n th&#226;n do nướng mực</a></h6>
</div>
<ul>
  
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="detail-content2">
<h2 class="detail-sp" data-field="sapo">Thức ăn giàu protein, nhiều đường... đều phá vỡ sự cân bằng trong cơ thể, dẫn tới khó ngủ.</h2>
<div class="content-new clear" data-field="body">
<p>Khi trở thành cha mẹ, giấc ngủ trở nên quý giá. Việc ngủ đủ 8 tiếng đồng hồ trở thành chuyện của quá khứ và hiện tại là bạn có thể mất ngủ thường xuyên. Bên cạnh lời khuyên thường thấy là "Giảm sử dụng đồ uống có caffein", bạn cần tránh các loại thực phẩm sau đây vào buổi tối để cải thiện giấc ngủ.</p>

<p><strong>1. Thực phẩm cay</strong></p>

<p>Thực phẩm vị cay bên cạnh những lợi ích cho sức khỏe như giảm cân, cải thiện chức năng tim, giảm huyết áp, giảm nguy cơ ung thư và cân bằng tâm trạng, chúng còn có thể là nguyên nhân khiến bạn khó ngủ, theo tạp chí <i>International Journal of Psychology</i>. Trong đó, các nhà khoa học đã chỉ ra rằng thức ăn vị cay của ớt hoặc hạt tiêu có thể khiến bụng bạn khó chịu, dẫn đến mất ngủ.</p>

<p><strong>2. Thức ăn giàu carbohydrate</strong></p>

<p>Bạn thường được khuyên nên ăn nhẹ trước khi đi ngủ để có thể ngủ ngon hơn, nhưng ăn quá nhiều lại gây phản tác dụng. Bởi lượng đường trong cơ thể ảnh hưởng đến mức năng lượng của chúng ta, tiêu thụ carbohydrate vào ban đêm là việc cần tránh để không phải "đếm cừu đến sáng".</p>

<p><strong>3. Thịt đỏ</strong></p>

<p>Thịt đỏ, và thức ăn giàu protein khác, có xu hướng được tiêu hóa chậm. Vì vậy, nó cũng là nguyên nhân khiến bạn mất ngủ. Bạn có thể tìm kiếm loại protein thay thế như sữa chua, ức gà tây...</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="" id="img_299b7dd0-eca3-11e7-be67-3f2fca4565f9" photoid="299b7dd0-eca3-11e7-be67-3f2fca4565f9" src="http://giadinh.mediacdn.vn/thumb_w/640/2017/photo-0-1514557122626.jpg" rel="http://giadinh.mediacdn.vn/2017/photo-0-1514557122626.jpg" type="photo" h="453" w="680" data-original="http://giadinh.mediacdn.vn/2017/photo-0-1514557122626.jpg"></div>

<div class="PhotoCMS_Caption"></div>
</div>

<p> </p>

<p>Thiếu ngủ ảnh hưởng đến tâm trạng và hiệu suất làm việc.</p>

<p> </p>

<p><strong>4. Thức ăn và đồ uống nhiều đường</strong></p>

<p>Nếu bạn có một chiếc bánh ngọt, bạn hãy để dành nó cho ban ngày thay vì ăn luôn lúc tối. Các loại bánh kẹo như bánh quy, kem, chocolate có thể làm tăng lượng đường trong máu, khiến bạn "tỉnh như sáo" vào ban đêm.</p>

<p><i>National Institute of Health</i> cũng nhận thấy rằng một số loại trái cây có hàm lượng fructoza cao (xoài, dưa hấu) và ngũ cốc, rau quả chứa tinh bột gây rối loạn giấc ngủ.</p>

<p><strong>5. Thức ăn lên men</strong></p>

<p>Thực phẩm lên men như kim chi, pho mát brie và các loại khác chứa histamine có thể làm tăng "hormone chiến đấu" adrenaline. Vì thế, bạn cần tránh sử dụng chúng trong bữa tối, nhất là khi bạn đang phải vật lộn với chứng mất ngủ. Ngoài ra, để có giấc ngủ ngon, bạn cũng không nên hút thuốc vào buổi tối.</p>

<p><strong>6. Mỡ, thức ăn chiên</strong></p>

<p>Thức ăn giàu chất béo và dầu không dễ tiêu hóa. Nó cần có thời gian. Vì vậy, dù thèm một chiếc bánh pizza đến mấy trước giờ đi ngủ, bạn cũng nên cố gắng kiềm chế để không phải thao thức suốt đêm.</p>

<p>Không chỉ vậy, nước sốt cà chua và pho mát cũng có thể làm tăng nồng độ axit, làm bạn bị ợ nóng. Điều này sẽ khiến bạn khó ngủ hơn.</p>

<p><strong>7. Rượu</strong></p>

<p>Trong tình trạng say rượu, bạn có thể "đánh một giấc đến sáng" nhưng cũng có thể bị thức giấc giữa đêm một cách ngẫu nhiên. Bởi đồ uống có cồn được biết đến là thủ phạm gây rối loạn giấc ngủ hàng đầu.</p>

<p><u><i>Lưu ý thêm:</i></u></p>

<p>Nếu bạn cần ăn muộn vào buổi đêm, hãy thử:</p>

<p>- Chuối dầm sữa</p>

<p>- Một lát bánh mì với bơ đậu phộng.</p>

<p>- Một ly sữa ấm</p>

<p>Nếu đã thử tất cả những cách thông thường mà không cải thiện được giấc ngủ, hãy hỏi ý kiến bác sĩ, đừng tự ý điều trị.</p>

<p style="text-align: right;">Theo <i>Ngôi sao</i></p>

</div>


<div class="clear" style="text-align: right; font-weight: bold">

</div>

<div class="tags">
<h5>
Tags</h5>
<ul>
<li><a href="/song-khoe.tag" title="sống khỏe">sống khỏe</a></li>

</ul>
<div class="clear">
</div>
</div>
<script>
var tagparam = ["sống khỏe"];
</script>

<div class="sharebotdetail">
<ul class="left fl">
<li>
<div class="fb-send" data-href="http://giadinh.net.vn/news-20171229212111272.htm" data-colorscheme="dark" >
</div>
</li>
<li>

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20171229212111272.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a></li>
<li>


<div class="fb-like" data-href="http://giadinh.net.vn/news-20171229212111272.htm" data-width="500" data-layout="button_count"
data-action="like" data-size="small" data-show-faces="false" data-share="false">
</div>
</li>
<li class="countcmdetail">
<div class="xy-countcmdetail">
0</div>
<img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
</li>
</ul>
</div>

</div>
<div class="clear">
</div>
</div>
</div>

<div class="clear">


<div class="detailnewother">
<h3>
Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
<ul>
<li><a href="/song-khoe/do-nuong-khong-tot-nhung-ban-nen-nuong-thuc-pham-nay-vi-no-giup-ngua-ung-thu-benh-tim-2017123107304741.htm" title="Đồ nướng kh&#244;ng tốt nhưng bạn n&#234;n nướng thực phẩm n&#224;y v&#236; n&#243; gi&#250;p ngừa ung thư, bệnh tim"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2017/photo1514542156789-1514542156789-1514680010080.jpg" alt="Đồ nướng kh&#244;ng tốt nhưng bạn n&#234;n nướng thực phẩm n&#224;y v&#236; n&#243; gi&#250;p ngừa ung thư, bệnh tim" title="Đồ nướng kh&#244;ng tốt nhưng bạn n&#234;n nướng thực phẩm n&#224;y v&#236; n&#243; gi&#250;p ngừa ung thư, bệnh tim" width="188px" height="130px" /></a><h3><a href="/song-khoe/do-nuong-khong-tot-nhung-ban-nen-nuong-thuc-pham-nay-vi-no-giup-ngua-ung-thu-benh-tim-2017123107304741.htm" title="Đồ nướng kh&#244;ng tốt nhưng bạn n&#234;n nướng thực phẩm n&#224;y v&#236; n&#243; gi&#250;p ngừa ung thư, bệnh tim">Đồ nướng kh&#244;ng tốt nhưng bạn n&#234;n nướng thực phẩm n&#224;y v&#236; n&#243; gi&#250;p ngừa ung thư, bệnh tim</a></h3></li><li><a href="/song-khoe/6-nhom-nguoi-co-nguy-co-cao-mac-ung-thu-da-day-dung-de-khoi-u-lam-to-roi-moi-di-kham-20171229163357821.htm" title="6 nh&#243;m người c&#243; nguy cơ cao mắc ung thư dạ d&#224;y, đừng để khối u &#39;l&#224;m tổ&#39; rồi mới đi kh&#225;m"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2017/photo-2-1514539839617.jpg" alt="6 nh&#243;m người c&#243; nguy cơ cao mắc ung thư dạ d&#224;y, đừng để khối u &#39;l&#224;m tổ&#39; rồi mới đi kh&#225;m" title="6 nh&#243;m người c&#243; nguy cơ cao mắc ung thư dạ d&#224;y, đừng để khối u &#39;l&#224;m tổ&#39; rồi mới đi kh&#225;m" width="188px" height="130px" /></a><h3><a href="/song-khoe/6-nhom-nguoi-co-nguy-co-cao-mac-ung-thu-da-day-dung-de-khoi-u-lam-to-roi-moi-di-kham-20171229163357821.htm" title="6 nh&#243;m người c&#243; nguy cơ cao mắc ung thư dạ d&#224;y, đừng để khối u &#39;l&#224;m tổ&#39; rồi mới đi kh&#225;m">6 nh&#243;m người c&#243; nguy cơ cao mắc ung thư dạ d&#224;y, đừng để khối u &#39;l&#224;m tổ&#39; rồi mới đi kh&#225;m</a></h3></li><li><a href="/song-khoe/canh-bao-nguy-co-do-giay-cao-got-20171229163650738.htm" title="Cảnh b&#225;o nguy cơ do gi&#224;y cao g&#243;t"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2017/giay-cao-got-1514540103581.jpg" alt="Cảnh b&#225;o nguy cơ do gi&#224;y cao g&#243;t" title="Cảnh b&#225;o nguy cơ do gi&#224;y cao g&#243;t" width="188px" height="130px" /></a><h3><a href="/song-khoe/canh-bao-nguy-co-do-giay-cao-got-20171229163650738.htm" title="Cảnh b&#225;o nguy cơ do gi&#224;y cao g&#243;t">Cảnh b&#225;o nguy cơ do gi&#224;y cao g&#243;t</a></h3></li><li class="last"><a href="/song-khoe/hiep-hoi-ung-thu-my-5-cach-phong-ngua-ung-thu-gan-ai-cung-nen-lam-ngay-2017122920463855.htm" title="Hiệp hội Ung thư Mỹ: 5 c&#225;ch ph&#242;ng ngừa ung thư gan ai cũng n&#234;n l&#224;m ngay"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2017/gan-1514555144815.png" alt="Hiệp hội Ung thư Mỹ: 5 c&#225;ch ph&#242;ng ngừa ung thư gan ai cũng n&#234;n l&#224;m ngay" title="Hiệp hội Ung thư Mỹ: 5 c&#225;ch ph&#242;ng ngừa ung thư gan ai cũng n&#234;n l&#224;m ngay" width="188px" height="130px" /></a><h3><a href="/song-khoe/hiep-hoi-ung-thu-my-5-cach-phong-ngua-ung-thu-gan-ai-cung-nen-lam-ngay-2017122920463855.htm" title="Hiệp hội Ung thư Mỹ: 5 c&#225;ch ph&#242;ng ngừa ung thư gan ai cũng n&#234;n l&#224;m ngay">Hiệp hội Ung thư Mỹ: 5 c&#225;ch ph&#242;ng ngừa ung thư gan ai cũng n&#234;n l&#224;m ngay</a></h3></li>
</ul>
  
</div>

</div>
<div class="clear">

<div class="listnewother" id="LoadCommentScroll">
<h3>
GỬI Ý KIẾN BẠN ĐỌC</h3>
</div>
<div class="clear" id="LoadCommentAjax">

</div>
<div class="clear">

<iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20171229212111272&NewsTitle=7+th%e1%bb%b1c+ph%e1%ba%a9m+c%e1%ba%a7n+tr%c3%a1nh+v%c3%a0o+b%e1%bb%afa+t%e1%bb%91i+n%e1%ba%bfu+b%e1%ba%a1n+kh%c3%b4ng+mu%e1%bb%91n+%27%c4%91%e1%ba%bfm+c%e1%bb%abu+%c4%91%e1%ba%bfn+s%c3%a1ng%27&ZoneId=1089&UrlNews=/gia-dinh/7-thuc-pham-can-tranh-vao-bua-toi-neu-ban-khong-muon-dem-cuu-den-sang-20171229212111272.htm"
width="638px" height="225px" frameborder="0"></iframe>
</div>

<div id="LoadAdMediumDetail mgb20">

<div id="admzone373"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


</div>
</div>
<div class="clear">
</div>
<div id="box_slide_fix">
</div>
<div id="box_slide_sticky_footer">
</div>
<div class="clear">
</div>





<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">

</div>

<div class="listtotal">
<div class="listtotal1 fl">
<div class="showlist">
<ul id="LoadListNewsDetail">
</ul>
<center>
<img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
style="display: none; margin-top: 10px; clear: both" />
</center>
</div>
<div class="clear">
</div>
<div class="xemthemdetail">
<a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
</div>
<div class="clear" id="ChanLoadListDetail">
</div>
<div class="clear">
</div>
</div>
<script type="text/javascript">

var pageIndexDetail = 1;
var pageSizeDetail = 13;
var ZoneID = 1089;
var NewsID = '20171229212111272';
var checkLoad = 0;

(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
LoadListDetail();
$(".footer").hide();
$("#ads_zone134").hide();
jQuery(window).scroll(function () {
LoadDetailCheckScroll();
});
//
});
}); 




</script>



</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="7 thực phẩm cần tránh vào bữa tối nếu bạn không muốn &#39;đếm cừu đến sáng&#39;" />



<script type="text/javascript">
var ajaxDomain = "http://s.giadinh.net.vn";
var hidTitleSave;
var sNewsID = '20171229212111272';
var videoKey = ""; var objectList;


(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
ProcessVideo();

//end load comment
$(".searchtop").hide();
AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
CheckIpadDetail();
//fix content
FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
//so sanh chieu cao da
CheckHeightDetailLR();
TagInContent();
/*Vote trong bai*/
$('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
//
////
//Chèn mutexAds vào nội dung bài
if (!$('.kenh14-wrapper').hasClass('size-s')) {
var mutexAds = '<div id="admzone480462"></div>';
var content = $('.content-new');
if (content.length > 0) {
var childNodes = content[0].childNodes;
for (i = 0; i < childNodes.length; i++) {
var childNode = childNodes[i];

var isPhotoOrVideo = false;
if (childNode.nodeName.toLowerCase() == 'div') {
// kiem tra xem co la anh khong?
var type = $(childNode).attr('type') + '';

if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
isPhotoOrVideo = true;
}
}

try {
if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
childNode.after(htmlToElement(mutexAds));
admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
break;
}
}
catch (e) { }
}
}
}
////
});
});
function htmlToElement(html) {
var template = document.createElement('template');
template.innerHTML = html;
return template.content.firstChild;
}
/*End Vote trong bai*/

///*nut home*/
// jQuery(window).scroll(function () {
//CheckGotoHome();
//});
/*end nut home*/
</script>

<div class="contentr fr">

<div class="searchright">
<div class="textsearchtop">
<div class="bordersearchtop">
<div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
contenteditable="true">
</div>
</div>

<a href="javascript:void"
onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
</i></a>
</div>
</div>


<div class="modunright">

<div id="admzone24349"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>


<div id="admzone131"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>


<div id="admzone133"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>


<div id="admzone347"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div id="adm_sticky_footer">
</div>


<div class="clear pdt10 pdb10">

<div id="admzone134"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

  
</div>
</div>

<div class="footer width1010 clear">
<div class="slectbot">
<ul>
<li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
  
<li class="borderli">|</li>
<li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
</i>Liên hệ toà soạn</a></li>
<li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
</ul>
<div class="searchbot">
<div class="textsearchbot">
<div class="bordersearchbot">
<div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);" data-elementtype="searchtextv2" contenteditable="true"></div>

  </div>
<a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
</div>
</div>
</div>
<div class="menubot">
<a class="rssfooter" href="/rss.htm">
<i class="iconrssbot"></i>

</a>
<ul>
<li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
<li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
<li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
<li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
<li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
<li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
<li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
<li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
<li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
<li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
<li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
</ul>
</div>
<div class="addressfooter">
<div class="addressfooter1 fl">
<p>

<b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
Tổng biên tập: Lê Cảnh Nhạc<br/>
Phó Tổng biên tập: Nguyễn Ngọc Đức, Trần Tuấn Linh <br/>
Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
Đường dây nóng: 0904852222<br/>
Trụ sở: Số 138A Giảng Võ, quận Ba Đình;<br /> 
Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
Email: toasoan@giadinh.net.vn <br/>
® Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này.
</p>
<a target="_blank" href="http://www.vccorp.vn/" rel="nofollow">

<i class="iconadmbotfooter"></i>
</a> 
</div>
<div class="addressfooter2 fr">
<a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
</i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />


Hotline: 0942.86.11.33<br/>
Email: giadinh@admicro.vn<br/>
Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
<a title="Én Bạc" target="_blank" href="http://enbac.com/" rel="nofollow" >Én Bạc</a> , 
<a title="Phụ nữ" target="_blank" href="http://afamily.vn/" rel="nofollow">Phụ nữ trẻ</a> , 
<a title="Tin tức" target="_blank" href="http://soha.vn/" rel="nofollow">Tin tức</a> , 
<a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn" rel="nofollow"> Đẹp</a> , 
<a title="Giải trí" target="_blank" href="http://kenh14.vn/" rel="nofollow">Giải trí</a>
, <a title="Công nghệ" target="_blank" href="http://genk.vn/" rel="nofollow">Công nghệ</a> ,
 <a title="Tài chính" target="_blank" href="http://cafef.vn/" rel="nofollow">Tài chính</a> , 
 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn" rel="nofollow">Chứng khoán</a>
, <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn" rel="nofollow">Doanh nhân</a>
</div>
<div class="clear">
</div>
</div>
</div>




<script type="text/javascript">
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
CheckColumnLeftAndRight();
});
}); 
</script>

<div class="aspNetHidden">

<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWAgLi97nJDgKXvbrYB59m5znXSIPq5C8PHl5IyXfOmIt/30gxsSaVjCLMUjoy" />
</div></form>
</div>
</body>
</html><!--u: 01/01/2018 12:11:49-->