<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Nữ ho&#224;ng Anh hủy lễ mừng sinh nhật 94 tuổi v&#236; dịch Covid-19</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="Nữ ho&#224;ng Elizabeth II kh&#244;ng tổ chức lễ đặc biệt cho sinh nhật v&#224; y&#234;u cầu bỏ nghi thức bắn ph&#225;t s&#250;ng ch&#250;c mừng v&#236; kh&#244;ng ph&#249; hợp t&#236;nh h&#236;nh cả nước lao đao trước dịch Covid-19." /><meta name="news_keywords" content="" /><link rel="canonical" href="http://giadinh.net.vn/bon-phuong/nu-hoang-anh-huy-le-mung-sinh-nhat-94-tuoi-vi-dich-covid-19-20200418212240566.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/bon-phuong/nu-hoang-anh-huy-le-mung-sinh-nhat-94-tuoi-vi-dich-covid-19-20200418212240566.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/bon-phuong/nu-hoang-anh-huy-le-mung-sinh-nhat-94-tuoi-vi-dich-covid-19-20200418212240566.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20200418212240566.htm"/><meta property="og:title"  itemprop="headline"  content="Nữ ho&#224;ng Anh hủy lễ mừng sinh nhật 94 tuổi v&#236; dịch Covid-19"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/zoom/600_315/2020/photo1587219633839-1587219634539-crop-15872196830831955146822.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="Nữ ho&#224;ng Elizabeth II kh&#244;ng tổ chức lễ đặc biệt cho sinh nhật v&#224; y&#234;u cầu bỏ nghi thức bắn ph&#225;t s&#250;ng ch&#250;c mừng v&#236; kh&#244;ng ph&#249; hợp t&#236;nh h&#236;nh cả nước lao đao trước dịch Covid-19."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/zoom/600_315/2020/photo1587219633839-1587219634539-crop-15872196830831955146822.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2020-04-18T21:21:00+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
   <script type="text/javascript">
       var appSettings = {
           domain: 'http://giadinh.net.vn',
           imageDomain: 'https://giadinh.mediacdn.vn',
           videoImageDomain: 'https://video-thumbs.mediacdn.vn',
           ajaxDomain: 'http://s.giadinh.net.vn',
           FacebookChannel: 'https://sharefb.cnnd.vn',
           AdmDomain: 'http://nspapi.aiservice.vn'
        };
    </script><script type="text/javascript">var _ADM_Channel='%2fbon-phuong%2fdetail%2f';</script>
    <link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/detail.min.21.02.2020.v3.css" type="text/css" />
    
    <script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>
    
    <script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/detail.min.26.02.2020.js" async></script>


<style>
    .bordersearchtop #txtSearch{height:18px;}
</style>
<script type="text/javascript">    
    (runinit = window.runinit || []).push(function () {
        //check mobile
        CheckMobileRedirect();
    });
</script>


     <script>
         (function () {
             var img = new Image();
             var pt = (document.location.protocol == "https:" ? "https:" : "http:");
             img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
             var img1 = new Image();
             img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
         })();
</script>
    <script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
    <script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
        async></script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4263013-12']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-46362619-8']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17793284" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type="text/javascript">        //danh cho nhung kieu moi
        var admicroAD = admicroAD || {};
        admicroAD.unit = admicroAD.unit || [];
        (function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
    </script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://giadinh.net.vn/bon-phuong/nu-hoang-anh-huy-le-mung-sinh-nhat-94-tuoi-vi-dich-covid-19-20200418212240566.htm"
        },
        "headline": "Nữ ho&#224;ng Anh hủy lễ mừng sinh nhật 94 tuổi v&#236; dịch Covid-19",
        "description": "Nữ ho&#224;ng Elizabeth II kh&#244;ng tổ chức lễ đặc biệt cho sinh nhật v&#224; y&#234;u cầu bỏ nghi thức bắn ph&#225;t s&#250;ng ch&#250;c mừng v&#236; kh&#244;ng ph&#249; hợp t&#236;nh h&#236;nh cả nước lao đao trước dịch Covid-19.",
        "image": {
            "@type": "ImageObject",
            "url": "http://giadinh.mediacdn.vn/zoom/700_438/2020/photo1587219633839-1587219634539-crop-15872196830831955146822.jpg",
            "width" : 700,
            "height" : 438
        },
        "datePublished": "2020-04-18T21:21:00+07:00",
        "dateModified": "2020-04-18T21:21:00+07:00",
        "author": {
            "@type": "Person",
            "name": "PV"
        },
        "publisher": {
            "@type": "Organization",
            "name": "giadinh.net.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://kenh14cdn.com/channel-icon/Giadinh60.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
    </head>
<body>
     <form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hdTitle" id="hdTitle" value="Nữ ho&amp;#224;ng Anh hủy lễ mừng sinh nhật 94 tuổi v&amp;#236; dịch Covid-19" />
<input type="hidden" name="hdSapo" id="hdSapo" value="Nữ ho&#224;ng Elizabeth II kh&#244;ng tổ chức lễ đặc biệt cho sinh nhật v&#224; y&#234;u cầu bỏ nghi thức bắn ph&#225;t s&#250;ng ch&#250;c mừng v&#236; kh&#244;ng ph&#249; hợp t&#236;nh h&#236;nh cả nước lao đao trước dịch Covid-19." />
<input type="hidden" name="hidUrl" id="hidUrl" value="/bon-phuong/nu-hoang-anh-huy-le-mung-sinh-nhat-94-tuoi-vi-dich-covid-19-20200418212240566.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1221" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20200418212240566" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20200418212240566" />
<input type="hidden" name="hidTitle" id="hidTitle" value="Nữ ho&#224;ng Anh hủy lễ mừng sinh nhật 94 tuổi v&#236; dịch Covid-19" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="Nữ ho&amp;amp;#224;ng Anh hủy lễ mừng sinh nhật 94 tuổi v&amp;amp;#236; dịch Covid-19" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1221" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZAY1FMGtTx31ulThWlhvtZIfsT/1SnY4LKYp3jTmsahy" />
</div>

    
    <div id="admWrapsite">
        
        

<div id="admzone13612"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>


<style>
    #logotet2019{top: -22px;left: -89px;position:absolute;}
</style>
<div class="header">
    <div class="width1010">
        <div class="logotopbanner">
            <a name="gototop"></a>
            <a href="/" title="Báo Gia đình & Xã hội" rel="home">
                <i class="logo-top spicepli" id="LoadLogoTop"></i>
                
                  
                
                
            </a>
            <div class="logo-adtop fr" style="max-width:780px">
                
                
                
                
            </div>
        </div>
        <div class="menutop width1010">
            
            <ul style="position:relative">
                <li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
                <li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home" style="padding: 0 8px">
                    <i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1044"><a href="/y-te.htm" title="Y tế">Y tế</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1054"><a href="/dan-so.htm" title="Dân số">Dân số</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
                
                <li><i class="spicebmenutop spicepli"></i></li>
                
                <li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
                    <div class="submenutopHome vongtaynhanai">
                        <ul id="subcat1204">
                            <li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
                            </li>
                            <li class="sub">|</li>
                            <li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
                        </ul>
                    </div>
                </li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
                <li><i class="spicebmenutop spicepli" style="position:absolute;top:0;right:0"></i></li>
            </ul>
            
            <div class="submenu">
                a
            </div>
            <div class="clear">
            </div>
        </div>
        
    </div>
</div>
<script type="text/javascript">
    //InitMenu();
    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            InitMenu2();
            CheckMenu();
            $(".menutop ul li").css("float", "left");
        });
    });
</script>


          
         <div class="adm-mainsection">
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsectionlogo">
                </div>
                <div id="admsection1">
                </div>
            </div>
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsection2">
                </div>
                <div id="admsection3">
                </div>
            </div>
           
            <div class="bodypage width1010 pdt3">
                
<div class="dsktop">
    
<div class="dskright">
        <a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
        <ul>
            <li class="spicepli "><a href="/chuyen-de/0/dich-cum-covid19-ncov-cap-nhat-lien-tuc-tai-day-518.htm" title="DỊCH C&#218;M CORONA (nCoV): CẬP NHẬT LI&#202;N TỤC TẠI Đ&#194;Y">DỊCH CÚM CORONA (nCoV): CẬP NHẬT LIÊN TỤC TẠI ĐÂY</a></li><li class="spicepli first"><a href="/chuyen-de/0/emagazine-496.htm" title="eMAGAZINE">eMAGAZINE</a></li>
            <li class="last">Hotline: 0904852222</li>
        </ul>
    </div>

<div class="submenutop" id="submenutopshowcheck">
        
       
        <ul class="danso" id="subcat1054">
            <li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
                KHHGĐ</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
                Chất lượng cuộc sống</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
                Gương sáng CTV dân số </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        <ul class="yte" id="subcat1044">
            <li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
                Y học cổ truyền</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
                Từ nhà đến viện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
                Thành tựu y học</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        
        <ul class="tranhcai" id="subcat1215">
            <li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
                Tranh cãi </a></li>
        </ul>
        
        <ul class="tamsu" id="subcat1212">
            <li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
                Tâm sự </a></li>
        </ul>
        
        <ul class="phongthe" id="subcat1190">
            <li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
                Phòng the </a></li>
        </ul>
        
        <ul class="xemnghedoc" id="subcat1103">
            <li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
                Xem nghe đọc </a></li>
        </ul>
        
        <ul class="giadinhhitech" id="subcat1222">
            <li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
                Gia đình hi - Tech </a></li>
        </ul>
        
        <ul class="vongtaynhanai" id="subcat1204">
            <li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
                Vòng tay nhân ái </a></li>
        </ul>
        
        <ul class="kynangsong" id="subcat1220">
            <li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
                Kỹ năng sống </a></li>
        </ul>
    </div>
    <div class="searchtop">
        
    </div>
</div>


<div id="admzone476399"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>


    <style>
        .content-new iframe{max-width:100%;}
        .imsvqwc-header{letter-spacing:0;padding-right:0px;font-size:22px;font-weight:bold;margin-bottom:10px;}
        .imsvqwca a{padding:5px 20px !important;}
        .vote-poll .imsvqwch-icon{
            top:-45px;left:0;width:40px;height:40px;background-size:73px;
        }
        .vote-poll .imsvqwch-icon:after{
            content: "Thăm dò";
            top: 4px;
            right: -70px;
            position: absolute;
            font-size: 16px;
        }
    </style>
    <div class="clear">
    </div>
    <div class="content-total pdl15 pdr15">
      
       
            
<script type="text/javascript">
    //375673335807354 genk
    //180276625471433 sơn app
    window.fbAsyncInit = function () {
        FB.init({
            appId: '639419762743159',
            xfbml: true,
            version: 'v2.3'
        });
        //likePopup();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
    <style>
        .VCSortableInPreviewMode.link-content-footer
        {
            padding-top: 5px;
        }
        .VCSortableInPreviewMode.link-content-footer a
        {
            position: relative;
            font-size: 23px !important;
            font-family: Times New Roman;
            line-height: 28px;
            display: block;
            color: #004370 !important;
            margin-bottom: 40px;
            text-align: left;
            font-weight: bold;
            padding-left: 23px;
        }
        .VCSortableInPreviewMode.link-content-footer a:before
        {
            top: 6px;
            left: 0px;
            content: '';
            background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
            position: absolute;
            width: 25px;
            height: 16px;
        }
         .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer{
    padding-top: 56.26% !important;
    height: 0 !important;
} 
    .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer.player-fullscreen {
        height: 100% !important;
    }
    </style>
    
<div class="topcatnamedetail">
        <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                <a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
                 <meta itemprop="position" content="1">
            </li>
            <li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/bon-phuong.htm" title="Bốn phương" itemprop="item" ><span itemprop="name">Bốn phương</span></a> <meta itemprop="position" content="2"></li>

        </ul>
        <i class="spicetopdetailtien spicepli"></i>
    </div>

    <div class="content-detail" id="divNewsContent">
        <div class="title-detail">
            <div class="emailandprint">
                <ul>
                    <li>
                        
                        <a rel="nofollow" href="mailto:?&subject=[giadinh.net.vn]Nữ ho&#224;ng Anh hủy lễ mừng sinh nhật 94 tuổi v&#236; dịch Covid-19?&body=http://giadinh.net.vn/bon-phuong/nu-hoang-anh-huy-le-mung-sinh-nhat-94-tuoi-vi-dich-covid-19-20200418212240566.htm%0D%0ANữ hoàng Elizabeth II không tổ chức lễ đặc biệt cho sinh nhật và yêu cầu bỏ nghi thức bắn phát súng chúc mừng vì không phù hợp tình hình cả nước lao đao trước dịch Covid-19." rel="nofollow">
                            <i class="sharebotdetailiconemail spicepli"></i>Email 
                        </a>

                    </li>
                    <li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20200418212240566">
                        <i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
                </ul>
            </div>
            <p>
                <span>
                    Ngày 18 Tháng 4, 2020 | 09:21 PM</span>
            </p>
            <p>
                <b>
                    </b>
            </p>
            <h1 data-field="title">
                Nữ ho&#224;ng Anh hủy lễ mừng sinh nhật 94 tuổi v&#236; dịch Covid-19
            </h1>
            
            <div class="fbliketopdetail fbpadding">
                
                <div id="fb-root">
                </div>
                <div class="fl mgr15px">
                    
                    <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20200418212240566.htm" title="Chia sẻ" target="_blank">
                        
                        <i class="iconsharefbdetail"></i></a>
                </div>
                
                <div class="fb-like" data-href="http://giadinh.net.vn/news-20200418212240566.htm" data-layout="standard" data-action="like"
                    data-size="small" data-show-faces="false" data-share="false">
                </div>
                
                
            </div>
            
            
        </div>
        <div class="clear">
        </div>
        <div class="detail-content mgt5 clear">
            <div class="detail-content1 fl" id="loadContentRight">
                <div id="stickyparentdetailMoiNhat">
                    <div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">
                        
<style>
    #newsestondetail li>a{display:none;}
    #newsestondetail li:first-child>a{display:block;}
</style>
<div class="boxmndetailr">
    <div class="tabboxmndetailr">
        &nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
    </div>
    <ul id="newsestondetail">
        
    </ul>
</div>
<script>
    (runinit = window.runinit || []).push(function () {
        $.ajax({
            type: "GET",
            url: "/newest-news-on-detail/1221\.htm",
            success: function (data) {
                $("#newsestondetail").html(data);
                var cNewsId = $("#hfPostId").val();
                $("#newsestondetail li[data-newsid='" + cNewsId + "']").remove();
            }
        });
    });
</script>
                    </div>
                </div>
                <div style="position: relative; float: left;" id="stickyparentdetaildnn">
                    <div id="stickydnn">
                        <div class="clear detail-content1bgm mgb15">
                            
                            
<div data-slot="1" class="IMSPageManager">
    
<div class="boxdnndetailr  IMSPageManagerModule" data-module="1"  data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
    <div class="tabboxdnndetailr">
         &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
        <i class="borderdnn"></i>
    </div>
    <center><a href="/bon-phuong/con-gai-ra-mat-ban-trai-me-vua-nhin-thay-da-ngo-ngo-dieu-gi-do-truoc-khi-tim-duoc-buc-anh-cho-ba-cau-tra-loi-20200418104954156.htm" title="Con gái ra mắt bạn trai, mẹ vừa nhìn thấy đã ngờ ngợ điều gì đó trước khi tìm được bức ảnh cho bà câu trả lời"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2020/photo1587181697490-1587181698106-crop-15871817530841029261063.jpg" alt="Con gái ra mắt bạn trai, mẹ vừa nhìn thấy đã ngờ ngợ điều gì đó trước khi tìm được bức ảnh cho bà câu trả lời" title="Con gái ra mắt bạn trai, mẹ vừa nhìn thấy đã ngờ ngợ điều gì đó trước khi tìm được bức ảnh cho bà câu trả lời" width="165px"  height="110px" /></a></center><h5><a href="/bon-phuong/con-gai-ra-mat-ban-trai-me-vua-nhin-thay-da-ngo-ngo-dieu-gi-do-truoc-khi-tim-duoc-buc-anh-cho-ba-cau-tra-loi-20200418104954156.htm" title="Con gái ra mắt bạn trai, mẹ vừa nhìn thấy đã ngờ ngợ điều gì đó trước khi tìm được bức ảnh cho bà câu trả lời">Con gái ra mắt bạn trai, mẹ vừa nhìn thấy đã ngờ ngợ điều gì đó trước khi tìm được bức ảnh cho bà câu trả lời</a></h5>
    <ul>
        <li><a href="/bon-phuong/nang-dau-hoang-gia-meghan-markle-lan-dau-tien-lo-dien-va-quyet-dinh-pha-vo-su-im-lang-khi-chuyen-sang-sinh-song-tai-my-20200418154159616.htm" title="Nàng dâu hoàng gia Meghan Markle lần đầu tiên lộ diện và quyết định "phá vỡ" sự im lặng khi chuyển sang sinh sống tại Mỹ">Nàng dâu hoàng gia Meghan Markle lần đầu tiên lộ diện và quyết định "phá vỡ" sự im lặng khi chuyển sang sinh sống tại Mỹ</a><i class="borderdnn"></i></li><li><a href="/bon-phuong/anh-giet-em-roi-phi-tang-xac-de-chiem-doat-5-ty-tien-bao-hiem-2020041819500262.htm" title="Anh giết em rồi phi tang xác để chiếm đoạt 5 tỷ tiền bảo hiểm">Anh giết em rồi phi tang xác để chiếm đoạt 5 tỷ tiền bảo hiểm</a><i class="borderdnn"></i></li><li><a href="/bon-phuong/nguoi-phu-nu-vung-tay-chong-tra-canh-sat-tren-go-tuong-va-cau-chuyen-phia-sau-buc-anh-khien-nhieu-nguoi-xot-xa-20200418090606781.htm" title="Người phụ nữ vung tay chống trả cảnh sát trên gờ tường và câu chuyện phía sau bức ảnh khiến nhiều người xót xa">Người phụ nữ vung tay chống trả cảnh sát trên gờ tường và câu chuyện phía sau bức ảnh khiến nhiều người xót xa</a><i class="borderdnn"></i></li><li><a href="/bon-phuong/6-nguoi-chet-vi-covid-19-sau-khi-cung-du-mot-dam-tang-20200418161232198.htm" title="6 người chết vì Covid-19 sau khi cùng dự một đám tang">6 người chết vì Covid-19 sau khi cùng dự một đám tang</a></li>
    </ul>
</div>

</div>

                        </div>
                        
                        <div class="clear">
                        </div>
                        <div class="clear">
                            
                            
                        </div>
                        <div class="clear detail-content1bgm">
                            
<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Xã hội" href="/xa-hoi.htm">Xã hội</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Bắc Giang: Đang đi c&#249;ng vợ, nam thanh ni&#234;n bất ngờ nhảy cầu tử vong" href="/xa-hoi/bac-giang-dang-di-cung-vo-nam-thanh-nien-bat-ngo-nhay-cau-tu-vong-20200418202113562.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2020/4/18/cau-ben-dam-1587215893236160668547.jpg" alt="Bắc Giang: Đang đi c&#249;ng vợ, nam thanh ni&#234;n bất ngờ nhảy cầu tử vong" title="Bắc Giang: Đang đi c&#249;ng vợ, nam thanh ni&#234;n bất ngờ nhảy cầu tử vong" width="174px" height="118px" /></a></center><h6><a title="Bắc Giang: Đang đi c&#249;ng vợ, nam thanh ni&#234;n bất ngờ nhảy cầu tử vong" href="/xa-hoi/bac-giang-dang-di-cung-vo-nam-thanh-nien-bat-ngo-nhay-cau-tu-vong-20200418202113562.htm">Bắc Giang: Đang đi c&#249;ng vợ, nam thanh ni&#234;n bất ngờ nhảy cầu tử vong</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">Vòng tay nhân ái</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="X&#243;t xa ch&#225;u b&#233; 5 tuổi bụng to như trống v&#236; căn bệnh hiểm ngh&#232;o" href="/vong-tay-nhan-ai/xot-xa-chau-be-5-tuoi-bung-to-nhu-trong-vi-can-benh-hiem-ngheo-20200416090309792.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2020/4/16/be-tien-3-15870024485731579986024-crop-15870025784351817125962.jpg" alt="X&#243;t xa ch&#225;u b&#233; 5 tuổi bụng to như trống v&#236; căn bệnh hiểm ngh&#232;o" title="X&#243;t xa ch&#225;u b&#233; 5 tuổi bụng to như trống v&#236; căn bệnh hiểm ngh&#232;o" width="174px" height="118px" /></a></center><h6><a title="X&#243;t xa ch&#225;u b&#233; 5 tuổi bụng to như trống v&#236; căn bệnh hiểm ngh&#232;o" href="/vong-tay-nhan-ai/xot-xa-chau-be-5-tuoi-bung-to-nhu-trong-vi-can-benh-hiem-ngheo-20200416090309792.htm">X&#243;t xa ch&#225;u b&#233; 5 tuổi bụng to như trống v&#236; căn bệnh hiểm ngh&#232;o</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

                        </div>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
            <div class="detail-content2">
                <h2 class="detail-sp" data-field="sapo">Nữ hoàng Elizabeth II không tổ chức lễ đặc biệt cho sinh nhật và yêu cầu bỏ nghi thức bắn phát súng chúc mừng vì không phù hợp tình hình cả nước lao đao trước dịch Covid-19.</h2>
                <div class="content-new clear" data-field="body">
                    <p>Theo các chuyên gia y tế, nước Anh đang tiến gần đến đỉnh dịch Covid-19, hoặc có thể đã đạt đến giai đoạn này. Đã có hơn 14.000 bệnh nhân tử vong trên toàn quốc. Anh cũng là nước có số ca tử vong vì Covid-19 cao thứ 5 thế giới.</p><p>Trước tình hình này, nghi thức nổ phát súng đón mừng sinh nhật lần thứ 94 của nữ hoàng Elizabeth II sẽ không được tổ chức vào ngày 21/4, theo <em>Reuters.</em></p><p>Thông thường, nghi thức này sẽ được  cử hành đồng loạt tại nhiều địa điểm ở thủ đô London. Đây là nghi thức phổ biến để đánh dấu những sự kiện đặc biệt của hoàng gia Anh, như các lễ kỷ niệm và sinh nhật.</p><div class="VCSortableInPreviewMode noCaption" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2020/4/18/photo-1-15872196339092080718655.jpg" id="img_c554cc40-817f-11ea-a48b-9db4b764ae00" w="660" h="440" alt="Nữ hoàng Anh hủy lễ mừng sinh nhật 94 tuổi vì dịch Covid-19 - Ảnh 1." title="Nữ hoàng Anh hủy lễ mừng sinh nhật 94 tuổi vì dịch Covid-19 - Ảnh 1." rel="lightbox" photoid="c554cc40-817f-11ea-a48b-9db4b764ae00" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2020/4/18/photo-1-15872196339092080718655.jpg" width="" height=""></div><div class="PhotoCMS_Caption"></div></div><table class="picture" align="center">         <tbody>             <tr>                                                                    </tr>             <tr>                 <td class="pCaption caption"><p>Nữ hoàng Elizabeth II rời nhà thờ ở Norfolk sau một thánh lễ ngày 2/2 và được người dân Anh tặng hoa. Ảnh: <em>Reuters.</em></p><p></p></td>             </tr>         </tbody>     </table><p>Nữ hoàng Anh không muốn hoàng gia tiến hành bất kỳ hình thức lễ mừng đặc biệt nào vì cảm thấy điều đó không phù hợp với tình hình hiện tại. Đây được cho là lần đầu tiên nữ hoàng đưa ra yêu cầu như vậy trong 68 năm đứng đầu hoàng gia Anh.</p><p>Lệnh phong tỏa toàn quốc tại Anh đã có hiệu lực được 4 tuần. Cơ sở kinh doanh không thiết yếu buộc phải đóng cửa, còn người dân đươc yêu cần không ra đường từ các nhu cầu cấp bách. Đầu tháng 4, nữ hoàng Elizabeth II đã có bài phát biểu chưa từng có tiền lệ về tình hình đại dịch, hứa với người dân rằng "những ngày tốt đẹp hơn sẽ trở lại".</p><p>Điện Buckingham vào tháng 3 đã thông báo lễ diễu hành mừng sinh nhật của nữ hoàng, dự kiến tổ chức vào tháng 6, sẽ không diễn ra theo cách truyền thống vì hạn chế tiếp xúc xã hội.</p><p><em>Reuters</em> dẫn nguồn thạo tin cho biết hoàng gia Anh chưa có kế hoạch thay thế lễ diễu hành.</p><p style="text-align: right;">Theo <i>Zing.vn</i></p><div type="RelatedOneNews" class="VCSortableInPreviewMode">     <a href="http://giadinh.net.vn/bon-phuong/nang-dau-hoang-gia-meghan-markle-lan-dau-tien-lo-dien-va-quyet-dinh-pha-vo-su-im-lang-khi-chuyen-sang-sinh-song-tai-my-20200418154159616.htm" style="padding: 0px;" data-cke-saved-href="http://giadinh.net.vn/bon-phuong/nang-dau-hoang-gia-meghan-markle-lan-dau-tien-lo-dien-va-quyet-dinh-pha-vo-su-im-lang-khi-chuyen-sang-sinh-song-tai-my-20200418154159616.htm">         <img style="float: left; width: 150px; height: 120px; margin-right: 10px;" src="http://giadinh.mediacdn.vn/zoom/150_120/2020/4/18/meghan-markle-1-1587199141813189707894-crop-15871992335621758197609.jpg" alt="Nàng dâu hoàng gia Meghan Markle lần đầu tiên lộ diện và quyết định &amp;apos;phá vỡ&amp;apos; sự im lặng khi chuyển sang sinh sống tại Mỹ" data-cke-saved-src="http://giadinh.mediacdn.vn/zoom/150_120/2020/4/18/meghan-markle-1-1587199141813189707894-crop-15871992335621758197609.jpg">     </a><a href="http://giadinh.net.vn/bon-phuong/nang-dau-hoang-gia-meghan-markle-lan-dau-tien-lo-dien-va-quyet-dinh-pha-vo-su-im-lang-khi-chuyen-sang-sinh-song-tai-my-20200418154159616.htm" style="text-align: left;" class="OneNewsTitle" data-cke-saved-href="http://giadinh.net.vn/bon-phuong/nang-dau-hoang-gia-meghan-markle-lan-dau-tien-lo-dien-va-quyet-dinh-pha-vo-su-im-lang-khi-chuyen-sang-sinh-song-tai-my-20200418154159616.htm">Nàng dâu hoàng gia Meghan Markle lần đầu tiên lộ diện và quyết định "phá vỡ" sự im lặng khi chuyển sang sinh sống tại Mỹ</a>     <p class="VCObjectBoxRelatedNewsItemSapo"></p> </div><section id="article-news-coverage" class="section article-news-coverage"><header><p></p></header><p></p><p></p></section>
                </div>
                
                <div id="ContentPlaceHolder1_Detail1_pnTlq">

                    <div class="detail-tlq">
                        <div class="tabtlqdetail">
                            Tin liên quan</div>
                        <ul>
                            <li><h4><a href="/bon-phuong/vo-chong-hoang-tu-harry-meghan-markle-mong-muon-duoc-gap-nu-hoang-anh-thai-tu-charles-bat-chap-dich-covid-19-20200319110355947.htm" title="Vợ chồng Hoàng tử Harry - Meghan Markle mong muốn được gặp Nữ hoàng Anh, Thái tử Charles bất chấp dịch COVID-19">Vợ chồng Hoàng tử Harry - Meghan Markle mong muốn được gặp Nữ hoàng Anh, Thái tử Charles bất chấp dịch COVID-19</a></li><li><h4><a href="/bon-phuong/lich-trinh-bat-thuong-cua-nu-hoang-anh-bat-ngo-tiet-lo-dien-bien-phuc-tap-ve-dich-benh-covid-19-o-hoang-gia-20200318150816602.htm" title="Lịch trình bất thường của Nữ hoàng Anh bất ngờ tiết lộ diễn biến phức tạp về dịch bệnh COVID-19 ở hoàng gia">Lịch trình bất thường của Nữ hoàng Anh bất ngờ tiết lộ diễn biến phức tạp về dịch bệnh COVID-19 ở hoàng gia</a></li><li class="last"><h4><a href="/bon-phuong/su-that-thong-tin-nu-hoang-anh-phai-roi-dien-buckingham-vi-dich-covid-19-20200316094041374.htm" title="Sự thật thông tin Nữ hoàng Anh phải rời điện Buckingham vì dịch COVID-19">Sự thật thông tin Nữ hoàng Anh phải rời điện Buckingham vì dịch COVID-19</a></li>
                        </ul>
                    </div>
                
</div>
                <div class="clear" style="text-align: right; font-weight: bold">
                    
                </div>
                
<div class="tags">
    <h5>
        Tags</h5>
    <ul>
        <li><a href="/nu-hoang-anh.tag" title="nữ ho&#224;ng Anh">nữ ho&#224;ng Anh</a></li><li><a href="/bon-phuong.tag" title="bốn phương">bốn phương</a></li><li><a href="/nu-hoang-anh-huy-le-mung-sinh-nhat-94-tuoi-vi-dich-covid-19.tag" title="Nữ ho&#224;ng Anh hủy lễ mừng sinh nhật 94 tuổi v&#236; dịch Covid-19">Nữ ho&#224;ng Anh hủy lễ mừng sinh nhật 94 tuổi v&#236; dịch Covid-19</a></li><li><a href="/tieu-su-nu-hoang-anh.tag" title="tiểu sử Nữ ho&#224;ng Anh">tiểu sử Nữ ho&#224;ng Anh</a></li>
        
    </ul>
    <div class="clear">
    </div>
</div>
<script>
    var tagparam = ["nu-hoang-anh","bon-phuong","nu-hoang-anh-huy-le-mung-sinh-nhat-94-tuoi-vi-dich-covid19","tieu-su-nu-hoang-anh"];
</script>

                <div class="sharebotdetail">
                    <ul class="left fl">
                       
                        <li>
                            
                            <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20200418212240566.htm" title="Chia sẻ" target="_blank">
                                
                                <i class="iconsharefbdetail"></i></a></li>
                        <li>
                            
                            
                            <div class="fb-like" data-href="http://giadinh.net.vn/news-20200418212240566.htm" data-width="500" data-layout="button_count"
                                data-action="like" data-size="small" data-show-faces="false" data-share="false">
                            </div>
                        </li>
                        <li class="countcmdetail">
                            <div class="xy-countcmdetail">
                                0</div>
                            <img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
                        </li>
                    </ul>
                </div>
                
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    
    <div class="clear">
        

<div class="detailnewother">
    <h3>
        Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
    <ul>
        <li><a href="/bon-phuong/anh-giet-em-roi-phi-tang-xac-de-chiem-doat-5-ty-tien-bao-hiem-2020041819500262.htm" title="Anh giết em rồi phi tang x&#225;c để chiếm đoạt 5 tỷ tiền bảo hiểm"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/photo1587213962314-1587213962782-crop-1587214137740348237177.jpg" alt="Anh giết em rồi phi tang x&#225;c để chiếm đoạt 5 tỷ tiền bảo hiểm" title="Anh giết em rồi phi tang x&#225;c để chiếm đoạt 5 tỷ tiền bảo hiểm" width="188px"  height="130px" /></a><h3><a href="/bon-phuong/anh-giet-em-roi-phi-tang-xac-de-chiem-doat-5-ty-tien-bao-hiem-2020041819500262.htm" title="Anh giết em rồi phi tang x&#225;c để chiếm đoạt 5 tỷ tiền bảo hiểm">Anh giết em rồi phi tang x&#225;c để chiếm đoạt 5 tỷ tiền bảo hiểm</a></h3></li><li><a href="/bon-phuong/nang-dau-hoang-gia-meghan-markle-lan-dau-tien-lo-dien-va-quyet-dinh-pha-vo-su-im-lang-khi-chuyen-sang-sinh-song-tai-my-20200418154159616.htm" title="N&#224;ng d&#226;u ho&#224;ng gia Meghan Markle lần đầu ti&#234;n lộ diện v&#224; quyết định &quot;ph&#225; vỡ&quot; sự im lặng khi chuyển sang sinh sống tại Mỹ"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/4/18/meghan-markle-1-1587199141813189707894-crop-15871992335621758197609.jpg" alt="N&#224;ng d&#226;u ho&#224;ng gia Meghan Markle lần đầu ti&#234;n lộ diện v&#224; quyết định &quot;ph&#225; vỡ&quot; sự im lặng khi chuyển sang sinh sống tại Mỹ" title="N&#224;ng d&#226;u ho&#224;ng gia Meghan Markle lần đầu ti&#234;n lộ diện v&#224; quyết định &quot;ph&#225; vỡ&quot; sự im lặng khi chuyển sang sinh sống tại Mỹ" width="188px"  height="130px" /></a><h3><a href="/bon-phuong/nang-dau-hoang-gia-meghan-markle-lan-dau-tien-lo-dien-va-quyet-dinh-pha-vo-su-im-lang-khi-chuyen-sang-sinh-song-tai-my-20200418154159616.htm" title="N&#224;ng d&#226;u ho&#224;ng gia Meghan Markle lần đầu ti&#234;n lộ diện v&#224; quyết định &quot;ph&#225; vỡ&quot; sự im lặng khi chuyển sang sinh sống tại Mỹ">N&#224;ng d&#226;u ho&#224;ng gia Meghan Markle lần đầu ti&#234;n lộ diện v&#224; quyết định &quot;ph&#225; vỡ&quot; sự im lặng khi chuyển sang sinh sống tại Mỹ</a></h3></li><li><a href="/bon-phuong/6-nguoi-chet-vi-covid-19-sau-khi-cung-du-mot-dam-tang-20200418161232198.htm" title="6 người chết v&#236; Covid-19 sau khi c&#249;ng dự một đ&#225;m tang"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/4/18/photo-1-1587201043069297045621-crop-1587201082724654384505.jpg" alt="6 người chết v&#236; Covid-19 sau khi c&#249;ng dự một đ&#225;m tang" title="6 người chết v&#236; Covid-19 sau khi c&#249;ng dự một đ&#225;m tang" width="188px"  height="130px" /></a><h3><a href="/bon-phuong/6-nguoi-chet-vi-covid-19-sau-khi-cung-du-mot-dam-tang-20200418161232198.htm" title="6 người chết v&#236; Covid-19 sau khi c&#249;ng dự một đ&#225;m tang">6 người chết v&#236; Covid-19 sau khi c&#249;ng dự một đ&#225;m tang</a></h3></li><li class="last"><a href="/bon-phuong/con-gai-ra-mat-ban-trai-me-vua-nhin-thay-da-ngo-ngo-dieu-gi-do-truoc-khi-tim-duoc-buc-anh-cho-ba-cau-tra-loi-20200418104954156.htm" title="Con g&#225;i ra mắt bạn trai, mẹ vừa nh&#236;n thấy đ&#227; ngờ ngợ điều g&#236; đ&#243; trước khi t&#236;m được bức ảnh cho b&#224; c&#226;u trả lời"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2020/photo1587181697490-1587181698106-crop-15871817530841029261063.jpg" alt="Con g&#225;i ra mắt bạn trai, mẹ vừa nh&#236;n thấy đ&#227; ngờ ngợ điều g&#236; đ&#243; trước khi t&#236;m được bức ảnh cho b&#224; c&#226;u trả lời" title="Con g&#225;i ra mắt bạn trai, mẹ vừa nh&#236;n thấy đ&#227; ngờ ngợ điều g&#236; đ&#243; trước khi t&#236;m được bức ảnh cho b&#224; c&#226;u trả lời" width="188px"  height="130px" /></a><h3><a href="/bon-phuong/con-gai-ra-mat-ban-trai-me-vua-nhin-thay-da-ngo-ngo-dieu-gi-do-truoc-khi-tim-duoc-buc-anh-cho-ba-cau-tra-loi-20200418104954156.htm" title="Con g&#225;i ra mắt bạn trai, mẹ vừa nh&#236;n thấy đ&#227; ngờ ngợ điều g&#236; đ&#243; trước khi t&#236;m được bức ảnh cho b&#224; c&#226;u trả lời">Con g&#225;i ra mắt bạn trai, mẹ vừa nh&#236;n thấy đ&#227; ngờ ngợ điều g&#236; đ&#243; trước khi t&#236;m được bức ảnh cho b&#224; c&#226;u trả lời</a></h3></li>
    </ul>
   
</div>

    </div>
    <div class="ads-sponsor type-2 adm-hidden">
        <div id="admsection5">
        </div>
    </div>
    <div class="clear">
        
        <div class="listnewother" id="LoadCommentScroll">
            <h3>
                GỬI Ý KIẾN BẠN ĐỌC</h3>
        </div>
        <div class="clear" id="LoadCommentAjax">
            
        </div>
        <div class="clear">
            
            <iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20200418212240566&NewsTitle=N%e1%bb%af+ho%c3%a0ng+Anh+h%e1%bb%a7y+l%e1%bb%85+m%e1%bb%abng+sinh+nh%e1%ba%adt+94+tu%e1%bb%95i+v%c3%ac+d%e1%bb%8bch+Covid-19&ZoneId=1221&UrlNews=/bon-phuong/nu-hoang-anh-huy-le-mung-sinh-nhat-94-tuoi-vi-dich-covid-19-20200418212240566.htm"
                width="638px" height="225px" frameborder="0"></iframe>
        </div>
        
        <div id="LoadAdMediumDetail mgb20">
            

<div id="admzone373"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


        </div>
    </div>
    <div class="clear">
    </div>
    <div id="box_slide_fix">
    </div>
    <div id="box_slide_sticky_footer">
    </div>
    <div class="clear">
    </div>
    


<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">
    
</div>

<div class="listtotal">
    <div class="listtotal1 fl">
        <div class="showlist">
            <ul id="LoadListNewsDetail">
            </ul>
            <center>
                <img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
                    style="display: none; margin-top: 10px; clear: both" />
            </center>
        </div>
        <div class="clear">
        </div>
        <div class="xemthemdetail">
            <a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
    </div>
    <div class="clear" id="ChanLoadListDetail">
    </div>
    <div class="clear">
    </div>
</div>
<script type="text/javascript">
    
    var pageIndexDetail = 1;
    var pageSizeDetail = 13;
    var ZoneID = 1221;
    var NewsID = '20200418212240566';
    var checkLoad = 0;
    
(runinit = window.runinit || []).push(function () {
    $(document).ready(function () {
        LoadListDetail();
        $(".footer").hide();
        $("#ads_zone134").hide();
        jQuery(window).scroll(function () {
        LoadDetailCheckScroll();
    });
        //
    });
}); 
    
    

    
</script>

</div>
<div class="contentr fr adm-rightsection">
     
<div class="searchright">
    <div class="textsearchtop">
        <div class="bordersearchtop">
            <div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
                contenteditable="true">
            </div>
        </div>
        
        <a href="javascript:void"
            onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
            </i></a>
    </div>
</div>

    <div id="admsection8">
    </div>
   
    
<div class="modunright">
    <div id="admsection8"></div>
    <script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>
    

<div id="admzone24349"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

    

<div id="admzone131"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

    

<div id="admzone133"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

    

<div id="admzone347"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Nữ hoàng Anh hủy lễ mừng sinh nhật 94 tuổi vì dịch Covid-19" />
<script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
    var ajaxDomain = "http://s.giadinh.net.vn";
    var hidTitleSave;
    var sNewsID = '20200418212240566';
    var videoKey = ""; var objectList;


    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
            //ProcessVideo();
            videoHD.init("#divNewsContent", {
                type: videoHD.videoType.newsDetail
            });
            //end load comment
            $(".searchtop").hide();
            AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
            CheckIpadDetail();
            //fix content
            FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
            //so sanh chieu cao da
            CheckHeightDetailLR();
            TagInContent();
            /*Vote trong bai*/
            $('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
            //
            ////
            //Chèn mutexAds vào nội dung bài
            if (!$('.kenh14-wrapper').hasClass('size-s')) {
                var mutexAds = '<div id="admzone480462"></div>';
                var content = $('.content-new');
                if (content.length > 0) {
                    var childNodes = content[0].childNodes;
                    for (i = 0; i < childNodes.length; i++) {
                        var childNode = childNodes[i];

                        var isPhotoOrVideo = false;
                        if (childNode.nodeName.toLowerCase() == 'div') {
                            // kiem tra xem co la anh khong?
                            var type = $(childNode).attr('type') + '';

                            if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
                                isPhotoOrVideo = true;
                            }
                        }

                        try {
                            if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
                                childNode.after(htmlToElement(mutexAds));
                                admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
                                break;
                            }
                        }
                        catch (e) { }
                    }
                }
            }
            ////
        });
    });
    function htmlToElement(html) {
        var template = document.createElement('template');
        template.innerHTML = html;
        return template.content.firstChild;
    }
    /*End Vote trong bai*/

    //    /*nut home*/
    //     jQuery(window).scroll(function () {
    //        CheckGotoHome();
    //    });
    /*end nut home*/
</script>


     
        <div class="clear">
        </div>
    </div>
    <div class="clear">
    </div>
    <div id="adm_sticky_footer">
    </div>
    <script type="text/javascript">
        (runinit = window.runinit || []).push(function () {
            
            if ($(".VCSortableInPreviewMode[type=quiz]").length > 0) {
                loadJsAsync('https://ims.mediacdn.vn/micro/widget/dist/plugins/quiz-embed.js?v217', function () {
                    loadQuizIms();
                });
            }
            

        });
    </script>

<div class="clear pdt10 pdb10">
    

<div id="admzone134"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

           
</div>
            </div>
        </div>
        
<div class="footer width1010 clear">
        <div class="slectbot">
            <ul>
                <li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
               
                <li class="borderli">|</li>
                <li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
                </i>Liên hệ toà soạn</a></li>
                <li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
            </ul>
            <div class="searchbot" style="display: none">
                <div class="textsearchbot">
                    <div class="bordersearchbot">
                        <div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);"  data-elementtype="searchtextv2" contenteditable="true"></div>
                    
                   </div>
                    <a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
                </div>
            </div>
        </div>
        <div class="menubot">
            <a class="rssfooter" href="/rss.htm">
                <i class="iconrssbot"></i>
                
            </a>
            <ul>
                <li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
                <li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
                <li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
                <li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
                <li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
                <li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
                <li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
                <li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
                <li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
                <li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
                <li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
            </ul>
        </div>
        <div class="addressfooter">
            <div class="addressfooter1 fl">
                <p>
                    
                    <b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
                    Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
                    Tổng biên tập: Trần Tuấn Linh<br/>
                    Phó Tổng biên tập: Nguyễn Ngọc Đức, Nguyễn Chí Long<br/>
                    Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
                    Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
                    Đường dây nóng: 0904852222<br/>
                    Trụ sở: Số 138A Giảng Võ, quận Ba Đình<br /> 
                    Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
                    Email: toasoan@giadinh.net.vn <br/>
                    ®  Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
                </p>
                <a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">
                    
                    
                    <img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
                </a> 
            </div>
            <div class="addressfooter2 fr">
                <a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
                </i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />
                
                
                Hotline: 0942.86.11.33<br/>
                Email: giadinh@admicro.vn<br/>
                Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
                <a title="Én Bạc" target="_blank" href="http://enbac.com/"  rel="nofollow" >Én Bạc</a> , 
                <a title="Phụ nữ" target="_blank" href="http://afamily.vn/"  rel="nofollow">Phụ nữ trẻ</a> , 
                <a title="Tin tức" target="_blank" href="http://soha.vn/"  rel="nofollow">Tin tức</a> , 
                <a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn"  rel="nofollow"> Đẹp</a> , 
                <a title="Giải trí" target="_blank" href="http://kenh14.vn/"  rel="nofollow">Giải trí</a>
                , <a title="Công nghệ" target="_blank" href="http://genk.vn/"  rel="nofollow">Công nghệ</a> ,
                 <a title="Tài chính" target="_blank" href="http://cafef.vn/"  rel="nofollow">Tài chính</a> , 
                 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn"  rel="nofollow">Chứng khoán</a>
                , <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn"  rel="nofollow">Doanh nhân</a>
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    <script type="text/javascript">
        //var editableDiv2 = document.getElementById('txtSearchBot');
        var editableDiv = document.getElementById('txtSearch');
        //initMainMenu2();
        (runinit = window.runinit || []).push(function () {
            $(document).ready(function () {
//                //tim kiem div footer
//                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
//                if (editableDiv2.addEventListener) {
//                    editableDiv2.addEventListener('paste', handlepaste, false);
//                }
//                // IE <= 8
//                else {
//                    editableDiv2.attachEvent('onpaste', handlepaste);
//                }
//                //

                //tim kiem div header va right
                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
                if (editableDiv.addEventListener) {
                    editableDiv.addEventListener('paste', handlepaste, false);
                }
                // IE <= 8
                else {
                    editableDiv.attachEvent('onpaste', handlepaste);
                }
                //
            });
        });

    </script>



        <script type="text/javascript">
            (runinit = window.runinit || []).push(function () {
                $(document).ready(function () {
                    CheckColumnLeftAndRight();
                });
            }); 
        </script>
        
    </div>
        
    
    
<div class="aspNetHidden">

<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAALr1ezg3+WWBnMEcwKP1Of7CFwmOUdo8U0x6aLmKs+E9cPhRCZmJOHMWiYP2g5tCTTdKq0ij5yXk/cFDEAQztcX" />
</div></form>
</body>
</html><!--u: 04/19/2020 02:45:54-->