<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>Ch&#250; rể s&#224;m sỡ ph&#249; d&#226;u ngay trước đ&#225;m cưới</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="Tuy chứng kiến cảnh ch&#250; rể k&#233;o ph&#249; d&#226;u say xỉn v&#224;o ph&#242;ng thay đồ rồi lột đồ l&#243;t, c&#244; d&#226;u vẫn kết h&#244;n với anh n&#224;y." /><meta name="news_keywords" content="" /><link rel="canonical" href="http://giadinh.net.vn/bon-phuong/chu-re-sam-so-phu-dau-ngay-truoc-dam-cuoi-20191007150305738.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/bon-phuong/chu-re-sam-so-phu-dau-ngay-truoc-dam-cuoi-20191007150305738.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/bon-phuong/chu-re-sam-so-phu-dau-ngay-truoc-dam-cuoi-20191007150305738.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20191007150305738.htm"/><meta property="og:title"  itemprop="headline"  content="Ch&#250; rể s&#224;m sỡ ph&#249; d&#226;u ngay trước đ&#225;m cưới"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/zoom/600_315/2019/10/7/photo-1-15704352313581584253044-crop-15704352969981355947109.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="Tuy chứng kiến cảnh ch&#250; rể k&#233;o ph&#249; d&#226;u say xỉn v&#224;o ph&#242;ng thay đồ rồi lột đồ l&#243;t, c&#244; d&#226;u vẫn kết h&#244;n với anh n&#224;y."/><meta itemprop="image" content="http://giadinh.mediacdn.vn/zoom/600_315/2019/10/7/photo-1-15704352313581584253044-crop-15704352969981355947109.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2019-10-07T18:06:00+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
   <script type="text/javascript">
       var appSettings = {
           domain: 'http://giadinh.net.vn',
           imageDomain: 'https://giadinh.mediacdn.vn',
           videoImageDomain: 'https://video-thumbs.mediacdn.vn',
           ajaxDomain: 'http://s.giadinh.net.vn',
           FacebookChannel: 'https://sharefb.cnnd.vn',
           AdmDomain: 'http://nspapi.aiservice.vn'
        };
    </script>
    <link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/detail.min.20190417.css" type="text/css" />
    
    <script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>
    
    <script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/detail.min.20190417.js" async></script>


<style>
    .bordersearchtop #txtSearch{height:18px;}
</style>
<script type="text/javascript">    
    (runinit = window.runinit || []).push(function () {
        //check mobile
        CheckMobileRedirect();
    });
</script>


     <script>
         (function () {
             var img = new Image();
             var pt = (document.location.protocol == "https:" ? "https:" : "http:");
             img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
             var img1 = new Image();
             img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
         })();
</script>
    <script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
    <script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
        async></script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-4263013-12']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-46362619-8']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "17793284" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type="text/javascript">        //danh cho nhung kieu moi
        var admicroAD = admicroAD || {};
        admicroAD.unit = admicroAD.unit || [];
        (function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
    </script>
    <!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://giadinh.net.vn/bon-phuong/chu-re-sam-so-phu-dau-ngay-truoc-dam-cuoi-20191007150305738.htm"
        },
        "headline": "Chú rể sàm sỡ phù dâu ngay trước đám cưới",
        "description": "Tuy chứng kiến cảnh chú rể kéo phù dâu say xỉn vào phòng thay đồ rồi lột đồ lót, cô dâu vẫn kết hôn với anh này.",
        "image": {
            "@type": "ImageObject",
            "url": "http://giadinh.mediacdn.vn/zoom/700_438/2019/10/7/photo-1-15704352313581584253044-crop-15704352969981355947109.jpg",
            "width" : 700,
            "height" : 438
        },
        "datePublished": "2019-10-07T18:06:00+08:00",
        "dateModified": "2019-10-07T18:06:00+08:00",
        "author": {
            "@type": "Person",
            "name": "PV"
        },
        "publisher": {
            "@type": "Organization",
            "name": "giadinh.net.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://kenh14cdn.com/channel-icon/Giadinh60.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
    </head>
<body>
     <form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hdTitle" id="hdTitle" value="Ch&amp;#250; rể s&amp;#224;m sỡ ph&amp;#249; d&amp;#226;u ngay trước đ&amp;#225;m cưới" />
<input type="hidden" name="hdSapo" id="hdSapo" value="Tuy chứng kiến cảnh ch&#250; rể k&#233;o ph&#249; d&#226;u say xỉn v&#224;o ph&#242;ng thay đồ rồi lột đồ l&#243;t, c&#244; d&#226;u vẫn kết h&#244;n với anh n&#224;y." />
<input type="hidden" name="hidUrl" id="hidUrl" value="/bon-phuong/chu-re-sam-so-phu-dau-ngay-truoc-dam-cuoi-20191007150305738.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1221" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20191007150305738" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20191007150305738" />
<input type="hidden" name="hidTitle" id="hidTitle" value="Ch&#250; rể s&#224;m sỡ ph&#249; d&#226;u ngay trước đ&#225;m cưới" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="Ch&amp;amp;#250; rể s&amp;amp;#224;m sỡ ph&amp;amp;#249; d&amp;amp;#226;u ngay trước đ&amp;amp;#225;m cưới" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1221" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZG8+yMN7/BP+wJ0uYICSoEGvm65m092X7TX74RXv9M7v" />
</div>

    
    <div id="admWrapsite">
        
        

<div id="admzone13612"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>



<div class="header">
    <div class="width1010">
        <div class="logotopbanner">
            <a name="gototop"></a>
            <a href="/" title="Báo Gia đình & Xã hội" rel="home">
                <i class="logo-top spicepli" id="LoadLogoTop"></i>
                
                  
                
                
            </a>
            <div class="logo-adtop fr" style="max-width:780px">
                
                
                
                
            </div>
        </div>
        <div class="menutop width1010">
            
            <ul style="position:relative">
                <li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
                <li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home" style="padding: 0 8px">
                    <i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1044"><a href="/y-te.htm" title="Y tế">Y tế</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1054"><a href="/dan-so.htm" title="Dân số">Dân số</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
                
                <li><i class="spicebmenutop spicepli"></i></li>
                
                <li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
                    <div class="submenutopHome vongtaynhanai">
                        <ul id="subcat1204">
                            <li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
                            </li>
                            <li class="sub">|</li>
                            <li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
                        </ul>
                    </div>
                </li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
                <li><i class="spicebmenutop spicepli"></i></li>
                <li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
                <li><i class="spicebmenutop spicepli" style="position:absolute;top:0;right:0"></i></li>
            </ul>
            
            <div class="submenu">
                a
            </div>
            <div class="clear">
            </div>
        </div>
        
    </div>
</div>
<script type="text/javascript">
    //InitMenu();
    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            InitMenu2();
            CheckMenu();
            $(".menutop ul li").css("float", "left");
        });
    });
</script>


          
         <div class="adm-mainsection">
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsectionlogo">
                </div>
                <div id="admsection1">
                </div>
            </div>
            <div class="ads-sponsor type-2 adm-hidden">
                <div id="admsection2">
                </div>
                <div id="admsection3">
                </div>
            </div>
           
            <div class="bodypage width1010 pdt3">
                
<div class="dsktop">
    
<div class="dskright">
        <a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
        <ul>
            <li class="spicepli "><a href="/chuyen-de/0/emagazine-496.htm" title="eMAGAZINE">eMAGAZINE</a></li><li class="spicepli first"><a href="/chuyen-de/0/vacxin-combe-five-nhung-dieu-cha-me-can-biet-489.htm" title="VẮC-XIN COMBE FIVE - NHỮNG ĐIỀU CHA MẸ CẦN BIẾT">VẮC-XIN COMBE FIVE - NHỮNG ĐIỀU CHA MẸ CẦN BIẾT</a></li>
            <li class="last">Hotline: 0904852222</li>
        </ul>
    </div>

<div class="submenutop" id="submenutopshowcheck">
        
       
        <ul class="danso" id="subcat1054">
            <li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
                KHHGĐ</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
                Chất lượng cuộc sống</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
                Gương sáng CTV dân số </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        <ul class="yte" id="subcat1044">
            <li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
                Tin tức - Sự kiện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
                Y học cổ truyền</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
                Đường lối - Chính sách </a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
                Từ nhà đến viện</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
                Thành tựu y học</a></li>
            <li class="sub">|</li>
            <li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
                Nghiên cứu - Trao đổi </a></li>
        </ul>
        
        <ul class="tranhcai" id="subcat1215">
            <li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
                Tranh cãi </a></li>
        </ul>
        
        <ul class="tamsu" id="subcat1212">
            <li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
                Tâm sự </a></li>
        </ul>
        
        <ul class="phongthe" id="subcat1190">
            <li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
                Phòng the </a></li>
        </ul>
        
        <ul class="xemnghedoc" id="subcat1103">
            <li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
                Xem nghe đọc </a></li>
        </ul>
        
        <ul class="giadinhhitech" id="subcat1222">
            <li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
                Gia đình hi - Tech </a></li>
        </ul>
        
        <ul class="vongtaynhanai" id="subcat1204">
            <li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
                Vòng tay nhân ái </a></li>
        </ul>
        
        <ul class="kynangsong" id="subcat1220">
            <li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
                Kỹ năng sống </a></li>
        </ul>
    </div>
    <div class="searchtop">
        
    </div>
</div>


<div id="admzone476399"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>


    <style>
        .content-new iframe{max-width:100%;}
    </style>
    <div class="clear">
    </div>
    <div class="content-total pdl15 pdr15">
      
       
            
<script type="text/javascript">
    //375673335807354 genk
    //180276625471433 sơn app
    window.fbAsyncInit = function () {
        FB.init({
            appId: '639419762743159',
            xfbml: true,
            version: 'v2.3'
        });
        //likePopup();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
    <style>
        .VCSortableInPreviewMode.link-content-footer
        {
            padding-top: 5px;
        }
        .VCSortableInPreviewMode.link-content-footer a
        {
            position: relative;
            font-size: 23px !important;
            font-family: Times New Roman;
            line-height: 28px;
            display: block;
            color: #004370 !important;
            margin-bottom: 40px;
            text-align: left;
            font-weight: bold;
            padding-left: 23px;
        }
        .VCSortableInPreviewMode.link-content-footer a:before
        {
            top: 6px;
            left: 0px;
            content: '';
            background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
            position: absolute;
            width: 25px;
            height: 16px;
        }
         .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer{
    padding-top: 56.26% !important;
    height: 0 !important;
} 
    .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer.player-fullscreen {
        height: 100% !important;
    }
    </style>
    
<div class="topcatnamedetail">
        <ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                <a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
                 <meta itemprop="position" content="1">
            </li>
            <li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/bon-phuong.htm" title="Bốn phương" itemprop="item" ><span itemprop="name">Bốn phương</span></a> <meta itemprop="position" content="2"></li>

        </ul>
        <i class="spicetopdetailtien spicepli"></i>
    </div>

    <div class="content-detail" id="divNewsContent">
        <div class="title-detail">
            <div class="emailandprint">
                <ul>
                    <li>
                        
                        <a rel="nofollow" href="mailto:?&subject=[giadinh.net.vn]Ch&#250; rể s&#224;m sỡ ph&#249; d&#226;u ngay trước đ&#225;m cưới?&body=http://giadinh.net.vn/bon-phuong/chu-re-sam-so-phu-dau-ngay-truoc-dam-cuoi-20191007150305738.htm%0D%0ATuy chứng kiến cảnh chú rể kéo phù dâu say xỉn vào phòng thay đồ rồi lột đồ lót, cô dâu vẫn kết hôn với anh này." rel="nofollow">
                            <i class="sharebotdetailiconemail spicepli"></i>Email 
                        </a>

                    </li>
                    <li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20191007150305738">
                        <i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
                </ul>
            </div>
            <p>
                <span>
                    Ngày 7 Tháng 10, 2019 | 06:06 PM</span>
            </p>
            <p>
                <b>
                    </b>
            </p>
            <h1 data-field="title">
                Ch&#250; rể s&#224;m sỡ ph&#249; d&#226;u ngay trước đ&#225;m cưới
            </h1>
            
            <div class="fbliketopdetail fbpadding">
                
                <div id="fb-root">
                </div>
                <div class="fl mgr15px">
                    
                    <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20191007150305738.htm" title="Chia sẻ" target="_blank">
                        
                        <i class="iconsharefbdetail"></i></a>
                </div>
                
                <div class="fb-like" data-href="http://giadinh.net.vn/news-20191007150305738.htm" data-layout="standard" data-action="like"
                    data-size="small" data-show-faces="false" data-share="false">
                </div>
                
                
            </div>
            
            
        </div>
        <div class="clear">
        </div>
        <div class="detail-content mgt5 clear">
            <div class="detail-content1 fl" id="loadContentRight">
                <div id="stickyparentdetailMoiNhat">
                    <div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">
                        
<style>
    #newsestondetail li>a{display:none;}
    #newsestondetail li:first-child>a{display:block;}
</style>
<div class="boxmndetailr">
    <div class="tabboxmndetailr">
        &nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
    </div>
    <ul id="newsestondetail">
        
    </ul>
</div>
<script>
    (runinit = window.runinit || []).push(function () {
        $.ajax({
            type: "GET",
            url: "/newest-news-on-detail/1221\.htm",
            success: function (data) {
                $("#newsestondetail").html(data);
                var cNewsId = $("#hfPostId").val();
                $("#newsestondetail li[data-newsid='" + cNewsId + "']").remove();
            }
        });
    });
</script>
                    </div>
                </div>
                <div style="position: relative; float: left;" id="stickyparentdetaildnn">
                    <div id="stickydnn">
                        <div class="clear detail-content1bgm mgb15">
                            
                            
<div data-slot="1" class="IMSPageManager">
    
<div class="boxdnndetailr  IMSPageManagerModule" data-module="1"  data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
    <div class="tabboxdnndetailr">
         &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
        <i class="borderdnn"></i>
    </div>
    <center><a href="/bon-phuong/rung-minh-canh-tuong-4-phu-re-loi-dung-tuc-nao-hon-gio-tro-sam-so-phu-dau-dan-mang-chi-trich-khong-khac-gi-cuong-buc-tap-the-20191006211911377.htm" title="Rùng mình cảnh tượng 4 phù rể lợi dụng tục náo hôn giở trò sàm sỡ phù dâu, dân mạng chỉ trích không khác gì cưỡng bức tập thể"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2019/photo1570371460331-1570371460489-crop-15703714994501824437258.jpg" alt="Rùng mình cảnh tượng 4 phù rể lợi dụng tục náo hôn giở trò sàm sỡ phù dâu, dân mạng chỉ trích không khác gì cưỡng bức tập thể" title="Rùng mình cảnh tượng 4 phù rể lợi dụng tục náo hôn giở trò sàm sỡ phù dâu, dân mạng chỉ trích không khác gì cưỡng bức tập thể" width="165px"  height="110px" /></a></center><h5><a href="/bon-phuong/rung-minh-canh-tuong-4-phu-re-loi-dung-tuc-nao-hon-gio-tro-sam-so-phu-dau-dan-mang-chi-trich-khong-khac-gi-cuong-buc-tap-the-20191006211911377.htm" title="Rùng mình cảnh tượng 4 phù rể lợi dụng tục náo hôn giở trò sàm sỡ phù dâu, dân mạng chỉ trích không khác gì cưỡng bức tập thể">Rùng mình cảnh tượng 4 phù rể lợi dụng tục náo hôn giở trò sàm sỡ phù dâu, dân mạng chỉ trích không khác gì cưỡng bức tập thể</a></h5>
    <ul>
        <li><a href="/bon-phuong/bi-kich-cua-gia-toc-gucci-chau-trai-sinh-ra-da-ngam-thia-bac-an-choi-trac-tang-bi-vo-giet-cung-chi-vi-khoi-tai-san-khong-lo-20191007083240846.htm" title="Bi kịch của gia tộc Gucci: Cháu trai sinh ra đã 'ngậm thìa bạc', ăn chơi trác táng, bị vợ giết cũng chỉ vì khối tài sản khổng lồ">Bi kịch của gia tộc Gucci: Cháu trai sinh ra đã 'ngậm thìa bạc', ăn chơi trác táng, bị vợ giết cũng chỉ vì khối tài sản khổng lồ</a><i class="borderdnn"></i></li><li><a href="/bon-phuong/o-nha-1-minh-be-trai-4-tuoi-treo-qua-lan-can-ban-cong-nha-nga-xuong-dat-tu-tang-10-tao-nen-canh-tuong-thot-tim-20191006202043555.htm" title="Ở nhà 1 mình, bé trai 4 tuổi trèo qua lan can ban công nhà ngã xuống đất từ tầng 10 tạo nên cảnh tượng thót tim">Ở nhà 1 mình, bé trai 4 tuổi trèo qua lan can ban công nhà ngã xuống đất từ tầng 10 tạo nên cảnh tượng thót tim</a><i class="borderdnn"></i></li><li><a href="/bon-phuong/chan-dung-chinh-tri-gia-vua-nhan-chuc-da-khoe-3-ba-vo-song-hoa-hop-cung-nhau-khien-dan-mang-phan-no-20191007134941616.htm" title="Chân dung chính trị gia vừa nhận chức đã khoe 3 bà vợ sống hòa hợp cùng nhau khiến dân mạng phẫn nộ">Chân dung chính trị gia vừa nhận chức đã khoe 3 bà vợ sống hòa hợp cùng nhau khiến dân mạng phẫn nộ</a><i class="borderdnn"></i></li><li><a href="/bon-phuong/xot-xa-cuoc-doi-trai-nguoc-cua-hai-dua-tre-bi-trao-nham-20191006212515217.htm" title="Xót xa cuộc đời trái ngược của hai đứa trẻ bị trao nhầm">Xót xa cuộc đời trái ngược của hai đứa trẻ bị trao nhầm</a></li>
    </ul>
</div>

</div>

                        </div>
                        
                        <div class="clear">
                        </div>
                        <div class="clear">
                            
                            
                        </div>
                        <div class="clear detail-content1bgm">
                            
<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Giáo dục " href="/giao-duc.htm">Giáo dục </a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="B&#237; quyết gi&#250;p trẻ H&#224; Lan hạnh ph&#250;c nhất thế giới" href="/giao-duc/bi-quyet-giup-tre-ha-lan-hanh-phuc-nhat-the-gioi-2019100716315973.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2019/photo1570439589248-1570439589404-crop-15704396148601798133630.jpg" alt="B&#237; quyết gi&#250;p trẻ H&#224; Lan hạnh ph&#250;c nhất thế giới" title="B&#237; quyết gi&#250;p trẻ H&#224; Lan hạnh ph&#250;c nhất thế giới" width="174px" height="118px" /></a></center><h6><a title="B&#237; quyết gi&#250;p trẻ H&#224; Lan hạnh ph&#250;c nhất thế giới" href="/giao-duc/bi-quyet-giup-tre-ha-lan-hanh-phuc-nhat-the-gioi-2019100716315973.htm">B&#237; quyết gi&#250;p trẻ H&#224; Lan hạnh ph&#250;c nhất thế giới</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

<div class="kzonedetail">
    <div class="tabmenuzonedetailr">
        <h5>
           <a title="Kỹ năng sống" href="/ky-nang-song.htm">Kỹ năng sống</a>
        </h5>
    </div>
    <div class="categoryhldetailr">
        <div class="categoryhlrdetailtop">
            <center><a title="Th&#243;i quen của c&#225;c triệu ph&#250; tự th&#226;n" href="/ky-nang-song/thoi-quen-cua-cac-trieu-phu-tu-than-2019100709511494.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2019/photo1570416552673-1570416552852-crop-15704166043961891807068.jpg" alt="Th&#243;i quen của c&#225;c triệu ph&#250; tự th&#226;n" title="Th&#243;i quen của c&#225;c triệu ph&#250; tự th&#226;n" width="174px" height="118px" /></a></center><h6><a title="Th&#243;i quen của c&#225;c triệu ph&#250; tự th&#226;n" href="/ky-nang-song/thoi-quen-cua-cac-trieu-phu-tu-than-2019100709511494.htm">Th&#243;i quen của c&#225;c triệu ph&#250; tự th&#226;n</a></h6>
        </div>
        <ul>
           
        </ul>
    </div>
</div>

                        </div>
                    </div>
                </div>
                <div class="clear">
                </div>
            </div>
            <div class="detail-content2">
                <h2 class="detail-sp" data-field="sapo">Tuy chứng kiến cảnh chú rể kéo phù dâu say xỉn vào phòng thay đồ rồi lột đồ lót, cô dâu vẫn kết hôn với anh này.</h2>
                <div class="content-new clear" data-field="body">
                    <p>Daniel Carney (28 tuổi) ở thị trấn Stroudsburg, bang Pennsylvania, vừa bị buộc tội có hành vi không đứng đắn, tấn công tình dục một người bất tỉnh. Nạn nhân là một phụ nữ 29 tuổi ở bang Oregon. Cô cho biết bị Carney sàm sỡ tại thị trấn Smithfield,&nbsp;bang&nbsp;Pennsylvania,&nbsp;vào ngày 30/8.<br></p><div class="VCSortableInPreviewMode active" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2019/10/7/photo-1-15704352313581584253044.jpg" id="img_89b744a0-e8d8-11e9-9838-bd3d88fe346f" w="680" h="639" alt="Chú rể sàm sỡ phù dâu ngay trước đám cưới - Ảnh 1." title="Chú rể sàm sỡ phù dâu ngay trước đám cưới - Ảnh 1." rel="lightbox" photoid="89b744a0-e8d8-11e9-9838-bd3d88fe346f" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2019/10/7/photo-1-15704352313581584253044.jpg" width="" height=""></div><div class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]" class="">Chú rể Carney và cô dâu trước ngày cưới. Ảnh: FB.</p></div></div><p><br>Nạn nhân khai với cảnh sát rằng thời điểm đó cô có mặt trong thị trấn để chuẩn bị dự hôn lễ của Carney vào ngày 1/9. Trong bữa tiệc tổ chức trước đám cưới hai ngày, nạn nhân đã say xỉn do uống quá nhiều rượu. Khi tỉnh dậy, cô thấy mình đang ở trong phòng thay đồ nam với Carney và anh này đang mơn trớn cơ thể cô, trong khi quần lót của cô đã bị cởi ra.\</p><p>Một lát sau, cô dâu sắp cưới của Carney bước vào phòng và chứng kiến sự việc. Bất ngờ trước những gì nhìn thấy, cô dâu lao vào cãi và đánh nhau với chú rể.</p><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption"><tbody><tr><td> <div class="VCSortableInPreviewMode active" type="Photo" style=""><div><img src="http://giadinh.mediacdn.vn/thumb_w/640/2019/10/7/photo-1-15704352350181448880175.jpg" id="img_8bb44d20-e8d8-11e9-99aa-d30dade611ce" w="680" h="512" alt="Chú rể sàm sỡ phù dâu ngay trước đám cưới - Ảnh 2." title="Chú rể sàm sỡ phù dâu ngay trước đám cưới - Ảnh 2." rel="lightbox" photoid="8bb44d20-e8d8-11e9-99aa-d30dade611ce" type="photo" style="max-width:100%;" data-original="http://giadinh.mediacdn.vn/2019/10/7/photo-1-15704352350181448880175.jpg" width="" height=""></div><div class="PhotoCMS_Caption"><p data-placeholder="[nhập chú thích]" class="">Địa điểm tổ chức đám cưới của Carney ở thị trấn Smithfield, Mỹ. Ảnh: FB.</p></div></div></td> </tr><tr><td><p><br></p><p></p></td> </tr></tbody></table><p>Các nhà điều tra đã xác minh lời khai của nạn nhân bằng cách xem lại đoạn video do camera giám sát ghi lại, cho thấy Carney đã kéo nạn nhân vào phòng thay đồ. Khi đó, người phụ nữ 29 tuổi dường như "vô cùng không ổn".</p><p>Sau vụ việc, cảnh sát cho biết Carney đã thừa nhận lạm dụng người phụ nữ, chủ động đưa cô vào phòng thay đồ. Bất chấp tất cả, Carney và cô dâu vẫn tổ chức đám cưới hôm 1/9. Không rõ nạn nhân còn xuất hiện trong đám cưới với tư cách phù dâu nữa hay không.</p><p style="text-align: right;">Theo <i>Ngôi sao</i></p><div type="RelatedOneNews" class="VCSortableInPreviewMode active">     <a href="http://giadinh.net.vn/bon-phuong/cuoi-dau-ruot-canh-chu-re-bat-ngo-voi-nguoi-mac-vay-co-dau-20190924162553154.htm" style="padding: 0px;" data-cke-saved-href="http://giadinh.net.vn/bon-phuong/cuoi-dau-ruot-canh-chu-re-bat-ngo-voi-nguoi-mac-vay-co-dau-20190924162553154.htm">         <img style="float: left; width: 150px; height: 120px; margin-right: 10px;" src="http://giadinh.mediacdn.vn/zoom/150_120/2019/photo1569316933770-1569316934036-crop-15693169915351024897658.jpg" alt="Cười đau ruột cảnh chú rể bất ngờ với người mặc váy cô dâu" data-cke-saved-src="http://giadinh.mediacdn.vn/zoom/150_120/2019/photo1569316933770-1569316934036-crop-15693169915351024897658.jpg">     </a><a href="http://giadinh.net.vn/bon-phuong/cuoi-dau-ruot-canh-chu-re-bat-ngo-voi-nguoi-mac-vay-co-dau-20190924162553154.htm" style="text-align: left;" class="OneNewsTitle" data-cke-saved-href="http://giadinh.net.vn/bon-phuong/cuoi-dau-ruot-canh-chu-re-bat-ngo-voi-nguoi-mac-vay-co-dau-20190924162553154.htm">Cười đau ruột cảnh chú rể bất ngờ với người mặc váy cô dâu</a>     <p class="VCObjectBoxRelatedNewsItemSapo"></p> </div><p></p>
                </div>
                
                <div id="ContentPlaceHolder1_Detail1_pnTlq">

                    <div class="detail-tlq">
                        <div class="tabtlqdetail">
                            Tin liên quan</div>
                        <ul>
                            <li><h4><a href="/bon-phuong/cuoi-dau-ruot-canh-chu-re-bat-ngo-voi-nguoi-mac-vay-co-dau-20190924162553154.htm" title="Cười đau ruột cảnh chú rể bất ngờ với người mặc váy cô dâu">Cười đau ruột cảnh chú rể bất ngờ với người mặc váy cô dâu</a></li><li><h4><a href="/bon-phuong/chu-re-62-ruoc-co-dau-28-bang-dan-xe-rolls-royce-20190921155038561.htm" title="Chú rể 62 rước cô dâu 28 bằng dàn xe Rolls-Royce">Chú rể 62 rước cô dâu 28 bằng dàn xe Rolls-Royce</a></li><li class="last"><h4><a href="/bon-phuong/chi-bon-tien-sam-sinh-le-dam-cuoi-chu-re-soc-nang-khi-mo-vali-cua-hoi-mon-cua-vo-20190915114303531.htm" title="Chi bộn tiền sắm sính lễ đám cưới, chú rể sốc nặng khi mở vali của hồi môn của vợ">Chi bộn tiền sắm sính lễ đám cưới, chú rể sốc nặng khi mở vali của hồi môn của vợ</a></li>
                        </ul>
                    </div>
                
</div>
                <div class="clear" style="text-align: right; font-weight: bold">
                    
                </div>
                
<div class="tags">
    <h5>
        Tags</h5>
    <ul>
        <li><a href="/bon-phuong.tag" title="bốn phương">bốn phương</a></li>
        
    </ul>
    <div class="clear">
    </div>
</div>
<script>
    var tagparam = ["bon-phuong"];
</script>

                <div class="sharebotdetail">
                    <ul class="left fl">
                       
                        <li>
                            
                            <a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20191007150305738.htm" title="Chia sẻ" target="_blank">
                                
                                <i class="iconsharefbdetail"></i></a></li>
                        <li>
                            
                            
                            <div class="fb-like" data-href="http://giadinh.net.vn/news-20191007150305738.htm" data-width="500" data-layout="button_count"
                                data-action="like" data-size="small" data-show-faces="false" data-share="false">
                            </div>
                        </li>
                        <li class="countcmdetail">
                            <div class="xy-countcmdetail">
                                0</div>
                            <img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
                        </li>
                    </ul>
                </div>
                
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    
    <div class="clear">
        

<div class="detailnewother">
    <h3>
        Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
    <ul>
        <li><a href="/bon-phuong/khinh-khi-cau-phat-no-khien-hai-me-con-mat-mang-20191007151750525.htm" title="Khinh kh&#237; cầu ph&#225;t nổ khiến hai mẹ con mất mạng"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/10/7/photo-1-1570436115121979858427-crop-15704361445761026442179.jpg" alt="Khinh kh&#237; cầu ph&#225;t nổ khiến hai mẹ con mất mạng" title="Khinh kh&#237; cầu ph&#225;t nổ khiến hai mẹ con mất mạng" width="188px"  height="130px" /></a><h3><a href="/bon-phuong/khinh-khi-cau-phat-no-khien-hai-me-con-mat-mang-20191007151750525.htm" title="Khinh kh&#237; cầu ph&#225;t nổ khiến hai mẹ con mất mạng">Khinh kh&#237; cầu ph&#225;t nổ khiến hai mẹ con mất mạng</a></h3></li><li><a href="/bon-phuong/bi-an-bo-xuong-ben-duong-va-cuoc-dieu-tra-vu-co-dau-viet-bi-giet-o-my-20191007113739454.htm" title="B&#237; ẩn bộ xương b&#234;n đường v&#224; cuộc điều tra vụ c&#244; d&#226;u Việt bị giết ở Mỹ"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/10/7/photo-1-15704226751281359110429-crop-1570422686006776990094.jpg" alt="B&#237; ẩn bộ xương b&#234;n đường v&#224; cuộc điều tra vụ c&#244; d&#226;u Việt bị giết ở Mỹ" title="B&#237; ẩn bộ xương b&#234;n đường v&#224; cuộc điều tra vụ c&#244; d&#226;u Việt bị giết ở Mỹ" width="188px"  height="130px" /></a><h3><a href="/bon-phuong/bi-an-bo-xuong-ben-duong-va-cuoc-dieu-tra-vu-co-dau-viet-bi-giet-o-my-20191007113739454.htm" title="B&#237; ẩn bộ xương b&#234;n đường v&#224; cuộc điều tra vụ c&#244; d&#226;u Việt bị giết ở Mỹ">B&#237; ẩn bộ xương b&#234;n đường v&#224; cuộc điều tra vụ c&#244; d&#226;u Việt bị giết ở Mỹ</a></h3></li><li><a href="/bon-phuong/chan-dung-chinh-tri-gia-vua-nhan-chuc-da-khoe-3-ba-vo-song-hoa-hop-cung-nhau-khien-dan-mang-phan-no-20191007134941616.htm" title="Ch&#226;n dung ch&#237;nh trị gia vừa nhận chức đ&#227; khoe 3 b&#224; vợ sống h&#242;a hợp c&#249;ng nhau khiến d&#226;n mạng phẫn nộ"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/10/7/da-the-2-1570430603161831916842-crop-15704306232921109076012.jpg" alt="Ch&#226;n dung ch&#237;nh trị gia vừa nhận chức đ&#227; khoe 3 b&#224; vợ sống h&#242;a hợp c&#249;ng nhau khiến d&#226;n mạng phẫn nộ" title="Ch&#226;n dung ch&#237;nh trị gia vừa nhận chức đ&#227; khoe 3 b&#224; vợ sống h&#242;a hợp c&#249;ng nhau khiến d&#226;n mạng phẫn nộ" width="188px"  height="130px" /></a><h3><a href="/bon-phuong/chan-dung-chinh-tri-gia-vua-nhan-chuc-da-khoe-3-ba-vo-song-hoa-hop-cung-nhau-khien-dan-mang-phan-no-20191007134941616.htm" title="Ch&#226;n dung ch&#237;nh trị gia vừa nhận chức đ&#227; khoe 3 b&#224; vợ sống h&#242;a hợp c&#249;ng nhau khiến d&#226;n mạng phẫn nộ">Ch&#226;n dung ch&#237;nh trị gia vừa nhận chức đ&#227; khoe 3 b&#224; vợ sống h&#242;a hợp c&#249;ng nhau khiến d&#226;n mạng phẫn nộ</a></h3></li><li class="last"><a href="/bon-phuong/giet-ca-nha-ban-gai-cu-vi-thay-di-cung-ban-trai-moi-2019100711404667.htm" title="Giết cả nh&#224; bạn g&#225;i cũ v&#236; thấy đi c&#249;ng bạn trai mới"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/photo1570423096002-1570423096468-crop-15704231287701136451347.jpg" alt="Giết cả nh&#224; bạn g&#225;i cũ v&#236; thấy đi c&#249;ng bạn trai mới" title="Giết cả nh&#224; bạn g&#225;i cũ v&#236; thấy đi c&#249;ng bạn trai mới" width="188px"  height="130px" /></a><h3><a href="/bon-phuong/giet-ca-nha-ban-gai-cu-vi-thay-di-cung-ban-trai-moi-2019100711404667.htm" title="Giết cả nh&#224; bạn g&#225;i cũ v&#236; thấy đi c&#249;ng bạn trai mới">Giết cả nh&#224; bạn g&#225;i cũ v&#236; thấy đi c&#249;ng bạn trai mới</a></h3></li>
    </ul>
   
</div>

    </div>
    <div class="ads-sponsor type-2 adm-hidden">
        <div id="admsection5">
        </div>
    </div>
    <div class="clear">
        
        <div class="listnewother" id="LoadCommentScroll">
            <h3>
                GỬI Ý KIẾN BẠN ĐỌC</h3>
        </div>
        <div class="clear" id="LoadCommentAjax">
            
        </div>
        <div class="clear">
            
            <iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20191007150305738&NewsTitle=Ch%c3%ba+r%e1%bb%83+s%c3%a0m+s%e1%bb%a1+ph%c3%b9+d%c3%a2u+ngay+tr%c6%b0%e1%bb%9bc+%c4%91%c3%a1m+c%c6%b0%e1%bb%9bi&ZoneId=1221&UrlNews=/bon-phuong/chu-re-sam-so-phu-dau-ngay-truoc-dam-cuoi-20191007150305738.htm"
                width="638px" height="225px" frameborder="0"></iframe>
        </div>
        
        <div id="LoadAdMediumDetail mgb20">
            

<div id="admzone373"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


        </div>
    </div>
    <div class="clear">
    </div>
    <div id="box_slide_fix">
    </div>
    <div id="box_slide_sticky_footer">
    </div>
    <div class="clear">
    </div>
    


<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">
    
</div>

<div class="listtotal">
    <div class="listtotal1 fl">
        <div class="showlist">
            <ul id="LoadListNewsDetail">
            </ul>
            <center>
                <img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
                    style="display: none; margin-top: 10px; clear: both" />
            </center>
        </div>
        <div class="clear">
        </div>
        <div class="xemthemdetail">
            <a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
    </div>
    <div class="clear" id="ChanLoadListDetail">
    </div>
    <div class="clear">
    </div>
</div>
<script type="text/javascript">
    
    var pageIndexDetail = 1;
    var pageSizeDetail = 13;
    var ZoneID = 1221;
    var NewsID = '20191007150305738';
    var checkLoad = 0;
    
(runinit = window.runinit || []).push(function () {
    $(document).ready(function () {
        LoadListDetail();
        $(".footer").hide();
        $("#ads_zone134").hide();
        jQuery(window).scroll(function () {
        LoadDetailCheckScroll();
    });
        //
    });
}); 
    
    

    
</script>

</div>
<div class="contentr fr adm-rightsection">
     
<div class="searchright">
    <div class="textsearchtop">
        <div class="bordersearchtop">
            <div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
                contenteditable="true">
            </div>
        </div>
        
        <a href="javascript:void"
            onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
            </i></a>
    </div>
</div>

    <div id="admsection8">
    </div>
   
    
<div class="modunright">
    <div id="admsection8"></div>
    <script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>
    

<div id="admzone24349"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>

    

<div id="admzone131"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>

    

<div id="admzone133"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>

    

<div id="admzone347"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="Chú rể sàm sỡ phù dâu ngay trước đám cưới" />
<script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
    var ajaxDomain = "http://s.giadinh.net.vn";
    var hidTitleSave;
    var sNewsID = '20191007150305738';
    var videoKey = ""; var objectList;


    (runinit = window.runinit || []).push(function () {
        $(document).ready(function () {
            hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
            //ProcessVideo();
            videoHD.init("#divNewsContent", {
                type: videoHD.videoType.newsDetail
            });
            //end load comment
            $(".searchtop").hide();
            AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
            CheckIpadDetail();
            //fix content
            FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
            //so sanh chieu cao da
            CheckHeightDetailLR();
            TagInContent();
            /*Vote trong bai*/
            $('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
            //
            ////
            //Chèn mutexAds vào nội dung bài
            if (!$('.kenh14-wrapper').hasClass('size-s')) {
                var mutexAds = '<div id="admzone480462"></div>';
                var content = $('.content-new');
                if (content.length > 0) {
                    var childNodes = content[0].childNodes;
                    for (i = 0; i < childNodes.length; i++) {
                        var childNode = childNodes[i];

                        var isPhotoOrVideo = false;
                        if (childNode.nodeName.toLowerCase() == 'div') {
                            // kiem tra xem co la anh khong?
                            var type = $(childNode).attr('type') + '';

                            if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
                                isPhotoOrVideo = true;
                            }
                        }

                        try {
                            if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
                                childNode.after(htmlToElement(mutexAds));
                                admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
                                break;
                            }
                        }
                        catch (e) { }
                    }
                }
            }
            ////
        });
    });
    function htmlToElement(html) {
        var template = document.createElement('template');
        template.innerHTML = html;
        return template.content.firstChild;
    }
    /*End Vote trong bai*/

    //    /*nut home*/
    //     jQuery(window).scroll(function () {
    //        CheckGotoHome();
    //    });
    /*end nut home*/
</script>


     
        <div class="clear">
        </div>
    </div>
    <div class="clear">
    </div>
    <div id="adm_sticky_footer">
    </div>

<div class="clear pdt10 pdb10">
    

<div id="admzone134"></div>
<script>
    admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

           
</div>
            </div>
        </div>
        
<div class="footer width1010 clear">
        <div class="slectbot">
            <ul>
                <li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
               
                <li class="borderli">|</li>
                <li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
                </i>Liên hệ toà soạn</a></li>
                <li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
            </ul>
            <div class="searchbot" style="display: none">
                <div class="textsearchbot">
                    <div class="bordersearchbot">
                        <div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);"  data-elementtype="searchtextv2" contenteditable="true"></div>
                    
                   </div>
                    <a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
                </div>
            </div>
        </div>
        <div class="menubot">
            <a class="rssfooter" href="/rss.htm">
                <i class="iconrssbot"></i>
                
            </a>
            <ul>
                <li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
                <li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
                <li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
                <li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
                <li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
                <li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
                <li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
                <li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
                <li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
                <li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
                <li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
            </ul>
        </div>
        <div class="addressfooter">
            <div class="addressfooter1 fl">
                <p>
                    
                    <b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
                    Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
                    Tổng biên tập: Trần Tuấn Linh<br/>
                    Phó Tổng biên tập: Nguyễn Ngọc Đức, Nguyễn Chí Long<br/>
                    Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
                    Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
                    Đường dây nóng: 0904852222<br/>
                    Trụ sở: Số 138A Giảng Võ, quận Ba Đình<br /> 
                    Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
                    Email: toasoan@giadinh.net.vn <br/>
                    ®  Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
                </p>
                <a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">
                    
                    
                    <img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
                </a> 
            </div>
            <div class="addressfooter2 fr">
                <a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
                </i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />
                
                
                Hotline: 0942.86.11.33<br/>
                Email: giadinh@admicro.vn<br/>
                Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
                <a title="Én Bạc" target="_blank" href="http://enbac.com/"  rel="nofollow" >Én Bạc</a> , 
                <a title="Phụ nữ" target="_blank" href="http://afamily.vn/"  rel="nofollow">Phụ nữ trẻ</a> , 
                <a title="Tin tức" target="_blank" href="http://soha.vn/"  rel="nofollow">Tin tức</a> , 
                <a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn"  rel="nofollow"> Đẹp</a> , 
                <a title="Giải trí" target="_blank" href="http://kenh14.vn/"  rel="nofollow">Giải trí</a>
                , <a title="Công nghệ" target="_blank" href="http://genk.vn/"  rel="nofollow">Công nghệ</a> ,
                 <a title="Tài chính" target="_blank" href="http://cafef.vn/"  rel="nofollow">Tài chính</a> , 
                 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn"  rel="nofollow">Chứng khoán</a>
                , <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn"  rel="nofollow">Doanh nhân</a>
            </div>
            <div class="clear">
            </div>
        </div>
    </div>
    <script type="text/javascript">
        //var editableDiv2 = document.getElementById('txtSearchBot');
        var editableDiv = document.getElementById('txtSearch');
        //initMainMenu2();
        (runinit = window.runinit || []).push(function () {
            $(document).ready(function () {
//                //tim kiem div footer
//                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
//                if (editableDiv2.addEventListener) {
//                    editableDiv2.addEventListener('paste', handlepaste, false);
//                }
//                // IE <= 8
//                else {
//                    editableDiv2.attachEvent('onpaste', handlepaste);
//                }
//                //

                //tim kiem div header va right
                // Modern browsers. Note: 3rd argument is required for Firefox <= 6
                if (editableDiv.addEventListener) {
                    editableDiv.addEventListener('paste', handlepaste, false);
                }
                // IE <= 8
                else {
                    editableDiv.attachEvent('onpaste', handlepaste);
                }
                //
            });
        });

    </script>



        <script type="text/javascript">
            (runinit = window.runinit || []).push(function () {
                $(document).ready(function () {
                    CheckColumnLeftAndRight();
                });
            }); 
        </script>
        
    </div>
        
    
    
<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAKsdz1xxc5e6njjHUZzJjQ3CFwmOUdo8U0x6aLmKs+E9TqtGQjtpzF8hf0D5whdP7WIaRQdt7C23zHX+67x7F7t" />
</div></form>
</body>
</html><!--u: 10/07/2019 19:18:16-->