<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Language" content="vi" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><title>2 m&#243;n canh d&#226;n d&#227; m&#225;t l&#224;nh cho bữa tối th&#234;m phong ph&#250;</title><meta name="google-site-verification" content="4n5u0BtJ9CibZFUAqix4qsbTqkhBu99oMSivTn7fW4o" /><meta name="description" content="Sau một ng&#224;y l&#224;m việc mệt mỏi, c&#243; m&#243;n canh ngọt l&#224;nh m&#225;t ruột cho bữa tối l&#224; điều tuyệt vời nhất!" /><meta name="news_keywords" content="thực đơn bữa tối,canh m&#225;t l&#224;nh" /><link rel="canonical" href="http://giadinh.net.vn/an/2-mon-canh-dan-da-mat-lanh-cho-bua-toi-them-phong-phu-20190327151904039.htm" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.giadinh.net.vn/an/2-mon-canh-dan-da-mat-lanh-cho-bua-toi-them-phong-phu-20190327151904039.htm" />
<link rel="alternate" media="handheld" href="http://m.giadinh.net.vn/an/2-mon-canh-dan-da-mat-lanh-cho-bua-toi-them-phong-phu-20190327151904039.htm" />
<meta property="og:url" content="http://giadinh.net.vn/news-20190327151904039.htm"/><meta property="og:title" itemprop="headline" content="2 m&#243;n canh d&#226;n d&#227; m&#225;t l&#224;nh cho bữa tối th&#234;m phong ph&#250;"/><meta property="og:image" itemprop="thumbnailUrl" content="http://giadinh.mediacdn.vn/zoom/600_315/2019/3/27/photo-5-15536745682511453440649.jpg"/><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:description" content="Sau một ng&#224;y l&#224;m việc mệt mỏi, c&#243; m&#243;n canh ngọt l&#224;nh m&#225;t ruột cho bữa tối l&#224; điều tuyệt vời nhất!"/><meta itemprop="image" content="http://giadinh.mediacdn.vn/zoom/600_315/2019/3/27/photo-5-15536745682511453440649.jpg"/><meta property="article:published_time" itemprop="datePublished" content="2019-03-27T15:18:42+07:00" /><meta property="fb:pages" content="1126320947484392" /><meta property="og:type" content="article" /><meta property="og:site_name" content="giadinh.net.vn" /><meta property="fb:app_id" content="639419762743159" /><meta property="article:section" content="News" /><meta property="article:tag" content="Tin tuc" /><meta name="author" content="VCCorp.vn" /><meta name="robots" content="index,follow,all" /><meta name="apple-mobile-web-app-title" content="Giadinhnet" /><meta name="application-name" content="Giadinhnet" /><link rel="shortcut icon" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" type="image/png" /><link rel="apple-touch-icon" sizes="57x57" href="https://kenh14cdn.com/channel-icon/Giadinh57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://kenh14cdn.com/channel-icon/Giadinh60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://kenh14cdn.com/channel-icon/Giadinh72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://kenh14cdn.com/channel-icon/Giadinh76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://kenh14cdn.com/channel-icon/Giadinh114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://kenh14cdn.com/channel-icon/Giadinh120.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://kenh14cdn.com/channel-icon/Giadinh128.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://kenh14cdn.com/channel-icon/Giadinh144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://kenh14cdn.com/channel-icon/Giadinh152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://kenh14cdn.com/channel-icon/Giadinh180.png" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://kenh14cdn.com/channel-icon/Giadinh16.png" sizes="16x16" />
  <script type="text/javascript">
  var appSettings = {
  domain: 'http://giadinh.net.vn',
  imageDomain: 'https://giadinh.mediacdn.vn',
  videoImageDomain: 'https://video-thumbs.mediacdn.vn',
  ajaxDomain: 'http://s.giadinh.net.vn',
  FacebookChannel: 'https://sharefb.cnnd.vn',
  AdmDomain: 'http://nspapi.aiservice.vn'
};
</script>
<link rel="stylesheet" href="https://giadinh.mediacdn.vn/web_css/giadinhdetail.min.1.0.8.css" type="text/css" />
<script async="" src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js"></script>

<script type="text/javascript" src="https://giadinh.mediacdn.vn/web_js/giadinhdetail.min.20181211.js" async></script>



<style>
.bordersearchtop #txtSearch{height:18px;}
</style>
<script type="text/javascript">

(runinit = window.runinit || []).push(function () {
//check mobile
CheckMobileRedirect();
});
</script>



 <script>
 (function () {
 var img = new Image();
 var pt = (document.location.protocol == "https:" ? "https:" : "http:");
 img.src = pt + '//lg1.logging.admicro.vn/ftest?url=' + encodeURIComponent(document.URL);
 var img1 = new Image();
 img1.src = pt + '//amcdn.vn/ftest?url=' + encodeURIComponent(document.URL);
 })();
</script>
<script async src="https://static.amcdn.vn/tka/cdn.js" type="text/javascript"></script>
<script src="//media1.admicro.vn/core/adm_tracking.js?v=1" type="text/javascript"
async></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4263013-12']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46362619-8']);
_gaq.push(['_trackPageview']);

(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- Begin comScore Tag -->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "17793284" });
(function () {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=17793284&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<script type="text/javascript">//danh cho nhung kieu moi
var admicroAD = admicroAD || {};
admicroAD.unit = admicroAD.unit || [];
(function () { var a = document.createElement("script"); a.async = !0; a.type = "text/javascript"; a.onerror = function () { window.admerrorload = true; }; a.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//media1.admicro.vn/core/admcore.js"; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })();
</script>
<!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"http://giadinh.net.vn/an/2-mon-canh-dan-da-mat-lanh-cho-bua-toi-them-phong-phu-20190327151904039.htm"
},
"headline": "2 món canh dân dã mát lành cho bữa tối thêm phong phú",
"description": "Sau một ngày làm việc mệt mỏi, có món canh ngọt lành mát ruột cho bữa tối là điều tuyệt vời nhất!",
"image": {
"@type": "ImageObject",
"url": "http://giadinh.mediacdn.vn/zoom/700_438/2019/3/27/photo-5-15536745682511453440649.jpg",
"width" : 700,
"height" : 438
},
"datePublished": "2019-03-27T15:18:00+08:00",
"dateModified": "2019-03-27T15:18:00+08:00",
"author": {
"@type": "Person",
"name": "PV"
},
"publisher": {
"@type": "Organization",
"name": "giadinh.net.vn",
"logo": {
"@type": "ImageObject",
"url": "http://nld.mediacdn.vn/web_images/nld60.png",
"width": 60,
"height": 60
}
}
}
</script>
</head>
<body>
<div id="admWrapsite">



<div id="admzone13612"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone13612') });
</script>

<form method="post" action="" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="hidUrl" id="hidUrl" value="/an/2-mon-canh-dan-da-mat-lanh-cho-bua-toi-them-phong-phu-20190327151904039.htm" />
<input type="hidden" name="hidZoneId" id="hidZoneId" value="1217" />
<input type="hidden" name="hidCounterNewsID" id="hidCounterNewsID" value="20190327151904039" />
<input type="hidden" name="hfPostId" id="hfPostId" value="20190327151904039" />
<input type="hidden" name="hidTitle" id="hidTitle" value="2 m&#243;n canh d&#226;n d&#227; m&#225;t l&#224;nh cho bữa tối th&#234;m phong ph&#250;" />
<input type="hidden" name="hidCounterNews_Title" id="hidCounterNews_Title" value="2 m&amp;amp;#243;n canh d&amp;amp;#226;n d&amp;amp;#227; m&amp;amp;#225;t l&amp;amp;#224;nh cho bữa tối th&amp;amp;#234;m phong ph&amp;amp;#250;" />
<input type="hidden" name="hidParentID" id="hidParentID" value="0" />
<input type="hidden" name="hidCatID" id="hidCatID" value="1217" />
<input type="hidden" name="hdTitle" id="hdTitle" value="2 m&amp;#243;n canh d&amp;#226;n d&amp;#227; m&amp;#225;t l&amp;#224;nh cho bữa tối th&amp;#234;m phong ph&amp;#250;" />
<input type="hidden" name="hdSapo" id="hdSapo" value="Sau một ng&#224;y l&#224;m việc mệt mỏi, c&#243; m&#243;n canh ngọt l&#224;nh m&#225;t ruột cho bữa tối l&#224; điều tuyệt vời nhất!" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDg5NTgwMDVkZG8+yMN7/BP+wJ0uYICSoEGvm65m092X7TX74RXv9M7v" />
</div>



<div class="header">
<div class="width1010">
<div class="logotopbanner">
<a name="gototop"></a>
<a href="/" title="Báo Gia đình & Xã hội" rel="home">
<i class="logo-top spicepli" id="LoadLogoTop"></i>

 


</a>
<div class="logo-adtop fr">


</div>
</div>
<div class="menutop width1010">

<ul>
<li id="gachdautienhome"><i class="spicebmenutop spicepli"></i></li>
<li id="cat8888"><a href="/" title="báo gia đình xã hội" class="homefix" rel="home">
<i id="LogoMenu" class="spiceiconhome spicepli displaynone"></i>Trang chủ</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat9999"><a href="/tin-trong-ngay.htm" title="Tin trong ngày">Mới nhất</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1000"><a href="/xa-hoi.htm" title="Xã hội">Xã hội</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1001"><a href="/gia-dinh.htm" title="Gia đình">Gia đình</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1089"><a href="/song-khoe.htm" title="Sống khỏe">Sống khỏe</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1019"><a href="/giai-tri.htm" title="Giải trí">Giải trí</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1005"><a href="/phap-luat.htm" title="Pháp luật">Pháp luật</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat12166"><a href="/an.htm" title="Ăn-Ở-Đẹp">Ăn-ở-đẹp</a>
<div class="submenutopHome">
<ul id="subcat12166new">
<li class="submenu-nomal" id="subcatid1217"><a title="Ăn" href="/an.htm">Ăn </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1218"><a title="Ở" href="/o.htm">Ở </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1219"><a title="Đẹp" href="/dep.htm">Đẹp </a>
</li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>

<li id="cat1204"><a href="/vong-tay-nhan-ai.htm" title="Vòng tay Nhân ái">Vòng tay Nhân ái</a>
<div class="submenutopHome vongtaynhanai">
<ul id="subcat1204">
<li class="submenu-nomal" id="subcatid12181"><a title="Cảnh ngộ" href="/vong-tay-nhan-ai/canh-ngo.htm">Cảnh ngộ </a>
</li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid12182"><a title="Kết chuyển" href="/vong-tay-nhan-ai/ket-chuyen.htm">Kết chuyển</a></li>
</ul>
</div>
</li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1107"><a href="/thi-truong.htm" title="Thị trường">Thị trường</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
<li id="cat1221"><a href="/bon-phuong.htm" title="Bốn phương">Bốn phương</a></li>
<li><i class="spicebmenutop spicepli"></i></li>
</ul>

<div class="submenu">
a
</div>
<div class="clear">
</div>
</div>

</div>
</div>
<script type="text/javascript">
//InitMenu();
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
InitMenu2();
CheckMenu();
});
});
</script>


 
 <div class="adm-mainsection">
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsectionlogo">
</div>
<div id="admsection1">
</div>
</div>
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsection2">
</div>
<div id="admsection3">
</div>
</div>
  
<div class="bodypage width1010 pdt3">

<div class="dsktop">

<div class="dskright">
<a title="Dòng sự kiện" href="/danh-sach-su-kien.htm"><i class="#00904c"></i></a>
<ul>
<li class="spicepli "><a href="/chuyen-de/0/hoi-nghi-thuong-dinh-my-trieu-tai-ha-noi-491.htm" title="HỘI NGHỊ THƯỢNG ĐỈNH MỸ - TRIỀU TẠI H&#192; NỘI">HỘI NGHỊ THƯỢNG ĐỈNH MỸ - TRIỀU TẠI HÀ NỘI</a></li><li class="spicepli first"><a href="/chuyen-de/0/vacxin-combe-five-nhung-dieu-cha-me-can-biet-489.htm" title="VẮC-XIN COMBE FIVE - NHỮNG ĐIỀU CHA MẸ CẦN BIẾT">VẮC-XIN COMBE FIVE - NHỮNG ĐIỀU CHA MẸ CẦN BIẾT</a></li>
<li class="last">Hotline: 0904852222</li>
</ul>
</div>

<div class="submenutop" id="submenutopshowcheck">

  
<ul class="danso" id="subcat1054">
<li class="submenu-nomal" id="subcatid1055"><a title="Tin tức - Sự kiện" href="/dan-so/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1056"><a title="Kế hoạch hóa gia đình" href="/dan-so/khhgd.htm">
KHHGĐ</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1057"><a title="Chất lượng cuộc sống" href="/dan-so/chat-luong-cuoc-song.htm">
Chất lượng cuộc sống</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1058"><a title="Gương sáng CTV dân số" href="/dan-so/guong-sang-ctv-dan-so.htm">
Gương sáng CTV dân số </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1059"><a title="Đường lối - Chính sách" href="/dan-so/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1060"><a title="Nghiên cứu - Trao đổi" href="/dan-so/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>
<ul class="yte" id="subcat1044">
<li class="submenu-nomal" id="subcatid1045"><a title="Tin tức - Sự kiện" href="/y-te/tin-tuc-su-kien.htm">
Tin tức - Sự kiện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1048"><a title="Y học cổ truyền" href="/y-te/y-hoc-co-truyen.htm">
Y học cổ truyền</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1049"><a title="Đường lối - Chính sách" href="/y-te/duong-loi-chinh-sach.htm">
Đường lối - Chính sách </a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1052"><a title="Từ nhà đến viện" href="/y-te/tu-nha-den-vien.htm">
Từ nhà đến viện</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1046"><a title="Thành tựu y học" href="/y-te/thanh-tuu-y-hoc.htm">
Thành tựu y học</a></li>
<li class="sub">|</li>
<li class="submenu-nomal" id="subcatid1050"><a title="Nghiên cứu - Trao đổi" href="/y-te/nghien-cuu-trao-doi.htm">
Nghiên cứu - Trao đổi </a></li>
</ul>

<ul class="tranhcai" id="subcat1215">
<li class="submenu-nomal active" id="subcatid1215"><a title="Tranh Cãi" href="/tranh-cai.htm">
Tranh cãi </a></li>
</ul>

<ul class="tamsu" id="subcat1212">
<li class="submenu-nomal active" id="subcatid1212"><a title="Tâm sự" href="/tam-su.htm">
Tâm sự </a></li>
</ul>

<ul class="phongthe" id="subcat1190">
<li class="submenu-nomal active" id="subcatid1190"><a title="Phòng the" href="/phong-the.htm">
Phòng the </a></li>
</ul>

<ul class="xemnghedoc" id="subcat1103">
<li class="submenu-nomal active" id="subcatid1103"><a title="Xem nghe đọc" href="/xem-nghe-doc.htm">
Xem nghe đọc </a></li>
</ul>

<ul class="giadinhhitech" id="subcat1222">
<li class="submenu-nomal active" id="subcatid1222"><a title="Gia đình hi - Tech" href="/gia-dinh-hi-tech.htm">
Gia đình hi - Tech </a></li>
</ul>

<ul class="vongtaynhanai" id="subcat1204">
<li class="submenu-nomal active" id="subcatid1204"><a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">
Vòng tay nhân ái </a></li>
</ul>

<ul class="kynangsong" id="subcat1220">
<li class="submenu-nomal active" id="subcatid1220"><a title="Kỹ năng sống" href="/ky-nang-song.htm">
Kỹ năng sống </a></li>
</ul>
</div>
<div class="searchtop">

</div>
</div>


<div id="admzone476399"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone476399') });
</script>



<style>
.content-new iframe{max-width:100%;}
</style>
<div class="clear">
</div>
<div class="content-total pdl15 pdr15">
 
  

<script type="text/javascript">
//375673335807354 genk
//180276625471433 sơn app
window.fbAsyncInit = function () {
FB.init({
appId: '639419762743159',
xfbml: true,
version: 'v2.3'
});
//likePopup();
};

(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/all.js";
fjs.parentNode.insertBefore(js, fjs);
} (document, 'script', 'facebook-jssdk'));
</script>
<div class="contentl fl adm-leftsection">
<style>
.VCSortableInPreviewMode.link-content-footer
{
padding-top: 5px;
}
.VCSortableInPreviewMode.link-content-footer a
{
position: relative;
font-size: 23px !important;
font-family: Times New Roman;
line-height: 28px;
display: block;
color: #004370 !important;
margin-bottom: 40px;
text-align: left;
font-weight: bold;
padding-left: 23px;
}
.VCSortableInPreviewMode.link-content-footer a:before
{
top: 6px;
left: 0px;
content: '';
background: url(http://giadinh.mediacdn.vn/web_images/iconlinkdetail.png) no-repeat;
position: absolute;
width: 25px;
height: 16px;
}
 .VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer{
padding-top: 56.26% !important;
height: 0 !important;
} 
.VCSortableInPreviewMode[type="VideoStream"] .GiaDinhNetPlayer.player-fullscreen {
height: 100% !important;
}
</style>

<div class="topcatnamedetail">
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a href="/" title="Trang chủ" itemprop="item"><span itemprop="name">Trang chủ</span></a> 
 <meta itemprop="position" content="1">
</li>
<li class="spicetopdetailchan spicepli"></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/an.htm" title="Ăn" itemprop="item" ><span itemprop="name">Ăn</span></a> <meta itemprop="position" content="2"></li>

</ul>
<i class="spicetopdetailtien spicepli"></i>
</div>

<div class="content-detail" id="divNewsContent">
<div class="title-detail">
<div class="emailandprint">
<ul>
<li>

<a rel="nofollow" href="mailto:?&subject=[giadinh.net.vn]2 m&#243;n canh d&#226;n d&#227; m&#225;t l&#224;nh cho bữa tối th&#234;m phong ph&#250;?&body=http://giadinh.net.vn/an/2-mon-canh-dan-da-mat-lanh-cho-bua-toi-them-phong-phu-20190327151904039.htm%0D%0ASau một ngày làm việc mệt mỏi, có món canh ngọt lành mát ruột cho bữa tối là điều tuyệt vời nhất!" rel="nofollow">
<i class="sharebotdetailiconemail spicepli"></i>Email 
</a>

</li>
<li><a rel="nofollow" target="_blank" title="In bài viết" href="/Print.aspx?NewsID=20190327151904039">
<i class="sharebotdetailiconprint spicepli"></i>Print </a></li>
</ul>
</div>
<p>
<span>
Ngày 27 Tháng 3, 2019 | 03:18 PM</span>
</p>
<p>
<b>
</b>
</p>
<h1 data-field="title">
2 m&#243;n canh d&#226;n d&#227; m&#225;t l&#224;nh cho bữa tối th&#234;m phong ph&#250;
</h1>

<div class="fbliketopdetail fbpadding">

<div id="fb-root">
</div>
<div class="fl mgr15px">

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20190327151904039.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a>
</div>

<div class="fb-like" data-href="http://giadinh.net.vn/news-20190327151904039.htm" data-layout="standard" data-action="like"
data-size="small" data-show-faces="false" data-share="false">
</div>


</div>


</div>
<div class="clear">
</div>
<div class="detail-content mgt5 clear">
<div class="detail-content1 fl" id="loadContentRight">
<div id="stickyparentdetailMoiNhat">
<div class="detail-content1bgm mgb15" id="stickyDetailMoiNhatPlay">

<div class="boxmndetailr">
<div class="tabboxmndetailr">
&nbsp;&nbsp;MỚI NHẤT <i class="bordermn"></i>
</div>
<ul>
<li><a href="/an/chi-can-30-phut-ban-co-ngay-bua-toi-ngon-bo-mien-che-20190327093556324.htm" title="Chỉ cần 30 ph&#250;t bạn c&#243; ngay bữa tối ngon bổ miễn ch&#234;"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2019/3/27/photo-3-1553653897427240605302.jpeg" alt="Chỉ cần 30 ph&#250;t bạn c&#243; ngay bữa tối ngon bổ miễn ch&#234;" title="Chỉ cần 30 ph&#250;t bạn c&#243; ngay bữa tối ngon bổ miễn ch&#234;" width="165px" height="110px" /></a><div><a href="/an/chi-can-30-phut-ban-co-ngay-bua-toi-ngon-bo-mien-che-20190327093556324.htm" title="Chỉ cần 30 ph&#250;t bạn c&#243; ngay bữa tối ngon bổ miễn ch&#234;">Chỉ cần 30 ph&#250;t bạn c&#243; ngay bữa tối ngon bổ miễn ch&#234; <i class="iconimages"></i></a><i class="bordermn"></i></div></li><li><div><a href="/an/ca-loc-chien-toi-ot-thom-gion-dam-da-20190327085203258.htm" title="C&#225; l&#243;c chi&#234;n tỏi ớt thơm gi&#242;n, đậm đ&#224;">C&#225; l&#243;c chi&#234;n tỏi ớt thơm gi&#242;n, đậm đ&#224;</a><i class="bordermn"></i></div></li><li><div><a href="/an/20-mon-mot-bua-com-365-ngay-khong-giong-nhau-ba-me-nay-khien-hoi-noi-tro-bai-phuc-20190326153542298.htm" title="20 m&#243;n một bữa cơm, 365 ng&#224;y kh&#244;ng giống nhau, b&#224; mẹ n&#224;y khiến hội nội trợ b&#225;i phục">20 m&#243;n một bữa cơm, 365 ng&#224;y kh&#244;ng giống nhau, b&#224; mẹ n&#224;y khiến hội nội trợ b&#225;i phục <i class="iconimages"></i></a><i class="bordermn"></i></div></li><li><div><a href="/an/khong-chi-goi-cam-pha-le-con-dam-dang-trong-bep-nau-ngon-kho-cuong-20190326152902734.htm" title="Kh&#244;ng chỉ gợi cảm, Pha L&#234; c&#242;n đảm đang trong bếp, nấu ngon kh&#243; cưỡng">Kh&#244;ng chỉ gợi cảm, Pha L&#234; c&#242;n đảm đang trong bếp, nấu ngon kh&#243; cưỡng <i class="iconimages"></i></a><i class="bordermn"></i></div></li><li><div><a href="/an/cach-lam-ga-xao-sa-ot-cay-cay-an-mot-lan-la-say-201903260928525.htm" title="C&#225;ch l&#224;m g&#224; x&#224;o sả ớt cay cay ăn một lần l&#224; “say”">C&#225;ch l&#224;m g&#224; x&#224;o sả ớt cay cay ăn một lần l&#224; “say” <i class="iconimages"></i></a><i class="bordermn"></i></div></li><li><div><a href="/an/cach-lam-banh-pho-mai-tan-chay-min-muot-ngon-than-sau-20190326085029608.htm" title="C&#225;ch l&#224;m b&#225;nh ph&#244; mai tan chảy mịn mượt ngon thần sầu">C&#225;ch l&#224;m b&#225;nh ph&#244; mai tan chảy mịn mượt ngon thần sầu <i class="iconimages"></i></a><i class="bordermn"></i></div></li><li><div><a href="/an/trung-ngam-xi-dau-kieu-nhat-20190326090014921.htm" title="Trứng ng&#226;m x&#236; dầu kiểu Nhật">Trứng ng&#226;m x&#236; dầu kiểu Nhật</a><i class="bordermn"></i></div></li><li><div><a href="/an/khong-nen-an-do-ngot-khi-doi-vi-sao-20190326110830368.htm" title="Kh&#244;ng n&#234;n ăn đồ ngọt khi đ&#243;i, v&#236; sao?">Kh&#244;ng n&#234;n ăn đồ ngọt khi đ&#243;i, v&#236; sao?</a><i class="bordermn"></i></div></li>
</ul>
</div>

</div>
</div>
<div style="position: relative; float: left;" id="stickyparentdetaildnn">
<div id="stickydnn">
<div class="clear detail-content1bgm mgb15">


<div data-slot="1" class="IMSPageManager">

<div class="boxdnndetailr IMSPageManagerModule" data-module="1" data-url="/Controls/TemplateDocNhieuNhat/DocNhieuNhatDetail1.ascx" data-slotid="1" data-modulename="Đọc nhiều nhất tin chi tiết" data-priority="1" data-moduleid="1" data-config="[{'ConfigType':0,'ConfigName': 'TopNews','ConfigValue': '5','ConfigLabel':'Số lượng tin'}]" >
<div class="tabboxdnndetailr">
 &nbsp;&nbsp;ĐỌC NHIỀU NHẤT
<i class="borderdnn"></i>
</div>
<center><a href="/an/khong-nen-an-do-ngot-khi-doi-vi-sao-20190326110830368.htm" title="Không nên ăn đồ ngọt khi đói, vì sao?"><img src="http://giadinh.mediacdn.vn/zoom/165_110/2019/3/26/do-an-ngot2-15535731472771007712723.jpg" alt="Không nên ăn đồ ngọt khi đói, vì sao?" title="Không nên ăn đồ ngọt khi đói, vì sao?" width="165px" height="110px" /></a></center><h5><a href="/an/khong-nen-an-do-ngot-khi-doi-vi-sao-20190326110830368.htm" title="Không nên ăn đồ ngọt khi đói, vì sao?">Không nên ăn đồ ngọt khi đói, vì sao?</a></h5>
<ul>
<li><a href="/an/20-mon-mot-bua-com-365-ngay-khong-giong-nhau-ba-me-nay-khien-hoi-noi-tro-bai-phuc-20190326153542298.htm" title="20 món một bữa cơm, 365 ngày không giống nhau, bà mẹ này khiến hội nội trợ bái phục">20 món một bữa cơm, 365 ngày không giống nhau, bà mẹ này khiến hội nội trợ bái phục</a><i class="borderdnn"></i></li><li><a href="/an/cach-lam-ga-xao-sa-ot-cay-cay-an-mot-lan-la-say-201903260928525.htm" title="Cách làm gà xào sả ớt cay cay ăn một lần là “say”">Cách làm gà xào sả ớt cay cay ăn một lần là “say”</a><i class="borderdnn"></i></li><li><a href="/an/trung-ngam-xi-dau-kieu-nhat-20190326090014921.htm" title="Trứng ngâm xì dầu kiểu Nhật">Trứng ngâm xì dầu kiểu Nhật</a><i class="borderdnn"></i></li><li><a href="/an/khong-chi-goi-cam-pha-le-con-dam-dang-trong-bep-nau-ngon-kho-cuong-20190326152902734.htm" title="Không chỉ gợi cảm, Pha Lê còn đảm đang trong bếp, nấu ngon khó cưỡng">Không chỉ gợi cảm, Pha Lê còn đảm đang trong bếp, nấu ngon khó cưỡng</a></li>
</ul>
</div>

</div>

</div>

<div class="clear">
</div>
<div class="clear">


</div>
<div class="clear detail-content1bgm">

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Xem Nghe Đọc" href="/xem-nghe-doc.htm">Xem Nghe Đọc</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="Mối t&#236;nh đầu của t&#244;i - Tập 36: Nam Phong lục tung mẻ lưới b&#237; mật t&#236;m “vật b&#225;u” cho An Chi" href="/xem-nghe-doc/moi-tinh-dau-cua-toi-tap-36-nam-phong-luc-tung-me-luoi-bi-mat-tim-vat-bau-cho-an-chi-20190327111029427.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2019/3/27/nam-phong-an-chi-9-15536565671522059005030-15536594186051254040256.jpg" alt="Mối t&#236;nh đầu của t&#244;i - Tập 36: Nam Phong lục tung mẻ lưới b&#237; mật t&#236;m “vật b&#225;u” cho An Chi" title="Mối t&#236;nh đầu của t&#244;i - Tập 36: Nam Phong lục tung mẻ lưới b&#237; mật t&#236;m “vật b&#225;u” cho An Chi" width="174px" height="118px" /></a></center><h6><a title="Mối t&#236;nh đầu của t&#244;i - Tập 36: Nam Phong lục tung mẻ lưới b&#237; mật t&#236;m “vật b&#225;u” cho An Chi" href="/xem-nghe-doc/moi-tinh-dau-cua-toi-tap-36-nam-phong-luc-tung-me-luoi-bi-mat-tim-vat-bau-cho-an-chi-20190327111029427.htm">Mối t&#236;nh đầu của t&#244;i - Tập 36: Nam Phong lục tung mẻ lưới b&#237; mật t&#236;m “vật b&#225;u” cho An Chi</a></h6>
</div>
<ul>
  <li class="last"><i class="borderzonedetailre"></i><a title="Những bộ phim Hollwood dự kiến sẽ “l&#224;m mưa l&#224;m gi&#243;” tại c&#225;c rạp chiếu phim năm 2019" href="/xem-nghe-doc/nhung-bo-phim-hollwood-du-kien-se-lam-mua-lam-gio-tai-cac-rap-chieu-phim-nam-2019-20190322104100985.htm">Những bộ phim Hollwood dự kiến sẽ “l&#224;m mưa l&#224;m gi&#243;” tại c&#225;c rạp chiếu phim năm 2019</a></li>
</ul>
</div>
</div>

<div class="kzonedetail">
<div class="tabmenuzonedetailr">
<h5>
  <a title="Vòng tay nhân ái" href="/vong-tay-nhan-ai.htm">Vòng tay nhân ái</a>
</h5>
</div>
<div class="categoryhldetailr">
<div class="categoryhlrdetailtop">
<center><a title="Bố bất lực nh&#236;n con đau đớn mang trong m&#236;nh căn bệnh ung thư, kh&#244;ng tiền chữa bệnh" href="/vong-tay-nhan-ai/bo-bat-luc-nhin-con-dau-don-mang-trong-minh-can-benh-ung-thu-khong-tien-chua-benh-20190326103944896.htm"><img src="http://giadinh.mediacdn.vn/zoom/174_118/2019/3/26/photo-1-1553571161658469491586.jpg" alt="Bố bất lực nh&#236;n con đau đớn mang trong m&#236;nh căn bệnh ung thư, kh&#244;ng tiền chữa bệnh" title="Bố bất lực nh&#236;n con đau đớn mang trong m&#236;nh căn bệnh ung thư, kh&#244;ng tiền chữa bệnh" width="174px" height="118px" /></a></center><h6><a title="Bố bất lực nh&#236;n con đau đớn mang trong m&#236;nh căn bệnh ung thư, kh&#244;ng tiền chữa bệnh" href="/vong-tay-nhan-ai/bo-bat-luc-nhin-con-dau-don-mang-trong-minh-can-benh-ung-thu-khong-tien-chua-benh-20190326103944896.htm">Bố bất lực nh&#236;n con đau đớn mang trong m&#236;nh căn bệnh ung thư, kh&#244;ng tiền chữa bệnh</a></h6>
</div>
<ul>
  <li class="last"><i class="borderzonedetailre"></i><a title="Người mẹ đơn th&#226;n đ&#243;n Tết ở bệnh viện c&#249;ng con trai 8 tuổi bị ung thư m&#225;u" href="/vong-tay-nhan-ai/nguoi-me-don-than-don-tet-o-benh-vien-cung-con-trai-8-tuoi-bi-ung-thu-mau-20190203213421099.htm">Người mẹ đơn th&#226;n đ&#243;n Tết ở bệnh viện c&#249;ng con trai 8 tuổi bị ung thư m&#225;u</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
<div class="clear">
</div>
</div>
<div class="detail-content2">
<h2 class="detail-sp" data-field="sapo">Sau một ngày làm việc mệt mỏi, có món canh ngọt lành mát ruột cho bữa tối là điều tuyệt vời nhất!</h2>
<div class="content-new clear" data-field="body">
<p style="text-align: justify;"><b>1. Canh rau chùm ngây nấu tôm</b></p>

<p style="text-align: justify;"><b>Nguyên liệu:</b></p>

<p style="text-align: justify;">200g tôm tươi</p>

<p style="text-align: justify;">300g rau chùm ngây</p>

<p style="text-align: justify;">1 củ hành tím, 1 xíu tiêu, muối, bột ngọt (tùy thích)</p>

<p style="text-align: justify;"><b>Chế biến</b></p>

<p style="text-align: justify;">Rau chùm ngây tuốt lấy lá non, ngon. Rửa sạch để ráo. Tôm lột vỏ bỏ chỉ sống lưng, rửa lại sạch sẽ để ráo. Cho hành tím vào cối giã nhuyễn rồi cho tôm với ít muối, tiêu vào giã nhuyễn hoặc giã nát tuỳ thích.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Nấu sôi nước rồi cho tôm vào, khi tôm đã chín sẽ nổi lên mặt, thì bạn cho rau chùm ngây, nêm thêm muối, bột ngọt sao cho vừa khẩu vị rồi nhanh tay tắt bếp, vì nấu lâu sẽ bấy rau và mất vitamin sẽ không ngon!" id="img_90d6ae00-5068-11e9-9649-01a1fa2ce936" photoid="90d6ae00-5068-11e9-9649-01a1fa2ce936" src="http://giadinh.mediacdn.vn/2019/3/27/photo-0-1553674568244895276742.jpg" rel="http://giadinh.mediacdn.vn/2019/3/27/photo-0-1553674568244895276742.jpg" type="photo" h="405" w="480" data-original="http://giadinh.mediacdn.vn/2019/3/27/photo-0-1553674568244895276742.jpg"></div>

<div class="PhotoCMS_Caption">Nấu sôi nước rồi cho tôm vào, khi tôm đã chín sẽ nổi lên mặt, thì bạn cho rau chùm ngây, nêm thêm muối, bột ngọt sao cho vừa khẩu vị rồi nhanh tay tắt bếp, vì nấu lâu sẽ bấy rau và mất vitamin sẽ không ngon!</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Vậy là có tô canh đầy bổ dưỡng và ngọt mát rồi! Các tác dụng của rau chùm ngây thì có lẽ đã quá nổi tiếng rồi, nấu với tôm bạn sẽ có món canh dân dã mà ngon lành cho bữa tối của gia đình thêm ấm cúng." id="img_90ac69b0-5068-11e9-98e3-b186edc4f4d1" photoid="90ac69b0-5068-11e9-98e3-b186edc4f4d1" src="http://giadinh.mediacdn.vn/thumb_w/640/2019/3/27/photo-1-15536745682461640543753.jpg" rel="http://giadinh.mediacdn.vn/2019/3/27/photo-1-15536745682461640543753.jpg" type="photo" h="269" w="802" data-original="http://giadinh.mediacdn.vn/2019/3/27/photo-1-15536745682461640543753.jpg"></div>

<div class="PhotoCMS_Caption">Vậy là có tô canh đầy bổ dưỡng và ngọt mát rồi! Các tác dụng của rau chùm ngây thì có lẽ đã quá nổi tiếng rồi, nấu với tôm bạn sẽ có món canh dân dã mà ngon lành cho bữa tối của gia đình thêm ấm cúng.</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="" id="img_90c2fef0-5068-11e9-8b95-3fd80f2d5dc6" photoid="90c2fef0-5068-11e9-8b95-3fd80f2d5dc6" src="http://giadinh.mediacdn.vn/2019/3/27/photo-2-1553674568247488175580.jpg" rel="http://giadinh.mediacdn.vn/2019/3/27/photo-2-1553674568247488175580.jpg" type="photo" h="640" w="480" data-original="http://giadinh.mediacdn.vn/2019/3/27/photo-2-1553674568247488175580.jpg"></div>

<div class="PhotoCMS_Caption"></div>
</div>

<p><b>2. Canh rau cải nấu ruốc tươi</b></p>

<p><b>Nguyên liệu:</b></p>

<p>1 bó cải xanh</p>

<p>200g ruốc tươi</p>

<p>1/3 muỗng cafe đường, 1 củ hành tím, 2 muỗng dầu ăn, muối, bột ngọt (tùy thích)</p>

<p><b>Chế biến</b></p>

<p>Cải xanh mua về cắt khúc vừa, rửa sạch rồi ngâm nước muối loãng mười lăm phút sau đó rửa lại sạch sẽ, để ráo. Ruốc rửa sạch để ráo.</p>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Làm nóng chảo, cho hành tím vào phi dậy mùi thơm rồi cho ruốc vào xào chín với ít muối. Nấu sôi nồi nước cho 1/2 muỗng cafe muối vào rồi cho rau cải vào nấu sôi lên thì cho ruốc vào nêm lại cho vừa khẩu vị." id="img_90cd5f30-5068-11e9-b309-3d4c7e5b70f1" photoid="90cd5f30-5068-11e9-b309-3d4c7e5b70f1" src="http://giadinh.mediacdn.vn/2019/3/27/photo-3-15536745682491990409009.jpg" rel="http://giadinh.mediacdn.vn/2019/3/27/photo-3-15536745682491990409009.jpg" type="photo" h="480" w="640" data-original="http://giadinh.mediacdn.vn/2019/3/27/photo-3-15536745682491990409009.jpg"></div>

<div class="PhotoCMS_Caption">Làm nóng chảo, cho hành tím vào phi dậy mùi thơm rồi cho ruốc vào xào chín với ít muối. Nấu sôi nồi nước cho 1/2 muỗng cafe muối vào rồi cho rau cải vào nấu sôi lên thì cho ruốc vào nêm lại cho vừa khẩu vị.</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="Vậy là có tô canh đơn giản lại ngon! Ruốc nhỏ xíu ăn lép bép trong miệng lại có vị ngọt rất hấp dẫn. Chắc chắn bạn sẽ thích ngay món canh này đấy!" id="img_90caee30-5068-11e9-88cb-b35bd126776a" photoid="90caee30-5068-11e9-88cb-b35bd126776a" src="http://giadinh.mediacdn.vn/2019/3/27/photo-4-15536745682501206350142.jpg" rel="http://giadinh.mediacdn.vn/2019/3/27/photo-4-15536745682501206350142.jpg" type="photo" h="402" w="480" data-original="http://giadinh.mediacdn.vn/2019/3/27/photo-4-15536745682501206350142.jpg"></div>

<div class="PhotoCMS_Caption">Vậy là có tô canh đơn giản lại ngon! Ruốc nhỏ xíu ăn lép bép trong miệng lại có vị ngọt rất hấp dẫn. Chắc chắn bạn sẽ thích ngay món canh này đấy!</div>
</div>

<div class="VCSortableInPreviewMode" type="Photo">
<div><img alt="" id="img_90f9c660-5068-11e9-b309-3d4c7e5b70f1" photoid="90f9c660-5068-11e9-b309-3d4c7e5b70f1" src="http://giadinh.mediacdn.vn/2019/3/27/photo-5-15536745682511453440649.jpg" rel="http://giadinh.mediacdn.vn/2019/3/27/photo-5-15536745682511453440649.jpg" type="photo" h="480" w="640" data-original="http://giadinh.mediacdn.vn/2019/3/27/photo-5-15536745682511453440649.jpg"></div>

<div class="PhotoCMS_Caption"></div>
</div>

<p style="text-align: right;">Theo<b> </b><i>C.Pad/aFamily</i></p>

</div>


<div class="clear" style="text-align: right; font-weight: bold">

</div>

<div class="tags">
<h5>
Tags</h5>
<ul>
<li><a href="/thuc-don-bua-toi.tag" title="thực đơn bữa tối">thực đơn bữa tối</a></li><li><a href="/canh-mat-lanh.tag" title="canh m&#225;t l&#224;nh">canh m&#225;t l&#224;nh</a></li>

</ul>
<div class="clear">
</div>
</div>
<script>
var tagparam = ["thuc-don-bua-toi","canh-mat-lanh"];
</script>

<div class="sharebotdetail">
<ul class="left fl">
  
<li>

<a href="http://www.facebook.com/sharer.php?u=http://giadinh.net.vn/news-20190327151904039.htm" title="Chia sẻ" target="_blank">

<i class="iconsharefbdetail"></i></a></li>
<li>


<div class="fb-like" data-href="http://giadinh.net.vn/news-20190327151904039.htm" data-width="500" data-layout="button_count"
data-action="like" data-size="small" data-show-faces="false" data-share="false">
</div>
</li>
<li class="countcmdetail">
<div class="xy-countcmdetail">
0</div>
<img src="http://giadinh.mediacdn.vn/web_images/countcmdetail.png" />
</li>
</ul>
</div>

</div>
<div class="clear">
</div>
</div>
</div>

<div class="clear">


<div class="detailnewother">
<h3>
Tin cùng mục</h3>
</div>
<div class="detailnewotherul">
<ul>
<li><a href="/an/chi-can-30-phut-ban-co-ngay-bua-toi-ngon-bo-mien-che-20190327093556324.htm" title="Chỉ cần 30 ph&#250;t bạn c&#243; ngay bữa tối ngon bổ miễn ch&#234;"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/3/27/photo-3-1553653897427240605302.jpeg" alt="Chỉ cần 30 ph&#250;t bạn c&#243; ngay bữa tối ngon bổ miễn ch&#234;" title="Chỉ cần 30 ph&#250;t bạn c&#243; ngay bữa tối ngon bổ miễn ch&#234;" width="188px" height="130px" /></a><h3><a href="/an/chi-can-30-phut-ban-co-ngay-bua-toi-ngon-bo-mien-che-20190327093556324.htm" title="Chỉ cần 30 ph&#250;t bạn c&#243; ngay bữa tối ngon bổ miễn ch&#234;">Chỉ cần 30 ph&#250;t bạn c&#243; ngay bữa tối ngon bổ miễn ch&#234; <i class="iconimages"></i></a></h3></li><li><a href="/an/ca-loc-chien-toi-ot-thom-gion-dam-da-20190327085203258.htm" title="C&#225; l&#243;c chi&#234;n tỏi ớt thơm gi&#242;n, đậm đ&#224;"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/3/27/photo-0-1553651372325723118480.png" alt="C&#225; l&#243;c chi&#234;n tỏi ớt thơm gi&#242;n, đậm đ&#224;" title="C&#225; l&#243;c chi&#234;n tỏi ớt thơm gi&#242;n, đậm đ&#224;" width="188px" height="130px" /></a><h3><a href="/an/ca-loc-chien-toi-ot-thom-gion-dam-da-20190327085203258.htm" title="C&#225; l&#243;c chi&#234;n tỏi ớt thơm gi&#242;n, đậm đ&#224;">C&#225; l&#243;c chi&#234;n tỏi ớt thơm gi&#242;n, đậm đ&#224;</a></h3></li><li><a href="/an/20-mon-mot-bua-com-365-ngay-khong-giong-nhau-ba-me-nay-khien-hoi-noi-tro-bai-phuc-20190326153542298.htm" title="20 m&#243;n một bữa cơm, 365 ng&#224;y kh&#244;ng giống nhau, b&#224; mẹ n&#224;y khiến hội nội trợ b&#225;i phục"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/3/26/photo-6-15535890934001087868191-crop-1553589258070453275712.jpg" alt="20 m&#243;n một bữa cơm, 365 ng&#224;y kh&#244;ng giống nhau, b&#224; mẹ n&#224;y khiến hội nội trợ b&#225;i phục" title="20 m&#243;n một bữa cơm, 365 ng&#224;y kh&#244;ng giống nhau, b&#224; mẹ n&#224;y khiến hội nội trợ b&#225;i phục" width="188px" height="130px" /></a><h3><a href="/an/20-mon-mot-bua-com-365-ngay-khong-giong-nhau-ba-me-nay-khien-hoi-noi-tro-bai-phuc-20190326153542298.htm" title="20 m&#243;n một bữa cơm, 365 ng&#224;y kh&#244;ng giống nhau, b&#224; mẹ n&#224;y khiến hội nội trợ b&#225;i phục">20 m&#243;n một bữa cơm, 365 ng&#224;y kh&#244;ng giống nhau, b&#224; mẹ n&#224;y khiến hội nội trợ b&#225;i phục <i class="iconimages"></i></a></h3></li><li class="last"><a href="/an/khong-chi-goi-cam-pha-le-con-dam-dang-trong-bep-nau-ngon-kho-cuong-20190326152902734.htm" title="Kh&#244;ng chỉ gợi cảm, Pha L&#234; c&#242;n đảm đang trong bếp, nấu ngon kh&#243; cưỡng"><img src="http://giadinh.mediacdn.vn/zoom/188_130/2019/3/26/photo-3-15535887640461437554028.jpg" alt="Kh&#244;ng chỉ gợi cảm, Pha L&#234; c&#242;n đảm đang trong bếp, nấu ngon kh&#243; cưỡng" title="Kh&#244;ng chỉ gợi cảm, Pha L&#234; c&#242;n đảm đang trong bếp, nấu ngon kh&#243; cưỡng" width="188px" height="130px" /></a><h3><a href="/an/khong-chi-goi-cam-pha-le-con-dam-dang-trong-bep-nau-ngon-kho-cuong-20190326152902734.htm" title="Kh&#244;ng chỉ gợi cảm, Pha L&#234; c&#242;n đảm đang trong bếp, nấu ngon kh&#243; cưỡng">Kh&#244;ng chỉ gợi cảm, Pha L&#234; c&#242;n đảm đang trong bếp, nấu ngon kh&#243; cưỡng <i class="iconimages"></i></a></h3></li>
</ul>
  
</div>

</div>
<div class="ads-sponsor type-2 adm-hidden">
<div id="admsection5">
</div>
</div>
<div class="clear">

<div class="listnewother" id="LoadCommentScroll">
<h3>
GỬI Ý KIẾN BẠN ĐỌC</h3>
</div>
<div class="clear" id="LoadCommentAjax">

</div>
<div class="clear">

<iframe src="http://s.giadinh.net.vn/box-comment.htm?NewsID=20190327151904039&NewsTitle=2+m%c3%b3n+canh+d%c3%a2n+d%c3%a3+m%c3%a1t+l%c3%a0nh+cho+b%e1%bb%afa+t%e1%bb%91i+th%c3%aam+phong+ph%c3%ba&ZoneId=1217&UrlNews=/an/2-mon-canh-dan-da-mat-lanh-cho-bua-toi-them-phong-phu-20190327151904039.htm"
width="638px" height="225px" frameborder="0"></iframe>
</div>

<div id="LoadAdMediumDetail mgb20">


<div id="admzone373"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone373') });
</script>


</div>
</div>
<div class="clear">
</div>
<div id="box_slide_fix">
</div>
<div id="box_slide_sticky_footer">
</div>
<div class="clear">
</div>



<div class="listtotaldashed clear">
</div>
<div id="LoadTopDetail">

</div>

<div class="listtotal">
<div class="listtotal1 fl">
<div class="showlist">
<ul id="LoadListNewsDetail">
</ul>
<center>
<img src="https://cafef.vcmedia.vn/web_images/loader.gif" id="IconLoadListDetail"
style="display: none; margin-top: 10px; clear: both" />
</center>
</div>
<div class="clear">
</div>
<div class="xemthemdetail">
<a href="javascript:void(0)" onclick="LoadListDetail()">Xem thêm</a></div>
</div>
<div class="clear" id="ChanLoadListDetail">
</div>
<div class="clear">
</div>
</div>
<script type="text/javascript">

var pageIndexDetail = 1;
var pageSizeDetail = 13;
var ZoneID = 1217;
var NewsID = '20190327151904039';
var checkLoad = 0;

(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
LoadListDetail();
$(".footer").hide();
$("#ads_zone134").hide();
jQuery(window).scroll(function () {
LoadDetailCheckScroll();
});
//
});
}); 




</script>

</div>
<div class="contentr fr adm-rightsection">
 
<div class="searchright">
<div class="textsearchtop">
<div class="bordersearchtop">
<div id="txtSearch" onkeydown="return SearchKeyPress(event);" data-elementtype="searchtextv2"
contenteditable="true">
</div>
</div>

<a href="javascript:void"
onclick="OnSearchClick()" title="Tìm kiếm" rel="nofollow"><i class="spiceiconsearchtop spicepli">
</i></a>
</div>
</div>

<div id="admsection8">
</div>
  

<div class="modunright">


<div id="admzone24349"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone24349') });
</script>



<div id="admzone131"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone131') });
</script>



<div id="admzone133"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone133') });
</script>



<div id="admzone347"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone347') });
</script>


</div>

</div>
<input name="ctl00$ContentPlaceHolder1$Detail1$hidTitle1" type="hidden" id="ContentPlaceHolder1_Detail1_hidTitle1" value="2 món canh dân dã mát lành cho bữa tối thêm phong phú" />
<script src="//media1.admicro.vn/js_boxapp/tagsponsorz_484719.js"></script>

<script type="text/javascript">
var ajaxDomain = "http://s.giadinh.net.vn";
var hidTitleSave;
var sNewsID = '20190327151904039';
var videoKey = ""; var objectList;


(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
hidTitleSave = $('#ContentPlaceHolder1_Detail1_hidTitle1').val();
//ProcessVideo();
videoHD.init("#divNewsContent", {
type: videoHD.videoType.newsDetail
});
//end load comment
$(".searchtop").hide();
AjaxLoadComment(sNewsID); $(".content-new object").attr("width", 465); $(".content-new object embed").attr("width", 465);
CheckIpadDetail();
//fix content
FixContentDetail(); jQuery('#stickyDetailMoiNhatPlay').containedStickyScroll();
//so sanh chieu cao da
CheckHeightDetailLR();
TagInContent();
/*Vote trong bai*/
$('.VCSortableInPreviewMode[type="vote"] h3').css("cssText", "height: 38px; text-indent: 10px; background: transparent url('http://admin.giadinh.net.vn/statics/images/VCCPollHeaderBg.png') repeat-x scroll 0% 0%; margin: 0px; width: 100%; text-align: left;line-height: 38px !important;");
//
////
//Chèn mutexAds vào nội dung bài
if (!$('.kenh14-wrapper').hasClass('size-s')) {
var mutexAds = '<div id="admzone480462"></div>';
var content = $('.content-new');
if (content.length > 0) {
var childNodes = content[0].childNodes;
for (i = 0; i < childNodes.length; i++) {
var childNode = childNodes[i];

var isPhotoOrVideo = false;
if (childNode.nodeName.toLowerCase() == 'div') {
// kiem tra xem co la anh khong?
var type = $(childNode).attr('type') + '';

if (type.toLowerCase() == 'photo' || type.toLowerCase() == 'videostream') {
isPhotoOrVideo = true;
}
}

try {
if ((i >= childNodes.length * 2 / 3) && !isPhotoOrVideo && (i <= childNodes.length - 3)) {
childNode.after(htmlToElement(mutexAds));
admicroAD.unit.push(function () { admicroAD.show('admzone480462') });
break;
}
}
catch (e) { }
}
}
}
////
});
});
function htmlToElement(html) {
var template = document.createElement('template');
template.innerHTML = html;
return template.content.firstChild;
}
/*End Vote trong bai*/

///*nut home*/
// jQuery(window).scroll(function () {
//CheckGotoHome();
//});
/*end nut home*/
</script>


 
<div class="clear">
</div>
</div>
<div class="clear">
</div>
<div id="adm_sticky_footer">
</div>


<div class="clear pdt10 pdb10">


<div id="admzone134"></div>
<script>
admicroAD.unit.push(function () { admicroAD.show('admzone134') });
</script>

  
</div>
</div>
</div>

<div class="footer width1010 clear">
<div class="slectbot">
<ul>
<li><a href="javascript:setHomepage()" title="Đặt Làm Trang Chủ" rel="nofollow">Đặt Làm Trang Chủ</a></li>
  
<li class="borderli">|</li>
<li><a href="mailto:toasoan@giadinh.net.vn" title="Liên hệ toà soạn" rel="nofollow"><i class="spiceiconemailbot spicepli">
</i>Liên hệ toà soạn</a></li>
<li><a href="/video-page.htm" title="Video"><i class="spicebuttonvideobot spicepli"></i></a></li>
</ul>
<div class="searchbot" style="display: none">
<div class="textsearchbot">
<div class="bordersearchbot">
<div id="txtSearchBot" onkeydown="return SearchKeyPress2(event);" data-elementtype="searchtextv2" contenteditable="true"></div>

  </div>
<a href="javascript:void(0)" title="Tìm kiếm" onclick="OnSearchClick2()" rel="nofollow"><i class="spiceiconsearchbot spicepli"></i></a>
</div>
</div>
</div>
<div class="menubot">
<a class="rssfooter" href="/rss.htm">
<i class="iconrssbot"></i>

</a>
<ul>
<li><a href="/" title="báo gia đình xã hội" rel="nofollow"><i class="spiceiconhomebot spicepli"></i></a></li>
<li><a href="/xa-hoi.htm" title="Xã hội" rel="nofollow">Xã hội</a></li>
<li><a href="/giao-duc.htm" title="Giáo dục" rel="nofollow">Giáo dục</a></li>
<li><a href="/gia-dinh.htm" title="Gia đình" rel="nofollow">Gia đình</a></li>
<li><a href="/song-khoe.htm" title="Sống khỏe" rel="nofollow">Sống khỏe</a></li>
<li><a href="/giai-tri.htm" title="Giải trí" rel="nofollow">Giải trí</a></li>
<li><a href="/phap-luat.htm" title="Pháp luật" rel="nofollow">Pháp luật</a></li>
<li><a href="/thi-truong.htm" title="Thị trường" rel="nofollow">Thị trường</a></li>
<li><a href="/bon-phuong.htm" title="Bốn phương" rel="nofollow">Bốn phương</a></li>
<li><a href="/tam-su.htm" title="tâm sự" rel="nofollow">Tâm sự</a></li>
<li><a href="/gia-dinh-hi-tech.htm" title="Gia đình Hi-tech" rel="nofollow">Gia đình Hi-tech</a></li>
</ul>
</div>
<div class="addressfooter">
<div class="addressfooter1 fl">
<p>

<b>2008 © BẢN QUYỀN THUỘC VỀ BÁO ĐIỆN TỬ GIA ĐÌNH & XÃ HỘI.<br /> 
Cơ quan chủ quản: Tổng cục Dân số - Kế hoạch hóa gia đình (Bộ Y tế)</b><br />
Tổng biên tập: Trần Tuấn Linh<br/>
Phó Tổng biên tập: Nguyễn Ngọc Đức, Nguyễn Chí Long<br/>
Giấy phép hoạt động báo điện tử số 306/GP-BTTTT cấp ngày 8/6/2016<br/>
Điện thoại: 04.22120681 | Fax: 04.8463556<br/>
Đường dây nóng: 0904852222<br/>
Trụ sở: Số 138A Giảng Võ, quận Ba Đình<br /> 
Địa chỉ liên hệ: Tòa nhà Tổng cục DS-KHHGĐ, ngõ 8 đường Tôn Thất Thuyết, quận Nam Từ Liêm, TP Hà Nội<br/>
Email: toasoan@giadinh.net.vn <br/>
® Mọi hình thức sao chép thông tin, hình ảnh phải có sự đồng ý bằng văn bản. Vui lòng dẫn “giadinh.net.vn” khi phát hành lại thông tin từ website này
</p>
<a target="_blank" href="http://www.vccorp.vn/" rel="nofollow" title="Công ty Cổ phần VCCorp">


<img src="https://vccorp.mediacdn.vn/vccorp-m.png" alt="Công ty Cổ phần VCCorp" class="mgt9" >
</a> 
</div>
<div class="addressfooter2 fr">
<a target="_blank" href="http://admicro.vn/" rel="nofollow"><i class="spicelogoadmicrobot spicepli">
</i></a><b>Liên Hệ Quảng Cáo: ADMICRO</b><br />


Hotline: 0942.86.11.33<br/>
Email: giadinh@admicro.vn<br/>
Add: Tầng 20, tòa nhà Center Building, Hapulico Complex, số 1 Nguyễn Huy Tưởng, phường Thanh Xuân Trung, quận Thanh Xuân, Hà Nội<br />
<a title="Én Bạc" target="_blank" href="http://enbac.com/" rel="nofollow" >Én Bạc</a> , 
<a title="Phụ nữ" target="_blank" href="http://afamily.vn/" rel="nofollow">Phụ nữ trẻ</a> , 
<a title="Tin tức" target="_blank" href="http://soha.vn/" rel="nofollow">Tin tức</a> , 
<a title="Làm đẹp" target="_blank" href="http://afamily.vn/dep.chn" rel="nofollow"> Đẹp</a> , 
<a title="Giải trí" target="_blank" href="http://kenh14.vn/" rel="nofollow">Giải trí</a>
, <a title="Công nghệ" target="_blank" href="http://genk.vn/" rel="nofollow">Công nghệ</a> ,
 <a title="Tài chính" target="_blank" href="http://cafef.vn/" rel="nofollow">Tài chính</a> , 
 <a title="Chứng khoán" target="_blank" href="http://cafef.vn/thi-truong-chung-khoan.chn" rel="nofollow">Chứng khoán</a>
, <a title="Doanh nhân" target="_blank" href="http://cafebiz.vn" rel="nofollow">Doanh nhân</a>
</div>
<div class="clear">
</div>
</div>
</div>
<script type="text/javascript">
//var editableDiv2 = document.getElementById('txtSearchBot');
var editableDiv = document.getElementById('txtSearch');
//initMainMenu2();
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
////tim kiem div footer
//// Modern browsers. Note: 3rd argument is required for Firefox <= 6
//if (editableDiv2.addEventListener) {
//editableDiv2.addEventListener('paste', handlepaste, false);
//}
//// IE <= 8
//else {
//editableDiv2.attachEvent('onpaste', handlepaste);
//}
////

//tim kiem div header va right
// Modern browsers. Note: 3rd argument is required for Firefox <= 6
if (editableDiv.addEventListener) {
editableDiv.addEventListener('paste', handlepaste, false);
}
// IE <= 8
else {
editableDiv.attachEvent('onpaste', handlepaste);
}
//
});
});

</script>



<script type="text/javascript">
(runinit = window.runinit || []).push(function () {
$(document).ready(function () {
CheckColumnLeftAndRight();
});
}); 
</script>

<div class="aspNetHidden">

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAKsdz1xxc5e6njjHUZzJjQ3CFwmOUdo8U0x6aLmKs+E9TqtGQjtpzF8hf0D5whdP7WIaRQdt7C23zHX+67x7F7t" />
</div></form>
</div>
</body>
</html><!--u: 03/27/2019 16:00:03-->